• 30.09.2014, 17:50
  • Register
  • Login
  • You are not logged in.

 

Dear visitor, welcome to Aqua Computer Forum. If this is your first visit here, please read the Help. It explains how this page works. You must be registered before you can use all the page's features. Please use the registration form, to register here or read more information about the registration process. If you are already registered, please login here.

home lan: mal gehts, mal nicht ?

Saturday, November 22nd 2008, 12:29pm

moin,

ich hab unser haus endlich mit lan dosen auf jeder etage ausgestattet. benutzt wurde cat7 verlegekabel und die standard reichelt dosen mit zwei anschluessen.

wenn ich jetzt alles anschliesse klappt die verbindung nur sporadisch. also mal mit ping getestet, und raus kommt das:

Quoted


Pinging 10.13.37.11 with 32 bytes of data:

Request timed out.
Reply from 10.13.37.11: bytes=32 time=1ms TTL=64
Reply from 10.13.37.11: bytes=32 time=1ms TTL=64
Reply from 10.13.37.11: bytes=32 time=1ms TTL=64
Reply from 10.13.37.11: bytes=32 time=1ms TTL=64
Reply from 10.13.37.11: bytes=32 time=1ms TTL=64
Reply from 10.13.37.11: bytes=32 time=1ms TTL=64
Reply from 10.13.37.11: bytes=32 time<1ms TTL=64
Reply from 10.13.37.11: bytes=32 time=1ms TTL=64
Request timed out.
Request timed out.
Request timed out.
Reply from 10.13.37.11: bytes=32 time<1ms TTL=64
Request timed out.
Reply from 10.13.37.11: bytes=32 time=1ms TTL=64
Reply from 10.13.37.11: bytes=32 time<1ms TTL=64
Reply from 10.13.37.11: bytes=32 time<1ms TTL=64
Reply from 10.13.37.11: bytes=32 time=1ms TTL=64
Reply from 10.13.37.11: bytes=32 time<1ms TTL=64
Reply from 10.13.37.11: bytes=32 time=1ms TTL=64
Request timed out.
Request timed out.
Request timed out.
Reply from 10.13.37.11: bytes=32 time=1ms TTL=64
Reply from 10.13.37.11: bytes=32 time=1ms TTL=64
Request timed out.
Reply from 10.13.37.11: bytes=32 time=1ms TTL=64
Reply from 10.13.37.11: bytes=32 time=1ms TTL=64
Reply from 10.13.37.11: bytes=32 time=1ms TTL=64
Request timed out.
Reply from 10.13.37.11: bytes=32 time=1ms TTL=64
Reply from 10.13.37.11: bytes=32 time=1ms TTL=64
Request timed out.

usw... jemand ne idee woran das liegen koennte? verwendete netzwerkkabel gehen einwandfrei, das hab ich getestet..

danke,
messi

@re@50

Foren-Inventar

Re: home lan: mal gehts, mal nicht ?

Saturday, November 22nd 2008, 12:33pm

Hast du jeden einzelnden anschluss mal getestet?
SYS1: Intel Core I7 980x@4GHz, Gigabyte X58A-UD5 Rev. 2.0, 3x2GB Corsair Dominator 1600 CL9, Powercolor R9 290 PCS+@1140MHZ/1450MHz, Crucial M500 480GB, Creative Recon 3D, Coolermaster Silent Gold 800W
SYS2: Intel Core I5 4590@3,7GHz, Gigabyte H97-HD3, 2x4GB Crucial Ballistix Sport, Gigabyte HD6970@925MHz/1400MHz, Crucial C300 128GB, Superflower Golden Green 700W

Re: home lan: mal gehts, mal nicht ?

Saturday, November 22nd 2008, 12:50pm

ok, ich denke das wars. am anderen anschluss gehts tadellos. ich muss da die verkabelung nochmal testen.