• 24.03.2019, 06:03
  • Registrieren
  • Anmelden
  • Sie sind nicht angemeldet.

 

Lieber Besucher, herzlich willkommen bei: Aqua Computer Forum. Falls dies Ihr erster Besuch auf dieser Seite ist, lesen Sie sich bitte die Hilfe durch. Dort wird Ihnen die Bedienung dieser Seite näher erläutert. Darüber hinaus sollten Sie sich registrieren, um alle Funktionen dieser Seite nutzen zu können. Benutzen Sie das Registrierungsformular, um sich zu registrieren oder informieren Sie sich ausführlich über den Registrierungsvorgang. Falls Sie sich bereits zu einem früheren Zeitpunkt registriert haben, können Sie sich hier anmelden.

D5 Next Lüfter komplett abschalten

Donnerstag, 21. Februar 2019, 07:20

Hallo,

kann man den Lüfterkanal der D5 Next komplett abschalten?

Ich habe schon versucht die Funktion Mininmalleistung halten an und auszuschalten, aber die Lüfter gehen dann auf eine Drehzahl von ca. 130 1/min, gehen aber nie ganz aus.

Gruß

Donnerstag, 21. Februar 2019, 07:23

Es gibt einige wenige Lüfter die haben eine sehr eigenartige Elektronik - die lassen sich nicht richtig abschalten.

Donnerstag, 21. Februar 2019, 07:27

Hallo,

ich verwende fogende Lüfter:

Noctua NF-A14 PWM


Die Funktion Minimalleistung halten an/aus ist aber grundsätzlich richtig?



Gruß

Donnerstag, 21. Februar 2019, 07:35

Wenn du den Lüfter auf 0% stellst und dann "Minimalleistung halten" aus ist sollte der Lüfter AUS sein.
Wenn er das nicht ist kannst du einen anderen Lüfter nehmen oder musst damit leben.

Donnerstag, 21. Februar 2019, 17:29

Es gibt einige wenige Lüfter die haben eine sehr eigenartige Elektronik - die lassen sich nicht richtig abschalten.


also ich hab 6 von denen und wenn ich bei mir in der Aquasuite diese auf 0% stelle, sind sie auch aus. Die Lüfter machen also schon das, was sie sollen. Das Problem muss also von was anderem verursacht werden.

Dieser Beitrag wurde bereits 3 mal editiert, zuletzt von »mditsch« (21. Februar 2019, 21:15)

Donnerstag, 21. Februar 2019, 19:23

also ich hab 6 von denen und wenn ich bei mir in der Aquasuite diese auf 0% stelle, sind sie auch aus. Die Lüfter machen also schon das, was sie sollen. Das Problem muss also von was anderem verursacht werden.
wo ist dann das Problem? mach screenshots von deinen Einstellungen beschreibe was nicht geht.

Donnerstag, 21. Februar 2019, 21:13

also ich hab 6 von denen und wenn ich bei mir in der Aquasuite diese auf 0% stelle, sind sie auch aus. Die Lüfter machen also schon das, was sie sollen. Das Problem muss also von was anderem verursacht werden.
wo ist dann das Problem? mach screenshots von deinen Einstellungen beschreibe was nicht geht.



also ich hab gar kein Problem :whistling: der mit dem Problem ist ragman1976. Wollte nur kundtun, das diese Lüfter sich so verhalten, wie sie sollen.

Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von »mditsch« (21. Februar 2019, 21:14)

Freitag, 22. Februar 2019, 10:10

Hallo,

ich muss zurückrudern.

Ich hatte noch einen NF-F12 über ein Y-Kabel verbunden. Der NF-F12 und der NF-A14 haben unterschiedliche max. Drehzahlen, vielleicht liegt es daran, dass sich der Lüfter nicht abgeschaltet hat. Wenn ich nur den NF-A14 anschließe geht er komplett aus.

Trotzdem Danke.