• 19.01.2021, 22:04
  • Register
  • Login
  • You are not logged in.

 

Dear visitor, welcome to Aqua Computer Forum. If this is your first visit here, please read the Help. It explains how this page works. You must be registered before you can use all the page's features. Please use the registration form, to register here or read more information about the registration process. If you are already registered, please login here.

buekka

Senior Member

aquasiute verursacht seit heute diverse fehler

Sunday, June 19th 2005, 1:44pm

servus,
hab seit heute sehr komische probleme mit meinem AE bzw. mit der aquasiute bekommen.

fehler 1:

das fenster öffnet sich beim start der aquasuite exakt 25 mal, was es zu bedeuten hat, ka.

fehler 2:

das ist ein ausschnitt aus dem übersichtsreiter


und das der reiter der AS. wie man unschwer erkennen kann, wird die AS in der übersicht erkannt, im eigentlichen menü dann nicht mehr. die pumpe läuft allerdings problemlos und bringt nach wie vor ihre 31 l/h..

verwendete hard-/ software:
AE rev 3.07 mit OS 2.03 und FW 4.05e
AS rev 2.0
und die neuste aquasuite

Re: aquasiute verursacht seit heute diverse fehler

Sunday, June 19th 2005, 1:50pm

Firmware-Update auf 4.06d hilft (neue Aquasuite und alte Firmware passt nicht zusammen, bei mir gab es nach dem Update auf die neue Aquasuite auch kleinere Probleme, die Fimrware löst sie ;)).
(die Fimware-Datei liegt übrigens im AS-Ordner ;) :P)
"Live free or die: Death is not the worst of evils."

buekka

Senior Member

Re: aquasiute verursacht seit heute diverse fehler

Sunday, June 19th 2005, 2:11pm

ahh okay, dann werd ich mal eben flashen..

edit: alles klar, geht wieder. danke!