• 21.04.2019, 12:19
  • Register
  • Login
  • You are not logged in.

 

Dear visitor, welcome to Aqua Computer Forum. If this is your first visit here, please read the Help. It explains how this page works. You must be registered before you can use all the page's features. Please use the registration form, to register here or read more information about the registration process. If you are already registered, please login here.

Thursday, September 29th 2016, 6:23am

Kann ich das Farbwerk dann an "Low" anschließen oder MUSS es auch "High" sein?
wie in der Anleitung beschrieben alles an High, schau mal auf seite 1.

Thursday, September 29th 2016, 9:19am

Okay, danke :)
Der Steckplatz "Durchfluss" wird ja nur Direkt fürs Tachosignal sein, richtig? Würde also nicht funktionieren da ein Aquabuskabel draufzustecken. Kann man da das Tachosignalkabel von der Pumpe draufstecken um über diesen Anschluss die RPM reinzubekommen oder ist dieser Anschluss wirklich NUR für Durchflusssensoren?

Thursday, September 29th 2016, 9:40am

Bitte liese das in der Anleitung nach!
Wenn du den aquabus woanders als an "aquabus" anschließt machst du deine Geräte kaput. Und das ist dann KEIN Garantiefall.

Thursday, September 29th 2016, 9:55am

Hab in der Richtung ja irgendwie nichts eindeutiges gefunden, deshalb frag ich ja hier :D
Genauso wie das Farbwerk nicht aufgelistet ist bei dem Punkt Aquabus :)

Auf jeden Fall schon mal Danke für die Erleuchtung, das mit dem Aquabus ist gut zu wissen :D

Thursday, September 29th 2016, 12:25pm

Aquabusgeräte bzw. Stecker mit "aquabus" gehören NUR an den aquabus. Egal welches Gerät. Alles andere zerstört die Geräte.

Thursday, September 29th 2016, 12:43pm

Okay. Und wie ist das mit dem "Durchfluss"-port? Würde das funktionieren, darüber auch die Pumpen-RPM auszulesen oder ist der wirklich nur für Durchflusssensor-Signale ausgelegt? :)

Thursday, September 29th 2016, 12:59pm

Der ist NUR für einen Durchlfusssensor wie der Highflow Sensor ( 53068 ) gedacht.

Thursday, September 29th 2016, 1:01pm

Alles klar, das wollte ich nur wissen :D

Thursday, September 29th 2016, 1:57pm

Ich habe das Pumpentacho-Signal an FAN1 angeschlossen, um die RPM der Pumpe auszulesen. ;)

Thursday, September 29th 2016, 2:30pm

Jap, hatte ich auch dann vor :) aber wäre es auch am "Durchfluss"-port gegangen, dann hätte man ersteren ja frei gehabt :)
Hab ne "normale" DDC, und werde mal gucken ob ich bei der nochn kabel für PWM dranlöten kann :D

Mattmax

Junior Member

Sonderzeichen am Aquaero 5 pro

Monday, January 9th 2017, 10:41pm

Gibt es eine Möglichkeit am Aquaero 5 pro Sonderzeichen darzustellen, wie z.B.: ∆T ?

Ich habe das RPM-Signal vom Aquaero 5 pro am MB angeschlossen, nur leider wird mir nicht die richtige Drehzahl angezeigt. ist das normal?

This post has been edited 2 times, last edit by "Mattmax" (Jan 9th 2017, 10:44pm)

Tuesday, October 3rd 2017, 11:56am

Bei mir wird auch 3470 rpm angezeigt.

Haarstrich

Junior Member

Thursday, October 5th 2017, 8:07am

Einfach mal im Handuch nachlesen.

4.7. Anschluss „RPM/Tacho“
An diesem Steckverbinder liegt je nach Konfiguration ein künstliches Tachosi-
gnal an, das vom aquaero 5/6 erzeugt wird. Dieses Tachosignal kann bei-
spielsweise beim Auftreten von Alarmen deaktiviert werden und ermöglicht so
bei geeigneter Konfiguration eine Fehlerüberwachung bei Anschluss an einen
Lüfterausgang Ihres Mainboards. Die Konfiguration kann über die Menü-
punkte „Alarm“ und „Zeitsteuerung“ vorgenommen werden. Details zur
BIOS-Konfiguration und zu den Fähigkeiten Ihres Mainboards entnehmen Sie
bitte der Betriebsanleitung Ihres Mainboards.

Thursday, October 5th 2017, 11:43pm

Cih glaub hier liest kaum mehr jemand die Aquaero Anleitung. Hier werden Fragen gestellt deren Antworten hier schon zig Mal beantwortet wurden oder auch in der Anleitung stehen. Dazu kommt dann noch die Möglichkeit Google und der gesunde Menschenverstand.

Und wenn man ein sehr bequemer Mensch ist, so wie viele in der HEUTIGEN Forenlandschaft, isg es kein Wunder, dass das Lizenzsystem eingeführt wurde. Sebastian und Sven haben sich um jede Kack Frage gekümmert, weil viele Leute einfach zu faul oder zu bequem waren.

Tuesday, June 12th 2018, 6:54pm

Sorry, wenn die Frage schon mal da war.. aber gibt es keine Möglichkeit mehr Lüfter nach mehreren Sensoren bzw. Reglern zu steuern ? Bei Aquaero 4 ging das noch und es wurde einfach der Wert mit der höheren Leistung genommen.

Tuesday, June 12th 2018, 9:25pm

Sorry, wenn die Frage schon mal da war.. aber gibt es keine Möglichkeit mehr Lüfter nach mehreren Sensoren bzw. Reglern zu steuern ? Bei Aquaero 4 ging das noch und es wurde einfach der Wert mit der höheren Leistung genommen.
ja, gibt es,.. das heist virtuelle Sensoren. (im Sensor Tab)