• 20.06.2018, 13:25
  • Registrieren
  • Anmelden
  • Sie sind nicht angemeldet.

 

Lieber Besucher, herzlich willkommen bei: Aqua Computer Forum. Falls dies Ihr erster Besuch auf dieser Seite ist, lesen Sie sich bitte die Hilfe durch. Dort wird Ihnen die Bedienung dieser Seite näher erläutert. Darüber hinaus sollten Sie sich registrieren, um alle Funktionen dieser Seite nutzen zu können. Benutzen Sie das Registrierungsformular, um sich zu registrieren oder informieren Sie sich ausführlich über den Registrierungsvorgang. Falls Sie sich bereits zu einem früheren Zeitpunkt registriert haben, können Sie sich hier anmelden.

lüfter

Donnerstag, 22. März 2018, 19:38

wie bekomme ich das hin das die lüfter nicht immer hoch dern dann gleich wider runter

Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von »cardkiller007« (22. März 2018, 20:03)

Donnerstag, 22. März 2018, 20:07

Donnerstag, 22. März 2018, 20:21

hoffe er macht das so

Donnerstag, 22. März 2018, 20:25

nöö ist das selbe immer noch hoch und runter

Donnerstag, 22. März 2018, 20:28

Wann drehen die denn hoch und wieder runter? Beim anschalten des PCs oder im laufenden Betrieb?

Donnerstag, 22. März 2018, 20:31

im laufenden Betrieb

Donnerstag, 22. März 2018, 20:36

Nach was lässt du die denn steuern?

CPU-temp?

Donnerstag, 22. März 2018, 20:38

ja cpu temp

Donnerstag, 22. März 2018, 20:44

Dann ist das verhalten normal, hast du einen Wassertemperatursensor in deinem System?
Das würde mehr Sinn machen die Lüfter nach der Wassertemp. zu steuern

Donnerstag, 22. März 2018, 20:45

hmm leider nicht

Donnerstag, 22. März 2018, 20:52

Hmmm okay, über welches verfahren lässt du die denn steuern? Lüfterkurve?

Donnerstag, 22. März 2018, 20:53

über den kurvenregler kannst du dir das doch schön einstellen in welchem temperaturbereich der lüfter wie schnell drehen soll

Donnerstag, 22. März 2018, 20:55

Lüfterkurve finde da leider nix

Donnerstag, 22. März 2018, 20:58

siehe screenshot
»water-noob« hat folgende Datei angehängt:
  • Unbenannt.jpg (228,92 kB - 28 mal heruntergeladen - zuletzt: 18. Juni 2018, 16:11)

Donnerstag, 22. März 2018, 21:01

hmm habe ich doch schon so

Donnerstag, 22. März 2018, 21:03

dann haste es wahrscheinlich nicht richtig eingestellt.

wie sieht denn deine kurve aus?

Donnerstag, 22. März 2018, 21:11

so
»cardkiller007« hat folgendes Bild angehängt:
  • Unbenannt.png

Donnerstag, 22. März 2018, 21:23

versuch doch mal das sie mehr wie ne treppe is.

der screenshot is nur ein beispiel. musst es natürlich deinen bedürfnissen, was leistung der lüfter und temps angeht, anpassen
»water-noob« hat folgende Datei angehängt:
  • Unbenannt.jpg (342,43 kB - 34 mal heruntergeladen - zuletzt: Gestern, 22:17)

Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von »water-noob« (22. März 2018, 21:29)

Donnerstag, 22. März 2018, 21:50

ist garnicht so einfach die kurve so hin zu bekommen

Donnerstag, 22. März 2018, 22:06

es geht danke

Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von »cardkiller007« (22. März 2018, 22:24)

Ähnliche Themen