• 21.09.2019, 04:58
  • Register
  • Login
  • You are not logged in.

 

Dear visitor, welcome to Aqua Computer Forum. If this is your first visit here, please read the Help. It explains how this page works. You must be registered before you can use all the page's features. Please use the registration form, to register here or read more information about the registration process. If you are already registered, please login here.

m4jestic

Senior Member

Pc schaltet sich nach anschalten kurz aus und wieder an

Tuesday, June 6th 2017, 12:12pm

Hallo,

habe schon über 1 Jahr ein kurioses Verhalten, aber habe mir nie wirklich Gedanken darüber gemacht, würde jetzt aber doch gerne mal auf Ursachenforschung gehen:
-Ich schalte den PC ein
-Nach circa 1-2s schaltet sich der PC von alleine wieder aus
-Nach ca 0.5s schaltet sich der PC von alleine wieder an
-Danach fährt der PC fehlerfrei hoch und läuft absolut stabil.

Das passiert bei JEDEM einschalten.

Kennt das jemand bzw hat Ideen zur Ursachenforschung?

Mainboard: Asus X99-A USB 3.1
Netzeil: EVGA 750Watt

Danke & Grüße,
citsejam

PS: Ich nehme den Rechner immer komplett vom Strom

This post has been edited 1 times, last edit by "m4jestic" (Jun 6th 2017, 12:21pm)

hugoLOST

Foren-Inventar

Tuesday, June 6th 2017, 6:33pm

Das ist normal. Das ist bei Intel schon seit s478 so. Besonders wenn man Übertaktet und den Rechner komplett Stromlos macht.
Intel I7 4790K@4,9GHz | Gigabyte G1.Sniper Z97 | 16GB Teamgroup Vulcano Red 1866MHz | Asus STRIX 1070TI STRIX Advanced 2012MHz/4400MHz | Crucial M500 480GB | Coolermaster Silentgold 800W

Tuesday, June 6th 2017, 8:05pm

Habe ich auch, aber auch nur 1x mal nachdem ich wieder Strom auf die Funksteckdose gebe an der mein PC hängt. Wenn die Steckdose dann anbleibt, dann startet der PC ganz normal. Erst wenn ich die dann ausschalte und wieder anmache, dann macht der PC dieses verhalten wieder 1x.
PC ist übertaktet

This post has been edited 1 times, last edit by "Fieldrider" (Jun 6th 2017, 10:12pm)

m4jestic

Senior Member

Wednesday, June 7th 2017, 11:06am

Habe jetzt nochmal getestet und den PC extra nicht vom Netz getrennt:
Der Rechner schaltet sich auch dann 2x ein.
Übertaktet ist er nicht.

Kann man das irgendwie deaktivieren?

hugoLOST

Foren-Inventar

Wednesday, June 7th 2017, 4:28pm

Kann man nicht abschalten.
Intel I7 4790K@4,9GHz | Gigabyte G1.Sniper Z97 | 16GB Teamgroup Vulcano Red 1866MHz | Asus STRIX 1070TI STRIX Advanced 2012MHz/4400MHz | Crucial M500 480GB | Coolermaster Silentgold 800W

m4jestic

Senior Member

Thursday, June 8th 2017, 10:06am

Danke für das Feedback :thumbup:

Similar threads