• 21.07.2018, 11:19
  • Registrieren
  • Anmelden
  • Sie sind nicht angemeldet.

 

Lieber Besucher, herzlich willkommen bei: Aqua Computer Forum. Falls dies Ihr erster Besuch auf dieser Seite ist, lesen Sie sich bitte die Hilfe durch. Dort wird Ihnen die Bedienung dieser Seite näher erläutert. Darüber hinaus sollten Sie sich registrieren, um alle Funktionen dieser Seite nutzen zu können. Benutzen Sie das Registrierungsformular, um sich zu registrieren oder informieren Sie sich ausführlich über den Registrierungsvorgang. Falls Sie sich bereits zu einem früheren Zeitpunkt registriert haben, können Sie sich hier anmelden.

Pc schaltet sich nach anschalten kurz aus und wieder an

Dienstag, 6. Juni 2017, 12:12

Hallo,

habe schon über 1 Jahr ein kurioses Verhalten, aber habe mir nie wirklich Gedanken darüber gemacht, würde jetzt aber doch gerne mal auf Ursachenforschung gehen:
-Ich schalte den PC ein
-Nach circa 1-2s schaltet sich der PC von alleine wieder aus
-Nach ca 0.5s schaltet sich der PC von alleine wieder an
-Danach fährt der PC fehlerfrei hoch und läuft absolut stabil.

Das passiert bei JEDEM einschalten.

Kennt das jemand bzw hat Ideen zur Ursachenforschung?

Mainboard: Asus X99-A USB 3.1
Netzeil: EVGA 750Watt

Danke & Grüße,
citsejam

PS: Ich nehme den Rechner immer komplett vom Strom

Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von »m4jestic« (6. Juni 2017, 12:21)

Suche orginal Lian Li PC G70A silver TopCover oder ganzes Gehäuse (wenn Preis passt)!

Dienstag, 6. Juni 2017, 18:33

Das ist normal. Das ist bei Intel schon seit s478 so. Besonders wenn man Übertaktet und den Rechner komplett Stromlos macht.
Intel I7 4790K@4,6GHz | Gigabyte G1.Sniper Z97 | 8GB Teamgroup Vulcano Red 1866MHz | Powercolor R9 290 PCS+@1150MHz/1400MHz | Crucial M500 480GB | Coolermaster Silentgold 800W

Dienstag, 6. Juni 2017, 20:05

Habe ich auch, aber auch nur 1x mal nachdem ich wieder Strom auf die Funksteckdose gebe an der mein PC hängt. Wenn die Steckdose dann anbleibt, dann startet der PC ganz normal. Erst wenn ich die dann ausschalte und wieder anmache, dann macht der PC dieses verhalten wieder 1x.
PC ist übertaktet

Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von »Fieldrider« (6. Juni 2017, 22:12)

Mittwoch, 7. Juni 2017, 11:06

Habe jetzt nochmal getestet und den PC extra nicht vom Netz getrennt:
Der Rechner schaltet sich auch dann 2x ein.
Übertaktet ist er nicht.

Kann man das irgendwie deaktivieren?
Suche orginal Lian Li PC G70A silver TopCover oder ganzes Gehäuse (wenn Preis passt)!

Mittwoch, 7. Juni 2017, 16:28

Kann man nicht abschalten.
Intel I7 4790K@4,6GHz | Gigabyte G1.Sniper Z97 | 8GB Teamgroup Vulcano Red 1866MHz | Powercolor R9 290 PCS+@1150MHz/1400MHz | Crucial M500 480GB | Coolermaster Silentgold 800W

Donnerstag, 8. Juni 2017, 10:06

Danke für das Feedback :thumbup:
Suche orginal Lian Li PC G70A silver TopCover oder ganzes Gehäuse (wenn Preis passt)!