• 23.06.2018, 21:16
  • Registrieren
  • Anmelden
  • Sie sind nicht angemeldet.

 

Lieber Besucher, herzlich willkommen bei: Aqua Computer Forum. Falls dies Ihr erster Besuch auf dieser Seite ist, lesen Sie sich bitte die Hilfe durch. Dort wird Ihnen die Bedienung dieser Seite näher erläutert. Darüber hinaus sollten Sie sich registrieren, um alle Funktionen dieser Seite nutzen zu können. Benutzen Sie das Registrierungsformular, um sich zu registrieren oder informieren Sie sich ausführlich über den Registrierungsvorgang. Falls Sie sich bereits zu einem früheren Zeitpunkt registriert haben, können Sie sich hier anmelden.

Hopsing

unregistriert

S-VCD

Samstag, 5. April 2003, 17:18

Hi,

ich habe folgendes Problem. Ich habe mir eine Sicherheits Kopie von einen Film gemacht, und will es jetzt brennen. Habe WinXP und brenne mit WinOnCD 6 PE. Beim brennen auf die CD versetzt er mir den Ton um einige Sec. auf der Festpaltte ist aber alles OK. Unter Win98 brennt er aber alles OK.

Woran lann es liegen.

Ich bedanke mich schon im voraus für eure Hilfe!

MFG Hopsing

s4c3rd0s

unregistriert

Re: S-VCD

Samstag, 5. April 2003, 17:22

software

Re: S-VCD

Samstag, 5. April 2003, 19:43

jo

Re: S-VCD

Samstag, 5. April 2003, 20:11

Nutzt du unter W98 das selbe Brennprogi ??? Ich würde unter XP einfach mal Nero ausprobieren

Hopsing

unregistriert

Re: S-VCD

Samstag, 5. April 2003, 21:21

habe ich nero ausprob das selbe ja unter 98 auch das selbe prog

Re: S-VCD

Montag, 7. April 2003, 02:50

wie hast du denn die sicherheitskopie gemacht?
warte auf Teile für mein neues Projekt ---> Bilder kommen noch