• 12.11.2019, 07:27
  • Register
  • Login
  • You are not logged in.

 

Dear visitor, welcome to Aqua Computer Forum. If this is your first visit here, please read the Help. It explains how this page works. You must be registered before you can use all the page's features. Please use the registration form, to register here or read more information about the registration process. If you are already registered, please login here.

mike97

Unregistered

wie das aquaero sinnvoll einsetzen?

Tuesday, July 13th 2004, 8:43am

moin,
nachdem ich mit den aquaero begeistert rumgesielt habe, zeigt sich im alltäglichen gebrauch doch ein problem.
die einzigen sensoren, denen ich eine bedeutung zugewiesen hab, sind durchfluss und wassertemp. meine lüfter ( 5 x 120er papst) möchte ich mit der wassertemp verbinden.
aber egal ob ich linear, progressiv vorgebe oder die hysterese erweitere, laufen die lüfter ab einer gewissen temp kurz an (anderenorts auch turboboost genannt ;D ) und stehen dann wieder still. mittlerweile bin ich soweit die wassertemp auf 35° zu setzen, damit im normalen betrieb kein lüfter läuft.
das kann es aber nicht sein... welche einstellungen würdet ihr mir empfehlen?

danke für eure hilfe!

john

Full Member

Re: wie das aquaero sinnvoll einsetzen?

Tuesday, July 13th 2004, 9:41am

moin,

versuch mal die Lüfter über sollwert und hysterese zu steuern sowie
die Impulszahl der Lüfter raufzusetzen...ich habe bei den 120er Päpsten z.B. 5 Imp/u. ;)

Bei der Hysterese sollte man auch nicht allzu geizig sein.;)

Bei den kleinen 8 cm Päpsten sogar 10 Impulse (und trotzdem das runterregelproblem). :(
[glow=green,2,300]Verkaufe gerade nix ;-)[/glow]