• 07.12.2019, 11:09
  • Register
  • Login
  • You are not logged in.

 

Search results

Search results 1-50 of 223.

Monday, December 2nd 2019, 7:07pm

Author: mditsch

Web-Export-Service gestört?

Quoted from "Stephan" Eigentlich sollte das mit dem Release bei der X.8 geschehen - war ein Fehler auf unserer Seite und tut uns leid. Wird jetzt leider auch erst Morgen etwas werden. für mich zumindest kein wirkliches Problem. Danke Euch

Monday, December 2nd 2019, 2:46pm

Author: mditsch

Web-Export-Service gestört?

Quoted from "Stephan" Die X.8 war noch nicht freigegeben für aquasuite web. Dies wird heute noch angepasst. danke für die Info. Bitte doch beim nächsten Mal solches auch als info bei den release notes mitgeben.Vermeidet eine unnötige Fehlersuche..

Monday, December 2nd 2019, 7:04am

Author: mditsch

Aquaero 6 LT aquabus issues

Quoted from "RyanR" Yes, firmware is the latest versions on all devices. Aquaero is 2102. ok, then I do not have a real idea. I guess best would be to contact AC support by mail info@aqua-computer.de

Sunday, December 1st 2019, 9:03am

Author: mditsch

RE: Aquaero 6 LT aquabus issues

Quoted from "RyanR" I have an Aquaero 6 LT running 3 fans off #1 header, 2 fans off #2 header, and 1 fan off #3. Nothing on 4. 4 temp sensors and it has usb communication. I recently installed an aquabus x4 and it was recognized in aquasuite but nothing that was plugged into it is recognized. I was trying to run a flow sensor, calitemp sensor, D5 NEXT and fill sensor on the aquabus. They all communicate fine with usb. I tried plugging each one in, one at a time and nothing worked. I then tried ...

Friday, November 29th 2019, 10:11pm

Author: mditsch

Von heute auf morgen: Rechner läuft an, gibt aber kein Bild aus

Quoted from "Selflezz" Hi, Ich habe eigentlich automatische Updates deaktiviert. Ich nutze noch Windows 7. Die Kiste platt machen geht leider nicht ohne Bild :-) Anbei noch meine Konfig: Intel i3 9100f Asus B965m-A 16GB RAM 500W Netzteil Onboard Grafik / AMD R7 250 hast recht hast mal den Rechner an einem anderen TFT getestet? Gibt jetzt nämlich hier (wie immer) zwei Möglichkeiten: HW defekt am PC oder SW problem am PC/TV. Wurde evtl am TV was an der SW/Config geändert? wenn die kiste an einem ...

Friday, November 29th 2019, 9:28pm

Author: mditsch

Von heute auf morgen: Rechner läuft an, gibt aber kein Bild aus

kann sich evtl an der SW seite des Rechners was getan haben ? d.h. treiber über automatische updates evtl verändert, bist MS win10 insider und da ist evtl ein bug? wenn an der SW alles nix hilft: mach die Kiste plalt und installier neu

Friday, November 29th 2019, 9:05pm

Author: mditsch

Web-Export-Service gestört?

Hi AC, kann es evtl sein, das der Web-Export-Service für z.B. die Fußzeilen aktuell gestört ist? Plötzlich zeigt nämlich die Fußzeile hier nichts mehr an, obwohl von meiner Seite nix geändert. Fiel mir auch für die Fußzeilen andere Forenmitglieder auf. Oder hängt das an der Version der Aquasuite? Habe die X.8 drauf. Auch in der Aquasuite selbst sieht es so aus Definition des Exports ist aber da Checked das bitte mal grüsse Michael

Friday, November 29th 2019, 7:05pm

Author: mditsch

Probleme bei der Einrichtung eines neuen PCs

Quoted from "Garonthil" Quoted from "mditsch" wenn Du nicht lauter Schrott haben willst: SOFORT 230V Stromstecker aus dem Netzteil raus und erst wieder einstecken, wenn dich jemand vor Ort begleitet, der absolut Ahnung und Erfahrung hat. Sorry, aber das muss ich dir jetzt so sagen und manchmal kosten Fachleute halt sogar und deshalb Geld, weil sie damit ihre Familien ernähren müssen. Nicht jeder kann halt alles und du solltest besser keine PC zusammenschrauben, bevor dir sogar noch die Bude abb...

Friday, November 29th 2019, 5:56pm

Author: mditsch

Probleme bei der Einrichtung eines neuen PCs

Quoted from "Garonthil" Quoted from "Taubenhaucher" Was bedeutet "Ich habe außerdem beobachtet, dass der Anschaltknopf des Gehäuses unter Strom blau leuchtet, aber keinerlei Funktion hat."? Es bedeutet, dass der Rechner sofort startet, wenn ich hinten am Netzteil den Stromschalter einschalte. Und wenn der Rechner dann läft, ist es nicht möglich, den Rechner auszuschalten, indem ich den Ausschaltknopf drücke. Außerdem flimmert das blaue LED des Anschaltknopfes mittlerweile, seitdem das CPU-Strom...

Friday, November 29th 2019, 5:45pm

Author: mditsch

Probleme bei der Einrichtung eines neuen PCs

Quoted from "Taubenhaucher" Da kann ich dann nur noch auf meinen ersten Post verweisen, Dein System kommt nichtmal bis zum Selbsttest. Leider kann ich nichtmal die selbstverständlichsten Grundsätze des Rechnerbaus als gegeben annehmen und somit auch nichts diagnostizieren. Beim bisherigen Verlauf des Threads kann der Fehler an allem liegen. Mein Rat, suche Dir jemanden der Ahnung hat und vor Ort ist und lasse ihn sich Dein System anschauen! sehr schön formuliert und das wollte ich heute morgen ...

Thursday, November 21st 2019, 1:46pm

Author: mditsch

Neu: aquasuite X

Quoted from "sebastian" Quoted from "steamrick" Quoted Ansonsten - wie kommt es das bei der Quadro beim Firmware-Update nicht automatisch das Profil gespeichert wird? im aquaero werden die Profile im Gerät gespeichert. Beim quadro ist die Profilfunktion eine Softwarefunktion der aquasuite. Quoted weil nach dem Firmware-Update war nichts mehr vorhanden das wird immer dann passieren wenn die alten Einstellungen/Firmware nicht mehr Kompatibel mit der neuen Firmware ist - wie in diesem Fall. Normal...

Wednesday, November 20th 2019, 7:01pm

Author: mditsch

New: aquasuite X

Quoted from "Zagdima" Hello. I have farbwerk nano. And on version X6-x7 the audio analyzer works fine. But on X8 they any sound exist in system it shows only 2 small bars for left and right channels. See picture 1. On previous version was a lot of bars under the main sound selector menu. See picture 2. So for now my spectrum analyzer doesnt work. What can be a problem? [attach]7071[/attach] [attach]7072[/attach] Are these two services running?

Wednesday, November 20th 2019, 7:16am

Author: mditsch

ATI 5700 und GTX 1660 Ti Wasserkühler

Quoted from "Mr. Krabs" N bissl komisch. Alphaschrott, wc, bykski, corsair und ekwb haben bereits Kühler draußen. Warum AC noch keine draußen hat ist mir ein Rätsel. Für einen so fortschrittlichen Laden schon peinlich. Warum da jetzt n pwm splitter rauskommen muss versteh ich auch nicht. Man muss ja nicht der Erste sein, der den Kühler auf den Markt bringt. Alles nochmal testen und überprüfen, bevor ein Kühler rauskommt, ist ja auch gut. Aber so einen Kühler zu verschlafen bzw. Zu ignorieren .....

Saturday, November 16th 2019, 2:01pm

Author: mditsch

Kein update auf Aquasuite 8 möglich

Quoted from "sebastian" Systemzeit oder Zeitzoneneinstellung kann falsch sein. -> so wie es da in der Fehlermeldung steht. muss auch die Ursache sein, denn im Screenshot steht das Systemdatum auf 07.11.2019 und die X.8 wurde ja erst am 15.11.2019 veröffentlicht.

Saturday, November 16th 2019, 8:33am

Author: mditsch

Neu: aquasuite X

Quoted from "sebastian" Quoted from "mditsch" die angezeigten LED immer "schwarz" bleiben, d.h. nicht auch die Effekte anzeigen?? Das ist richtig so, für einige Effekte gibt es keine Vorschau/Simulation. Danke. Damit ist das wenigstens klar. und muss mal loben: SW und Support ist SUPER

Saturday, November 16th 2019, 7:20am

Author: mditsch

RE: PC Shut down, options?

Quoted from "Shadowman" I have a Aquacomputer Aquaero 6 pro controller and wanted to know my options for the PC to shut itself down in the event of a pump failure? Which cable would I need if any? In Aquasuite unter Aquero -> "Alarm-Actions" & "Alarm-Settings"

Saturday, November 16th 2019, 6:52am

Author: mditsch

Neu: aquasuite X

Eine Frage hätte ich jetzt auch noch mal: ist es normal, dass beim Quadro unter RGBpx in der LED Leiste der LED-Zuordnung, die angezeigten LED immer "schwarz" bleiben, d.h. nicht auch die Effekte anzeigen?? An den Stripes funktioniert alles, soweit alles gut... War auch schon in den vorherigen Versionen so.. Version X.8 https://i.imgur.com/pzt2Oa5.png

Friday, November 15th 2019, 12:42pm

Author: mditsch

How do I read info from HWMonitor into Aquasuite?

Hi, try HWinfo. That's a diffrent tool and working very, very well with AC's Aquasuite. https://www.hwinfo.com/

Thursday, November 14th 2019, 11:23pm

Author: mditsch

Quadro - Status LED leuchtet nicht

Quoted from "mditsch" bräuchte mal Hilfe bei dem Playground der X.7: In der Anleitung steht, dass man Profile umschalten kann, z.B. zur "Änderung von Lüftereinstellungen beim Start einer Grafikanwendung". Aber wie stell ich das ein? Finde nirgends die Möglichkeit, wie ich im Playground beim virt. Sensor für "In" abfragen kann, ob die Anwendung läuft? Jemand einen Hinweis für mich? Stecke fest. Auch erschliesst sich mir nicht, auf welche Faktoren sich im Playground bei den Globalen-Profilen das ...

Thursday, November 14th 2019, 10:15pm

Author: mditsch

Breaking all limits: aquasuite X.5

Quoted from "mditsch" Also irgendwie funktioniert das mit den Profilen für die Einstellungen LED-Stripes beim QUADRO nicht ganz korrekt. Habe 4 LED Stripes am Quadro. Unter dem Profil #4 speichere unter dem Namen "Test" irgendwelche wilden LED Effekte. Unter dem Profil #1 unter dem Namen "AMBIENTpx" speichere ich für meine meine 4 Stripes eine AMBIENTpx Konfiguration. AMBIENTpx funktioniert an den 4 Stripes. Soweit alles gut. Will ich jetzt auf das Profil #4 "Test" umstellen, in dem ich beim QU...

Thursday, November 14th 2019, 10:08pm

Author: mditsch

Quadro - Status LED leuchtet nicht

bräuchte mal Hilfe bei dem Playground der X.7: In der Anleitung steht, dass man Profile umschalten kann, z.B. zur "Änderung von Lüftereinstellungen beim Start einer Grafikanwendung". Aber wie stell ich das ein? Finde nirgends die Möglichkeit, wie ich im Playground beim virt. Sensor für "In" abfragen kann, ob die Anwendung läuft? Jemand einen Hinweis für mich? Stecke fest. Auch erschliesst sich mir nicht, auf welche Faktoren sich im Playground bei den Globalen-Profilen das "Automatic" bezieht und...

Thursday, November 14th 2019, 9:57pm

Author: mditsch

Neu: aquasuite X

Quoted from "sebastian" Starte mal den pc neu geht gerade nicht. in ca 15-20min erst.. gebe dann hier info nope. Leider nicht. Auch nicht nach mehrmaligem reboot. Unverändert. Auch unverändert, dass er anzeigt, welches Profil aktiv ist. Denn wechsel ich das Profil in der Suite, wechselt die Farbe am Symbol des Switchers. Kontakt zur Aquasuite hat er also.

Thursday, November 14th 2019, 9:38pm

Author: mditsch

Neu: aquasuite X

dann ist es wohl ein neuer Bug (aber wirklich ein "minor-bug"): Beim Profile-Switcher hab ich immer nur die Anzeige "service unavailable". Allerdings zeigt er schon an, welches Profil aktiv ist, denn wechsel ich das Profil in der Suite, wechselt die Farbe am Symbol des Switchers. Kontakt zur Aquasuite hat er also...

Monday, November 4th 2019, 12:14pm

Author: mditsch

Usb 2.0 pci 5 fach usb zusatzkarte vt6212 chip

Quoted from "sebastian" Dann ist die Karte wohl ein Fall für den Schrott. knapp aber exakt..

Saturday, November 2nd 2019, 6:17pm

Author: mditsch

QUADRO Lüftersteuerung Fragen

Quoted from "Angelripper" Ins Handbuch hätte ich schon geguckt, habs hier aber leider unter Downloads -> Anleitungen nicht gefunden. Auch nicht via Suche. hier -> https://aquacomputer.de/handbuecher.html…DRO_deutsch.pdf

Thursday, October 24th 2019, 6:34pm

Author: mditsch

Neu: aquasuite X

Quoted from "Natsu83" Quoted from "mditsch" Quoted from "Natsu83" Ich finde die Profil-Steuerrung echt toll. Allerdings wirft es auch Probleme auf Ich nutze das Farbwerk und habe ein Profil für Musikgesteuertes RGB angelegt. Das Problem: Er speichert nur ein Teil der Information. Nach einem Profil-Wechsel und anschließendem zurückswitchen aufs Musik-Profil ist die hälfte der Einstellungen weg und muss neu eingestellt werde. Gespeichertes Profil [attach]7042[/attach] So stellt es sich dar, wenn ...

Thursday, October 24th 2019, 7:33am

Author: mditsch

Neu: aquasuite X

Quoted from "Natsu83" Ich finde die Profil-Steuerrung echt toll. Allerdings wirft es auch Probleme auf Ich nutze das Farbwerk und habe ein Profil für Musikgesteuertes RGB angelegt. Das Problem: Er speichert nur ein Teil der Information. Nach einem Profil-Wechsel und anschließendem zurückswitchen aufs Musik-Profil ist die hälfte der Einstellungen weg und muss neu eingestellt werde. Gespeichertes Profil [attach]7042[/attach] So stellt es sich dar, wenn ich auf einem anderen Profil war und wieder ...

Monday, October 21st 2019, 8:05pm

Author: mditsch

Luft und kein Durchfluss

Quoted from "Toeb" So, ich habe den AGB mal anders angeschlossen wie auf dem Bild zu sehen ist. Der AGB ist voll, der grüne Schlauch ist leer, also nur Luft darin. Schalte ich die Pumpe ein, schafft sie es nicht Wasser durchzupumpen, der grüne Schlauch bleibt leer. Auch der Wasserpegel im AGB senkt sich nicht... Ich würde jetzt vermuten, dass die Pumpe nicht richtig an das Wasser aus dem AGB kommt. Die Pumpe sollte es doch schaffen, das Wasser aus dem AGB abzupumpen, auch wenn Luft im System is...

Monday, October 21st 2019, 7:01pm

Author: mditsch

Luft und kein Durchfluss

Quoted from "Toeb" Ich habe leider kein Durchflussmesser, aber da der Tube neben der CPU fast kocht und 15cm weiter kalt ist, sagt mir, dass kein Durchfluss da ist... Ich hab schon verschiedene Leistungen probiert und würde sie eigentlich auch bei ca. 4000 laufen lassen. Morgen werde ich etwas basteln und versuchen der Sache auf den Grund zu gehen. Womit ich bei Verstopfungen immer gute Erfahrungen gemacht habe: Wasser raus und kräftig reinpusten. Wenn auf der anderen offenen Seite kein kräftig...

Saturday, October 19th 2019, 6:47pm

Author: mditsch

Breaking all limits: aquasuite X.5

ok, grad mal bei mir getestet und ist bie mir ebenso: Service beendet sich, wenn an den Häkchen rumgespielt wird. we are bugbusters

Saturday, October 19th 2019, 12:11pm

Author: mditsch

Breaking all limits: aquasuite X.5

sorry, aber das ist für mich eine Phantomdiskussion, denn: Leerlaufzeit über alle Kerne 24h bei einer aktuellen ungenutzten CPU Kapazität von 97% Bei mir z.B. hat der Task nach ca 3h eine Nutzungszeit von 13min bei einer aktuellen ungenutzten CPU Kapazität von 92%. Also genug Luft nach oben, dass ein paar Promille mehr CPU Last doch hier absolut uninteressant sind.

Thursday, October 17th 2019, 6:56pm

Author: mditsch

Breaking all limits: aquasuite X.6

Quoted from "InfoSeeker" Quoted from "sebastian" i can confirm this. In the next version this is fixed. Feature request: The "Update service" notification is a wonderful feature, but unfortunately I do not see it as I have the "Minimize at startup" and "Minimize to system tray" options selected. Is it possible to activate the Windows Notification Center to display a banner if an update is available? [attach]7035[/attach] that's a brilliant idea

Thursday, October 17th 2019, 6:54pm

Author: mditsch

Neu: aquasuite X

Quoted from "Shadow86" Kann man den aquasuite profile selector deaktivieren? Es gibt sicherlich sehr gute Anwendungsfälle dafür, jedoch brauche ich diesen Bestandteil der aquasuite nicht, ebenso kein Tray Icon. Danke. du siehst das Häkchen

Monday, October 14th 2019, 8:20pm

Author: mditsch

Breaking all limits: aquasuite X.5

Quoted from "sebastian" Probiere doch erst mal ob das erst mal mit den Geräteprofilen Funktioniert. (nicht Globale Profile) Bzw. mache ein paar screenshots. Ist bei bei den Geräteprofilen. Globale Profile wären später gekommen. Shots kommen... Wenn ich jetzt auf das Profil #4 "Test" umstelle, in dem ich beim QUADRO auf das Profil #4 (Test) klicke, passiert nix an den Stripes, allerdings unter der AMBIENTpx Konfigurationsmenü des QUADRO werden die wilden LED Effekt des Profils #4 (Test) angezeig...

Monday, October 14th 2019, 8:10pm

Author: mditsch

Breaking all limits: aquasuite X.5

Also irgendwie funktioniert das mit den Profilen für die Einstellungen LED-Stripes beim QUADRO nicht ganz korrekt. Habe 4 LED Stripes am Quadro. Unter dem Profil #4 speichere unter dem Namen "Test" irgendwelche wilden LED Effekte. Unter dem Profil #1 unter dem Namen "AMBIENTpx" speichere ich für meine meine 4 Stripes eine AMBIENTpx Konfiguration. AMBIENTpx funktioniert an den 4 Stripes. Soweit alles gut. Will ich jetzt auf das Profil #4 "Test" umstellen, in dem ich beim QUADRO auf das Profil #4 ...

Saturday, October 5th 2019, 2:12pm

Author: mditsch

Aquasuite startet nicht automatisch

Das ist der Pfad zum Aquasuite Service. Das ist was anderes. Das Autostart ist als geplanter Task ausgeführt und zu finden über die "Aufgabenplanung". Sieh mal nach, ob der Task nicht zufällig auf deaktiviert steht und ob sonst alle Einstellungen korrekt aussehen, zum "Starten beim Anmelden eines Benutzers". Hab dir mal zum Vergleichen den export des Autostart Tasks von mir angehangen. Kannst auch versuchen, den zu importieren, allerdings musst dann den Benutzer noch anpassen. [attach]7012[/atta...

Tuesday, October 1st 2019, 6:43pm

Author: mditsch

Fragen zum Aqua Computer Airplex Gigant 3360 - Aluminium

ok, dann sind das wohl etwas andere. Ich habe diese https://shop.aquacomputer.de/product_inf…roducts_id=3390 Letztendlich bin ich für meinen Einsatz froh, dass die nicht so steif sind.

Monday, September 30th 2019, 10:59pm

Author: mditsch

Fragen zum Aqua Computer Airplex Gigant 3360 - Aluminium

Quoted from "Garonthil" Danke für eure Hilfe Über eure Diskussion um Weichmacher, die sich angeblich aus allen Schläuchen lösen, musste ich allerdings grinsen. Es gibt nämlich Schläuche, die keine Weichmacher enthalten: https://geizhals.de/ek-water-blocks-ek-t…=de&hloc=de&v=l das ist schon bekannt, nur sehen die alles andere als gut aus und musst auch höllisch aufpassen, denn die sind so flexibel, dass da schnell was unbemerkt abknickt oder gedrückt wird. Mit diesen ist meiner Meinung nach ein ...

Sunday, September 29th 2019, 11:26am

Author: mditsch

Probleme mit AmbientPX (Farbwerk 360)

Jep. Der Aquacomputer Service läuft nicht. Der ist dafür notwendig. versuch den mal manuel zu starten bzw hast du parallel evtl den Rivatuner oder Riva Statistic Server am laufen? Wenn ja, beende den mal.. auch da nachsehen https://forum.aquacomputer.de/berwachung…-august-update/ und da https://www.tenforums.com/pc-custom-buil…urners-osd.html

Sunday, September 29th 2019, 10:24am

Author: mditsch

Fragen zum Aqua Computer Airplex Gigant 3360 - Aluminium

Quoted from "xtrame90" Jap auch bei mir lösen die sich, aber viel langsamer als zB von EK oder Alphacook oder hier. Die ganzen zusätze ziehen förmlich das zeugs aus den schläuchen Am schlimmsten ist das EK zeugs, da hatte ich nach 4 monaten ein richtigen schlamm am AGB boden wie gesagt: mache seit ca 15 Jahren Wasserkühlung und nutze seit min 10 Jahren das Mittel von AC und mindestens seit dem noch nie Schlamm gehabt.. Kommt vielleicht auch auf die Schläuche etwas an, auch deshalb sollte man ni...

Sunday, September 29th 2019, 10:11am

Author: mditsch

Fragen zum Aqua Computer Airplex Gigant 3360 - Aluminium

Quoted from "xtrame90" Ja die Alphacool Suppe macht dir Probleme, auch die Suppe von hier wird dir Probleme machen. Es wird generell den Weichmacher rausgewaschen. Ich kann da nur Destilliertes Wasser empfehlen ähh, die Weichmacher lösen sich bei Kunststoffen doch immer, unabhängig vom Flussmittel, oder?? aber btw: habe seit 15 Jahren jetzt Wasserkühlungen und noch nie probs damit gehabt...

Sunday, September 29th 2019, 4:14am

Author: mditsch

Fragen zum Aqua Computer Airplex Gigant 3360 - Aluminium

wenn er den Giganten für viele hunderte von Euros bestellt, liegt er eh schon weit über dem Mindestbestellwert und ehrlich Garonthil: mit diesen Vorkenntnissen von dir, solltest du dir in deinem Umfeld jemanden suchen, der mit dir zusammen die Dinge erarbeitet, denn sonst ist die Chance groß, dass du eine Menge Geld verbrätst. Beschreibung zu Splitty9 findest hier im Shop. Y-Kabel sind Splitter-Kabel, um an einen Geräteausgang zwei Geräte anschliessen zu können. Auch hier im Shop zu finden. Hinw...

Saturday, September 21st 2019, 8:45am

Author: mditsch

Frage zur Lüftersteuerung mit Aquasuite

unabhängig ob, es Sinn macht: man könnte sich z. B. einen virtuellen Sensor als Differenztemperatursensor von drei Eingangssensoren erstellen (geht für max 3 Temperatursensoren), welche ja im Idealfall 0K ergibt. Dann versuchen, mit einen Sollwert-, Zweipunkt- oder Vorgabewertregler diese 0K Differenz zu halten. Noch nie probiert und keine Ahnung, ob sich diese 0K Regelung einstellen lässt.

Saturday, September 7th 2019, 2:43pm

Author: mditsch

Internetgeschwindigkeit um 1/3 gedrosselt

Hi, Kabel evtl nicht ganz ok (heisst Dämpfung zu hoch)? Mal deinen PC am Kabel des PC's deiner Freundin probiert?

Saturday, August 10th 2019, 11:31am

Author: mditsch

Ambientpx/Soundsteuerung Quadro ohne Funktion

Quoted from "Grestorn" Quoted from "Nighthunter" Die Helligkeit lässt sich auch nicht runterregeln, unter Ambientpx Indirekt schon, in dem Du einen weiteren einfarbig schwarzen Effekt darunterlegst, und den mit der gewünschten Transparenz versiehst. Hei Grestorn, bei mir zeigen die Schieberegler aber schon einen Helligkeitseffekt. Sowohl die pro Stripe unter Quadro AMBIENTpx und der eine für Gesamthelligkeit unter Quadro --> System

Saturday, August 10th 2019, 11:29am

Author: mditsch

Ambientpx/Soundsteuerung Quadro ohne Funktion

Quoted from "Nighthunter" Ist alles von Aquacomputer. Ich habe den Support schon angeschrieben. Was mir noch so einfällt., ob es vielleicht am USB Steckplatz liegen könnte ? Quadro könnte ja erkannt werden, aber irgendwas verhindert vielleicht ja mehr ? das mit dem USB glaub ich jetzt nicht, denn das quadro meldet sich ja korrekt. Aber was mir auffiel: du hast eine Firmware 1312 auf dem Quadro siehe Post #12 Bild "Aquasuite_3.jpg" und bei mir sagt die Aquasuite (version x.4) bei meiner 1012 auf...

Friday, August 9th 2019, 5:22pm

Author: mditsch

Ambientpx/Soundsteuerung Quadro ohne Funktion

Ich geh mal davon aus, dass auch die stripes von Aquacomputer sind. Wie gesagt: ich würde jetzt mal den Support von AC anschreiben

Thursday, August 8th 2019, 6:39pm

Author: mditsch

Ambientpx/Soundsteuerung Quadro ohne Funktion

Habe damit keine Idee mehr und wende dich am Besten per Mail an dern Support.

Thursday, August 8th 2019, 6:02pm

Author: mditsch

Ambientpx/Soundsteuerung Quadro ohne Funktion

irgendwo muss da was falsch sein. deshalb bitte alle Konfigs mal dokumentieren. Click mal auf die Zahnräder und vor allem für alle 4 stripes. Mach auch mal ein factory reset für das quadro.

Thursday, August 8th 2019, 2:07pm

Author: mditsch

Ambientpx/Soundsteuerung Quadro ohne Funktion

wie ist das quadro überhaupt angeschlossen: USB oder Aquabus oder beides? Wenn USB: wird das Quadro am USB im Windows Gerätemanager korrekt auch als Quadro angezeigt? Wenn kein USB: die LED können nur mit USB gesteuert werden, das funktioniert nicht über Aquabus.