• 18.02.2020, 18:21
  • Register
  • Login
  • You are not logged in.

 

Search results

Search results 1-11 of 11.

Thursday, November 21st 2019, 10:43pm

Author: tonnentonie

NEU: D5 Lüfterhalterung 120 / 140 mm

Das kam 2 Wochen zu spät...jetzt steht meine D5 halt auf dem Boden. Da sieht man wieder, das Ihr eure Käufer kennt !

Thursday, November 21st 2019, 10:08pm

Author: tonnentonie

Neu: aquasuite X

Quoted from "Grestorn" Quoted from "Tekkla" Quoted from "Grestorn" Quoted from "Tekkla" Ich habe mit den Farbwerk360 richtig Spass! So richtig fancy wäre noch, wenn man mit einem Offset bei den Controllern arbeiten könnte. Im konkreten Fall wäre das bei meinen Lüftern genial. Meine Wingboost 3 ARGB habe ihre LED#1 auf der Seite, wo auch die Kabel für den Lüfter wie die LEDs rauskommen. Beim Flammeneffekt führt dies dazu, dass ich entweder die Lüfter um 90° drehen müsste, was auf Grund der Kabel...

Monday, November 11th 2019, 4:07pm

Author: tonnentonie

Neu: USB-Hub HUBBY7 und Splitter SPLITTY9 *UPDATE*

Habe gerade den ersten Lüfter ausgepinnt und es funktioniert perfekt! Vielleicht sollte EK nen Hinweis auf ihre Produktseite schreiben? Hauptsache läuft.

Monday, November 11th 2019, 2:34pm

Author: tonnentonie

Neu: USB-Hub HUBBY7 und Splitter SPLITTY9 *UPDATE*

Das mit dem Auspinnen probiere ich gleich mal aus, auch wenn ich das Problem/ den Fix nicht ganz verstehe. Danke!

Monday, November 11th 2019, 2:30pm

Author: tonnentonie

Neu: USB-Hub HUBBY7 und Splitter SPLITTY9 *UPDATE*

Quoted from "sebastian" Quoted from "Sebas" Ein bekanntes Problem mit allen Lüftern oder den Vardar von EK? Das ist explizit ein EK Lüfter Problem. Wenn die Tachosignale (nicht PWM Steuersignale) zusammengefasst werden entwickeln die Lüfter ein Eigenleben. Ein Workarround wäre bei allen Lüfter das Tachosignal (Pin 3) auspinnen und Isolieren , oder die Leiterbahnen bei Pin 3 zwischen den Steckern aufzutrennen. Beim Lüfter am Anschluss "RPM" muss aber alles so bleiben. Achso, das ich natürlich di...

Monday, November 11th 2019, 1:49pm

Author: tonnentonie

Neu: USB-Hub HUBBY7 und Splitter SPLITTY9 *UPDATE*

Also liegt es am PWM Signal, welches durch den aktiven Splitter verstärkt wird und damit alle Lüfter gleichmäßig erreicht? Dann muss ich wohl nochmal bestellen.

Sunday, November 10th 2019, 9:08pm

Author: tonnentonie

Neu: USB-Hub HUBBY7 und Splitter SPLITTY9 *UPDATE*

Moin, ich hab da mal ne Frage zum Splitty9 : Ich habe sechs baugleiche PWM Lüfter (Vardar) an den Splitty angeschlossen und diesen wiederum am PWM Lüfter Ausgang des Aquaero 5. In der Aquasuite stell ich jetzt den Lüfter 4 auf PWM Steuerung um und siehe da das Sechsergespann fängt an zu arbeiten. Allerdings ist der Lüfter, der im RPM Ausgang des Splittys steckt, um einiges schneller als die anderen fünf, welche gleich schnell zu laufen scheinen, eben nur nicht so schnell wie der im RPM Ausgang. ...

Wednesday, May 22nd 2019, 2:09pm

Author: tonnentonie

LED Problem mit dem Farbwerk360

Ich weiß nicht ob das hilft, aber mein Farbwerk 360 tut so etwas ähnliches, wenn mein Arbeitsspeicher/Cpu ausgelastet ist. Ich benutze Ambientpx und als ich Memtest laufen hatte, fingen die Leds an, zwischen zwei ähnlichen Farben zu alternieren und bekamen keine Updates bezüglich des Bildes. Ich denke, dass der Aquasuite Hintergrunddienst bei hoher Arbeitspeicher/CPU Auslastung nicht mehr funktioniert, sobald die Last weg ist, geht alles wieder. Check doch mal, ob vielleicht dein Rechner irgendw...

Sunday, April 14th 2019, 10:42pm

Author: tonnentonie

NEU: farbwerk 360

Hallo, seit neuestem wird mir das Farbwerk 360 als auswerfbares Gerät in Win10 angezeigt. Also genau so, wie wenn man einen USB-Stick anschließt, da erscheint in der Taskleiste das Symbol " Hardware sicher entfernen und Medium auswerfen", nur dass da jetzt das Farbwerk 360 da steht. Spaßeshalber habe ich mal versucht, es "sicher" zu entfernen, aber dann kommt eine fehlermeldung und stört das 360er auch nicht. Das ganze wundert mich deshalb, weil ein normales farbwerk mit dem 360er über einen hub...

Wednesday, March 6th 2019, 10:53am

Author: tonnentonie

Alter Aquaero + neues Farbwerk über Aquabus - Lizenzfrage

Habe jetzt beide über USB und Aquabus angeschlossen, um die Profile des Aquaero auf dem Farbwerk zu nutzen, da gibt es gleich das nächste Problem :/ Es stehen nicht alle LED Effekte über das Aquaero für das Farbwerk zur Verfügung. Das heißt wenn ich von Musikerkennung umschalten will auf z.B. ambientpx muss ich alles neu einstellen. Klappt irgendwie doch nicht so perfekt wie ich dachte.

Friday, March 1st 2019, 11:53pm

Author: tonnentonie

Alter Aquaero + neues Farbwerk über Aquabus - Lizenzfrage

Hallo liebes Forum, Ich habe einen alten Aquaero 5 XT, welcher die Lizenz für 2017 besitzt. Heute kam mein neues Farbwerk an und ich habe es erstmal über USB in Betrieb genommen und die Firmware und Aquasuite Software geupdated. Mein Ziel war es, das Farbwerk nur über Aquabus am Aquaero und dieses über USB am Rechner anzuschließen, doch die Aquasuite Software braucht nun die Verbindung zum Farbwerk über USB. Gibt es eine Möglichkeit, das Farbwerk für die Aquasuite sichtbar zu machen oder muss ic...