• 26.05.2017, 03:49
  • Registrieren
  • Anmelden
  • Sie sind nicht angemeldet.

 

Suchergebnisse

Suchergebnisse 1-17 von insgesamt 17.

Montag, 6. März 2017, 10:48

Forenbeitrag von: »Alex83«

Farbwerk Softwaresensoren Problem

Guten Tag Zusammen Habe durch Zufall entdeckt das beim Farbwerk unter dem Reiter Softwaresensoren nicht richtig läuft Versuche jetzt den „Fehler“ oder das Problem zu beschreiben Wenn der Softwaresens 1 Quelle hat dann springt es in Minuten Takt zwischen 0 und tatsächlichen Wert. Wenn ich den ersten Softwaresens weglasse und dafür dem 2 die Quelle zuweise zeigt es komischer weiße im ersten softwaresens den Wert und der springt dann auch zwischen 0 und den Wert. Das heißt als Bespiel wenn ich den ...

Mittwoch, 1. März 2017, 18:57

Forenbeitrag von: »Alex83«

Radiator

1. anschlusse immer oben ist besser bei befühlung und wie du gesagt hast entluftung ist dann beinah unmöglich wenn anschlusse unten sind also anschlusse oben 2 da du den 420 cu kaufen willst würde den ALU rausschmeißen da die CU besser sind und ALU mit CU im kreislauf wäre nicht so schön , können rosten https://www.hardwareluxx.de/community/f1…ion-507140.html

Mittwoch, 1. März 2017, 18:44

Forenbeitrag von: »Alex83«

Problem mit Aquacover dual DDC

meine ekwb d5 revo macht auch ab etwa 40-50% geräusche und wird laut ist halt keine leise pumpe bleib doch unter 50 % kannst aufzeichen und uns hören lassen ?

Dienstag, 28. Februar 2017, 21:56

Forenbeitrag von: »Alex83«

Paar Fragen zum Aquabus Geräte + aquaero

ich habe so gemacht Leistungmessung 1 habe ich 2 sensoren von unteren Radi genommen und Durchflusssensor und genauch so mit oberen im leerlauf sind die beide so bis 0-10 Watt ja nach dem ob sich die Lufter drehen oder nicht durchflusssensor habe ich nur einen Was ich beochtet habe ist wenn die pumpe mit hohen Leistung arbeitet etwa 230 L/H dann ist der Wert Unterschied zwischen beiden senoren relativ klein , der dann mit Durchfluss mal genommen wird. wenn Ich Pumpe drossele auf etwa 90 L/H dann ...

Dienstag, 28. Februar 2017, 17:28

Forenbeitrag von: »Alex83«

Paar Fragen zum Aquabus Geräte + aquaero

wie siehts dann mit garantie aus wenn ich den LT also slave fläshe ? für Leistungsmessung braucht man zwei Tempssensoren vom Radiator ( eingang und ausgang) und Durchflussensor sehe ich das richtig ? oder doch die vom wassertemp und Lufttemp+ Durchflussensor?

Montag, 20. Februar 2017, 20:06

Forenbeitrag von: »Alex83«

sollwertRegler bei Aquasuite

mal kurze frage was bedeutet diese Werte P Faktor I Faktor D Faktor Hysterese in K Nachstellzeit D und was bewirken die ?

Montag, 20. Februar 2017, 20:03

Forenbeitrag von: »Alex83«

PWM Signal emulator

ok danke

Sonntag, 19. Februar 2017, 21:34

Forenbeitrag von: »Alex83«

Neu: VISION - immer alles im Blick

Zitat von »Fieldrider« Ja, das ist die Version ohne Loch für die Heatpipe und diese ist mit Loch heatpipe ? https://shop.aquacomputer.de/product_inf…j3vqb292p5u8k58 oder ist das die Aktive backplate dabei wie im Überschrieft für den gleichen Preis?

Sonntag, 19. Februar 2017, 20:58

Forenbeitrag von: »Alex83«

Airflow Wasserkühlung

hinten eventuel auch reinsaugend damit der Radi frischluft vor den Lüftern kriegt wäre am einfachsten umzubauen Beispiel an meine system ich habe Phanteks Primo gehäuse oben 480mm Raus unten 360mm rein auf den sitzt auch eine D5 pumpe hinten 2 140 mm Lüfter rein einer da wo die IO blende und einer direkt vor dem 360mm radi (da wo man zweites Platz für den Natzteil gibt) vorne sitzt "noch" 240mm Radi der fliegt raus und wird durch 2 140mm Lüftern ersetzt den ich glaube Frischluft ist in dem Fall ...

Sonntag, 19. Februar 2017, 10:14

Forenbeitrag von: »Alex83«

Neu: VISION - immer alles im Blick

Kann man die auch ohne Aktive Backplate nutzen ? https://shop.aquacomputer.de/product_inf…j3vqb292p5u8k58

Sonntag, 19. Februar 2017, 10:06

Forenbeitrag von: »Alex83«

PWM Signal emulator

Guten Morgen Ich habe eine EK WB D5 Revo PWM Pumpe die Funktiert ohne den PWM Signal nur mit 2000 rpm (wie bei den Ersten D5 Pumpen auf stuffe 2) und nicht wie normale weise mit 100% und den Regler gibts da nicht Bei Befühlung ist das etwas schwirig und Langdauern dacher die Frage gibt es ein PWM Emulator mit 4pin Lüfter Header wo man den Stecker von der Pumpe anschliessen kann damit die auf 100% läuft ?

Sonntag, 19. Februar 2017, 09:24

Forenbeitrag von: »Alex83«

Paar Fragen zum Aquabus Geräte + aquaero

Also wenn ich den Aquaero 6 XT erweitern will das man mehr Lüfter einzeln ansteuern kann, muss man einfach Aquaero 5 LT per Aquabus anschliesen?

Samstag, 18. Februar 2017, 21:50

Forenbeitrag von: »Alex83«

Paar Fragen zum Aquabus Geräte + aquaero

Guten Abend zusammen So habe meine Aquaero 6 schon drin und schon bischen damit ausseinder gesetzt so jetzt zu den Fragen 1. Wenn ich den Highflow Durchfusssensor und Aquaero jewals mit USB verbinde seh ich beide nur in Aquasuite ? Erst wenn die beide mit Aquabus verbinde kann der aquaero die werte auf dem Display sehen? Lege ich richtig ? 2. Was ist genau der Unterschied zwischen LOW Speed und HIGH Speed Anschluss und was Kann ich am LOW Speed an schliessen? momenten ist mein Farbwerk am highsp...

Dienstag, 14. Februar 2017, 21:03

Forenbeitrag von: »Alex83«

Welches Durchflusssensor ist besser

wolter bei nächste umbau ein Durchflusssensor mit einbauen welche ist besser der https://shop.aquacomputer.de/product_inf…roducts_id=2899 oder der https://shop.aquacomputer.de/product_inf…roducts_id=2897 im Kreis wird es 360mm mit 480mm Radi gekühlt wird cpu und und gpu mit " ek revo D5 mit AGB ". was sind die unterschiede von den beiden Sensoren

Mittwoch, 1. Februar 2017, 22:45

Forenbeitrag von: »Alex83«

Farbwerk wie früher?

ich würde so versuchen 1 fabre GRÜN bis 2 farbe ROT und damit es kein GELB zu sehen ist nur 1 Grad Messbereich Beipie vonl 50 grad Grün bis 51 Grad Rot alles was unter 50 bleibt also Grün was über 51 grad geht wird Rot habe mal Auslastung bei der Grafikkarte so gemacht mit der wert 20 % wenn die auslastung unter 20 % ist bleibt led Grün wenn spiel anschalten und Grafikkarte geht in LAST über 20% spring es direkt ins ROT

Mittwoch, 1. Februar 2017, 15:30

Forenbeitrag von: »Alex83«

Aquaero 6 + Passivkühler

also wenn dann höchstens 4 Lüfter pro Kanal Beispiel ein 480Radi würde ich an einem Kanal stellen so lange ich keine 20 Lüfter pro kanal betreibe brauch ich kein Kühler also wenn den Frabwerk auf aquabus umstelle kann ich auch den trozdem über aquasuite einstellung ändern da der Aquaero am usb angeschlossen ist wenn eine EK WB revo D5 an einem der Kanäle einschliesse wird die Pumpe ja als Lufter erkannt oder ? Und da es getrennten Molex hat für den Strom ist ja fast keine Belastung an die Aquaer...

Dienstag, 31. Januar 2017, 22:12

Forenbeitrag von: »Alex83«

Aquaero 6 + Passivkühler

Guten Abend Habe fragen zu dem Aquaero 6 (der noch nicht in meinem besitz ist ) und zwar ab wann braucht man den Passivkühler ? Wird er so heiß ? Wenn ich den Kühlkörper dran schraube muss man ja zwangsläufig den Aufkleber abmachen fürn bessern Kontakt zum Kühler verliert keine Garantie dadurch ? Ist der Aquabus eine Art Verbundung wie USB? z.B ich verbinde Aquaero 6 per USB am PC um es über Aquasuite zu steuern , gleichzeitg verbinde ich den AquaFarbwerk per Aqaubus an den Aquaero und kann den ...