• 26.06.2017, 02:11
  • Registrieren
  • Anmelden
  • Sie sind nicht angemeldet.

 

Suchergebnisse

Suchergebnisse 1-50 von insgesamt 1 000. Es gibt noch weitere Suchergebnisse, bitte verfeinern Sie Ihre Suche.

Freitag, 23. Juni 2017, 15:25

Forenbeitrag von: »sebastian«

Problem Durchflusssensor / Temp

Zitat von »dataltcommander« Sensor an den Aquaero High Flow angeschlossen. So einen Anschluss gibt es nicht. Der Sensor gehört an "Flow" NICHT an den aquabus.

Freitag, 23. Juni 2017, 09:13

Forenbeitrag von: »sebastian«

Cuplex Pro Kühlleisuntg

das passt alles soweit. mit einer anderen Paste kannst du vielleicht 2-5K rausholen. Deine Temperaturen sind aber immer noch im Bereich von komplett unkritisch - die CPU hat immerhin > 125W wenn du Prime startest.

Freitag, 23. Juni 2017, 06:25

Forenbeitrag von: »sebastian«

update question

Zitat von »stingray« i just bought a 2nd farbwerk to add to this build,does this require a license and if so whats the charge appreciate all the help. also i tossed the box it came with read this: New: aquasuite 2017 licensing system Only one of your devices need a valid license.

Freitag, 23. Juni 2017, 06:22

Forenbeitrag von: »sebastian«

Wie kann ich meine CPU-Lüfter mit dem Sollwertregler steuern?

Einfach ein Preset wählen - die geschwindigkeit bedeutet Reglegeschwindigkeit. Gundsätzlich gilt: höhere Werte -> Regler reagiert schneller und hat weniger abweichung vom Sollwert. Du wirst dich mit den Paramtern befassen müsseen und selbst ein gutes Setup finden müssen.

Donnerstag, 22. Juni 2017, 06:43

Forenbeitrag von: »sebastian«

update question

Zitat von »stingray« here it is,this is the only file offered in the dropdown menu You have a valid license for the aquasuite 2017. Just install the software.

Mittwoch, 21. Juni 2017, 21:11

Forenbeitrag von: »sebastian«

Quelle für Schrauben

Dir ist aber schon klar das eine M3 Aluminiumschraube nichts aushält. Die ist sofort krumm, und dann abgerissen. Du könntest mal nach Titanschauben suchen, eventuell passt da die Farbe besser.

Mittwoch, 21. Juni 2017, 08:54

Forenbeitrag von: »sebastian«

update question

Zitat von »stingray« when i go to the drop down in the setup,it only shows the version that i have to pay for,ive run this for over 2 years,i dont really need newer version but the popup is very disturbing. Make a screenshot when you start the setup and when you try to select the version in the setup. Post the Screenshots.

Mittwoch, 21. Juni 2017, 06:56

Forenbeitrag von: »sebastian«

Kühler für Skylake-X und X299er Boards

Da gar nicht abzusehen ist welche Mengen einzelner Mainboards verkauft werden wird es erst mal auch keine Kühler geben.

Mittwoch, 21. Juni 2017, 06:54

Forenbeitrag von: »sebastian«

Aqua Vision Maße

Bestelle Dir das Vision. Du wirst es ausmessen müssen das ist nicht einfach nur ein Rechteck. Das Vision muss eingeclipt werden.

Montag, 19. Juni 2017, 11:41

Forenbeitrag von: »sebastian«

Aquabus fällt zeitweise aus

Schließe aquaero und aqzastream möglich an den gleichen Strang der Stromversorgung an. Das kann schon plausibel sein das es Probleme gibt. Oft machen netzteile ab 800W mehr Probleme. Du wirst da mit deiner Verkabelung testen müssen bis es richtig funktioniert.

Montag, 19. Juni 2017, 11:36

Forenbeitrag von: »sebastian«

Problem Durchflusssensor / Temp

Zitat von »dataltcommander« einer Eheim 1046. Eine aquastream oder wirklich eine 230V 1046? Die 1046 hat eventuell nicht genug Leistung um über 40 l/h zu fördern. Das ist die untere Messgerenze des Sensors. Zitat Das Problem ist, dass meine CPU zu heiß wird. wie warm wird das Wasser. Eventuell ist auch dein Bios zu alt oder zeigt was falsches an.

Samstag, 17. Juni 2017, 08:46

Forenbeitrag von: »sebastian«

Surrt eure AquaStream Ultimate auch?

Dann stelle eine andere Drehzahl ein. Das ist kein Problem der Pumpe. Du musst halt eine Drehzahl einstellen wo die Pumpe möglichst wenig Resonanzen mit dem Gehäuse erzeugt.

Montag, 12. Juni 2017, 07:09

Forenbeitrag von: »sebastian«

Neu: aquasuite Lizenzsystem

Wenn man die aquasuite mit der Option "Neuinstallaion" passiert genau das was da auch steht. Es werden ALLE alten Daten gelöscht. Und vor einem Firmwareupdate wird immer ein Backup gemacht. Wenn man aber nicht liest was in den Fenstern, Popups, Warnungen steht und immer nur stumpf auf OK klickt kann auch schon mal was schief gehen.

Freitag, 9. Juni 2017, 07:01

Forenbeitrag von: »sebastian«

Temperatursensor MPS Flow 100

Der MPS sensor misst i.d.R. etwas ungenauer als der Inline Sensor. Der inline Sensor ist schon recht genau. Sollte aber nicht in irgen einem Ludtstrom sein. Verbessern kann man den Inline Sensor etwas wenn man den Sensor gegen die Umgebung etwas besser Isoliert. Also in Armaflex/Silikon oder Klebeband einwickeln.

Donnerstag, 8. Juni 2017, 06:40

Forenbeitrag von: »sebastian«

New: aquasuite 2017 licensing system

Write a mail to the support: infoq@aqua-computer.de

Mittwoch, 7. Juni 2017, 09:29

Forenbeitrag von: »sebastian«

Neu: aquasuite Lizenzsystem

Zitat von »DrStubentiger« Kunde kauft 2016 einen aquaero LT. Benutzt ihn 24 Stunden am Tag. Das Gerät ist jetzt theoretisch 3 Monate alt. Nach der 2 Jahre Logik müsste er die aquasuite 2016 und 2017 bekommen. Bekommt er aber nicht. Warum? Aufgrund seines Nutzungsverhaltens. Das ist ein Umstand in dem Übergang zum Lizenssystem. Wir mussten irgendwo Grenzen setzen und die sind auch klar kommuniziert.

Mittwoch, 7. Juni 2017, 07:09

Forenbeitrag von: »sebastian«

Neu: aquasuite Lizenzsystem

Zitat von »DrStubentiger« Das DropDown im Setup sehe ich auch. Aber ich habe nicht neu installiert: die installierte AquaSuite 2016 hat mich zum Update aufgefordert. Darum geht es doch. Man geht doch bei einem Update nicht davon aus dass man hinterher "ällabätsch, du hast keine Lizenz" liest. Und was soll das denn das angeblich man für das aktuelle + Folgejahr eine Lizenz bekommt, ich mit meinem 2016er Aquaero aber keine Aquasuite 2017 bekomme? Das kommt auf die Version an die du installiert ha...

Dienstag, 6. Juni 2017, 15:42

Forenbeitrag von: »sebastian«

Neu: aquasuite Lizenzsystem

Zitat von »DrStubentiger« Sorry - die Software fordert einen zu nem Update auf und teilt einem nicht mit dass man nach dem Update die Software nicht mehr nutzen kann weil man keine Lizenz hat. Und danach soll ich mich informieren wie ich die alte Version wieder bekomme? Die Software müsste sagen: Es gäbe ein Update, dafür müsstest du aber eine Lizenz kaufen. Möchtest du das oder doch lieber bei 2016 bleiben? DAS wäre korrekt. Immer noch ärgerlich, aber immerhin korrekt. Das ist doch unsinn! Wäh...

Dienstag, 6. Juni 2017, 06:46

Forenbeitrag von: »sebastian«

Aquasuite >>Desktop Ansicht minimiert nach beenden von Vollbildanwendungen (Spiele etc.)<<

Das scheint aber insgesamt aber eher ein Problem mit diesen Spielen zu sein. Es ist recht warscheinlich das da noch Bug in verbindung mit dem letzten Windows Update vorhanden sind. Wir werden das mal weiter im Auge behalten aber mach Dir da nicht zu viel Hoffnug auf einen schnellen Bugfix. Vielleicht bekommen Wir das hier ja irgendwie nachhgestellt.

Dienstag, 6. Juni 2017, 06:38

Forenbeitrag von: »sebastian«

Aquastream Ultimate mit PHANTEKS PWM-Lüfter-Hub verstärken

Zitat von »sven31415« Es wäre mir aber lieber gewesen Ihr hättet den Pullup auf der Pumpe optional, mit Jumper oder SW setup oder als optionaler Adapter gehabt. Meine bastel / löt Kenntnisse sind ehrlich bescheiden und ich hätte mit Rätselraten lieber gespart. Umso mehr freue ich mich, dass es jetzt läuft wie ich es geplant hatte. Mit all den Problem haben Wir aber wenig zu tun. Du solltest dich bei dem Lüfterhubhersteller beschweren weil die Dirnge bauen die NICHT funktionieren und nicht Konfo...

Dienstag, 6. Juni 2017, 06:34

Forenbeitrag von: »sebastian«

Aquasuite 2017 wont download !

I think this is a issue with your system. The software is verifing the HTTPS connection and when check the feedback from the download server. Try it from a other computer with the same internet connection.

Freitag, 2. Juni 2017, 17:26

Forenbeitrag von: »sebastian«

Aquasuite 2017 wont download !

make a few screenshots to understand the problem.

Freitag, 2. Juni 2017, 14:56

Forenbeitrag von: »sebastian«

Aquasuite 2017 wont download !

The server is running fine and the setup is working.

Freitag, 2. Juni 2017, 10:54

Forenbeitrag von: »sebastian«

Aquastream XT ohne USB-Verbindung steuern

Zitat von »shox22« Gibt es eine Möglichkeit die Frequenz der Pumpe ohne den USB-Anschluss manuell zu regeln? nein, du musst die Pumpe per USB anschließen um etwas zu verstellen.

Freitag, 2. Juni 2017, 09:17

Forenbeitrag von: »sebastian«

Aquastream Ultimate mit PHANTEKS PWM-Lüfter-Hub verstärken

Nimm das: https://shop.aquacomputer.de/product_inf…roducts_id=3420 Wie gesagt, schließe EINEN Lüfter an die Pumpe an. Wenn der Lüfter geht ist es ein Problem mit deiner Verkabelung oder dem Splitter.

Freitag, 2. Juni 2017, 06:34

Forenbeitrag von: »sebastian«

Aquastream Ultimate mit PHANTEKS PWM-Lüfter-Hub verstärken

Was ist denn wenn du einen PWM Lüfter direkt an die Pumpe anschließt? Geht es dann?

Donnerstag, 1. Juni 2017, 21:39

Forenbeitrag von: »sebastian«

Aquasuite >>Desktop Ansicht minimiert nach beenden von Vollbildanwendungen (Spiele etc.)<<

Laufen da vielleicht noch irgendwelche Desktopmanger oder Programme die irgendwelche "Optmierungen" machen wenn ein Spiel geladen wird? Das Problem ist hier mit (AMD GPU) nicht reproduzierbar. Ich habe hier ein Recht ähnliches Setup, 2 Monitore mit verschiedenen Auflösungen und die Aquasuite minimiert.

Mittwoch, 31. Mai 2017, 19:09

Forenbeitrag von: »sebastian«

Aquaero 6 Not Detected with Hubby 7

Your device is not connected with USB.

Mittwoch, 31. Mai 2017, 18:11

Forenbeitrag von: »sebastian«

Neu: aquastream ULTIMATE

Einfach das aquaero zusätzlich an USB anschließen. Mehr musst du nicht machen.

Mittwoch, 31. Mai 2017, 18:10

Forenbeitrag von: »sebastian«

Aquastream ultimate funktioniert nach (fehlgeschlagenem) update nicht mehr richtig

Teste einen anderen USB Port. Du musst mit der aquasuite die Firmware aktualisieren. Wenn das alles nicht geht musst du die Pumpe einsenden.

Mittwoch, 31. Mai 2017, 06:21

Forenbeitrag von: »sebastian«

Aquasuite >>Desktop Ansicht minimiert nach beenden von Vollbildanwendungen (Spiele etc.)<<

Um das was du hier beschriebst solltest du auch ausreichend Informationen liefern. Sprich eine genaue Fehlerbeschreibung. was passiert wo, wannbescheibung deiner HardwareWelche Software ist auf dem System installiertwann tritt das problem aufScreenshots des Desktopts und der aquasuite konfiguration usw.ein einfaches geht nicht reicht nun mal nicht.

Montag, 29. Mai 2017, 18:00

Forenbeitrag von: »sebastian«

Neu: aquasuite Lizenzsystem

Zitat von »IICARUS« Meine Ultimate habe ich mir Mitte Februar dieses Jahres gekauft und laut Software steht Lizenziert bis aquasuite 2017 mit dabei. Laut Produktbeschreibung habe ich es so verstanden das beim kauf dieses Jahres 2017 und 2018 mit dabei wäre. Melde dich einfach mal per Mail beim Support.

Mittwoch, 24. Mai 2017, 22:21

Forenbeitrag von: »sebastian«

NVidia Power Inductors nicht gekühlt?

Der Kühler hält sich an die Thermal Design Vorgaben von Nvidia. Die Spulen sind da unkritisch.

Mittwoch, 24. Mai 2017, 06:37

Forenbeitrag von: »sebastian«

Farbwerk leuchtet nicht

Da passt was nicht, melde dich mal beim Support. Verweise auf das Topic hier. Die 12V sollten immer aussen am Stekcer sein (Schwarzes Kabel).

Dienstag, 23. Mai 2017, 11:02

Forenbeitrag von: »sebastian«

Aquaduct 720 Mark III - Pumpe defekt.

Zitat von »VeNLooP« Die Platine fixen wäre mir lieber melde dich einfach mal per Mail beim Support. Aber mach Dir nicht zu viel hoffnung mit der Platine.

Montag, 22. Mai 2017, 12:12

Forenbeitrag von: »sebastian«

Aquaduct 720 Mark III - Pumpe defekt.

Zitat von »VeNLooP« Langt es, wenn ich nur die defekte Platine zwecks Reparatur zu euch schicke ?? Normalerweise schon. Wenn du mit dem defekt leben kannst, ist es auch möglich einfach einen aquastram XT controller zu nehmen und mit dem Fehler zu leben.

Montag, 22. Mai 2017, 10:45

Forenbeitrag von: »sebastian«

Aquaduct 720 Mark III - Pumpe defekt.

Zitat von »VeNLooP« Wenn ja, habt ihr noch Platinen für den Mark III auf Lager, und was kostet der Spaß ? Nein, wir haben keine Platinen mehr. Das muss repariert werden - sofern das möglich ist. Geht mal von mindestends 100 EUR aus.

Montag, 22. Mai 2017, 07:01

Forenbeitrag von: »sebastian«

Aquaduct 720 Mark III - Pumpe defekt.

das müssen Wir uns anschauen. Zitat ALARM - Pumpenfehler - PUMP: Elektroniktemp. Das heisst dann so viel wie: Die Steuerung des aquaduct ist beschädigt. Ob man das reparieren kann wird man erst nach der Demontage sehen.

Montag, 22. Mai 2017, 06:58

Forenbeitrag von: »sebastian«

LED-Regler Einstellung im aquaero 5 XT mit der aquasuite 2017-2

Das ists schon lange geändert und dem Farbwerk angeglichen. Es gibt nur noch diesen RGB Regler.

Montag, 22. Mai 2017, 06:57

Forenbeitrag von: »sebastian«

Farbwerk leuchtet nicht

Zitat von »maexi« ich habe das USB Farbwerk genommen, Anschlusskabel rein gesteckt und beim Fehler suchen wieder raus gezogen, dabei blieb der Stecker der auf den Platine angelötet ist, hängen. Was ist das, kann das der Grund sein, das es bei mir nicht lief, aber wieso dann bei Euch? Da ist er Stecker mechanisch abgebrochen. Da war auf jeden fall zu viel Kraft auf dem Stecker.

Samstag, 20. Mai 2017, 15:40

Forenbeitrag von: »sebastian«

Farbwerk leuchtet nicht

An die Strips kann einfach 12V und Masse an die Farben angeschlossen werden. Alle Widerstände sind schon auf den Strips. Hast du das Farbwerk mal per USB aus Werkseinstellungen zurückgesetzt?

Freitag, 19. Mai 2017, 16:30

Forenbeitrag von: »sebastian«

Ausschläge bei Sensordaten

Entweder deine USB Verbindung ist kaputt oder die Platine im aquaduct.

Freitag, 19. Mai 2017, 11:26

Forenbeitrag von: »sebastian«

Kaufberatung Wasserkühlung AMD Ryzen 1800X OC auf 8X4.0 GHZ

Zitat von »Chris88« dann hast du immer schön kaltes Kühlwasser Du meinst Kondeswasser! Schon bei 30° Luft mit einer Relativen Feuchte von 50% ist der Taupunkt bei: 18,4 °C. An allen Oberflächen die kälter sind kondensiert Wasser und tropft irgendwo ab.

Freitag, 19. Mai 2017, 09:41

Forenbeitrag von: »sebastian«

Kaufberatung Wasserkühlung AMD Ryzen 1800X OC auf 8X4.0 GHZ

Was du willst geht schon rein rechnerisch nicht auf. Umgebung > 30°C. Wäremeeintrag ca. 200W +/- 50 Nur die CPU macht bei Idealer Kühlung schon Differenztemperaturen Wasser <-> Kerntemperatur von mehr als min 15°C. Was soll da für die Kühlung über bleiben. Die CPU hat auch für die nächsten 10 Jahre kein Problem wenn du die mit 70 °C betreibst.

Donnerstag, 18. Mai 2017, 15:09

Forenbeitrag von: »sebastian«

Aquasuite startet nicht mehr mit Administrator Rechten

Zitat von »Kamir« Sprich es kann daran liegen, dass es zu viele Programme im Autostart gibt? Nein, das hat eher was mit den Diensten zu tun. Das sieht so aus als wenn Windows nicht alle Komponenten geladen hat.

Donnerstag, 18. Mai 2017, 06:43

Forenbeitrag von: »sebastian«

Kaufberatung Wasserkühlung AMD Ryzen 1800X OC auf 8X4.0 GHZ

Zitat von »Nyflad« Was meine Eckdaten sind ist das die Kühlung selbst den Ryzen 1800X im OC bei 8X4.0 Ghz auf unter 50°C drückt. Selbst wenn es im Raum 40°C warm sein sollte Das geht NICHT! Selbst mit einem Stock 1800X kommst du unter Last nicht unter 45-50°C. (Bei Wassertemperaturen um 30-35°C) Wenn du 40°C im Raum hast, dann wirst du minimum 45°C Wassertemperatur haben. Zitat von »Nyflad« Mein Buget liegt bei 300-500 Euro Inkl. neuem Pc Gehäuse also 400 EUR für die Wasserkühlung. Da kannst du...

Donnerstag, 18. Mai 2017, 06:37

Forenbeitrag von: »sebastian«

Aquasuite startet nicht mehr mit Administrator Rechten

Die Exe Datei die du geschickt hast ist OK. Setzte mal den "Aqua Computer Service" bei Diensten als Starttype "Automatisch (Verzögerter start)" So wie es aussieht hat dein System beim stareten ein Problem und kann keine Zertifikate Prüfen. Stimmt deine Systemzeit/Datum? Was genau ist das Für ein Sysem. Also Mainboard, CPU, Grafik, HDD .... Welche Windowsversion wird verwendet.

Mittwoch, 17. Mai 2017, 16:11

Forenbeitrag von: »sebastian«

Aquasuite startet nicht mehr mit Administrator Rechten

Schicke uns mal die Datei: Quellcode 1 C:\Program Files\aquasuite\AquaComputerService.exe Die Datei vorher in eine Zip Datei packen. an: info@aqua-computer.de mit Verweis auf dieses Topic.

Mittwoch, 17. Mai 2017, 07:15

Forenbeitrag von: »sebastian«

Aqua-suite 17.2 Crash, "Aquasuite has stopped working"

it looks like you have an issue with your assembly cache on your system. Try to make a clean new install with the aquasuite installer.