• 10.07.2020, 18:32
  • Register
  • Login
  • You are not logged in.

 

Search results

Search results 1-50 of 107.

Friday, July 3rd 2020, 12:49pm

Author: Mac_

Internes USB-Anschlusskabel für VISION

Hallo zusammen, ich würde mich sehr freuen, wenn es das USB-Anschlusskabel für VISION auch in einer kürzeren Variante = 25cm geben würde. Ich möchte damit meine D5 NEXT via USB anschließen und brauch für die 10cm Entfernung D5 - USB-Port nicht 1m Kabel. M.E. gibt es hier durchaus Bedarf auch von anderen WaKü Anwender. Gruß aus Ulm und bleibt gesund! Mac_

Monday, June 15th 2020, 11:53am

Author: Mac_

Passt der 1151 Kühler auch für den Sockel 1200 ?

Hallo zusammen, passt der kryos NEXT VARIO Art.Nr. 1014374 für 1156/1155/1151/1150 auch auf ein MB mit Sockel 1200 ? Vielen Dank für eine Rückmeldung. Grüße aus Ulm - und bleibt gesund! Mac_

Sunday, March 19th 2017, 5:15pm

Author: Mac_

Neu: aquasuite 2017-2, Daten ohne Grenzen

Quoted from "ossiram" Es tut mir ja wirklich leid das ich hier stellenweise so "grantig" schreibe, aber ich irgendwie fühl ich mich leicht verarscht... Naja, nur machmal sitzt das Problem halt leider vor dem Monitor. Ich arbeite hier mit drei ASUS 27" Monitoren und habe weder in der 3-Desktop-Screen Einstellung 3-2-1 mit 2 als Hauptmonitor noch in der Vollbildanwendung irgendwelche Probleme mit der Aquasuite. Probiere erstmal korrekte GraKa Einstellungen, aktualisiere Deine GraKa und MoBo-Treib...

Wednesday, February 10th 2016, 11:13am

Author: Mac_

Hier sind Götter unterwegs

Quoted from "Warhead" ich betreibe selbst seit jahren jedes system nur noch "manipuliert" sei es oc hier oder undervolten da und brauch komischerweise keines meiner systeme "neuaufsetzen", weils spinnt. denn wenn das der fall ist, dann sitzt das problem meist vor dem rechner und nicht darin. mein win7 rennt just auf den tag genau fünf jahre ohne neuinstallation. und die kiste rennt im grunde 24/7, lediglich zwei images wurden davon mal erstellt, weil der datenträger aus geschwindigkeitsgründen ...

Friday, July 24th 2015, 10:40am

Author: Mac_

Preview 10162

... läuft jedenfalls mit aquasuite 2015-6 problemlos. Mac_

Friday, November 16th 2012, 7:50am

Author: Mac_

aquaero 5/6 - FAQ und weitere Informationen

Prima Release. Danke. Eine Bitte noch - einen einstellbaren Offset für den Tubemeter - oder habe ich ihn noch nicht gefunden? Mac_

Tuesday, August 7th 2012, 7:20pm

Author: Mac_

[Tubemeter] Füllstand hin und wieder bei 0%

Kurze Rückmeldung - seit der Beta 15 zeigt das Tubemeter bei mir jetzt zuverlässig an. Vielen Dank. Mac_

Thursday, July 26th 2012, 10:10pm

Author: Mac_

aquasuite 2012 Beta und Firmware 1024 für aquaero 5 - Beta 15

Schade. Mein Tubemeter zeigt immer noch nur sporadisch einen Wert an. Und dafür jetzt die ganzen Einstellungen neu. Echt schade. Mac_

Saturday, July 21st 2012, 9:02pm

Author: Mac_

aquaero 5/6 - FAQ und weitere Informationen

Quoted from "The_Jack" Moin! Eigentlich sollte ja Ende des Monats nochmal eine neue Version erscheinen, lassen wir uns einfach mal überraschen. gruß Naja, eigentlich Mitte des Monats (JULI 2012) avisiert. Aber Mitte des Monats ist ja auch noch am Monatsletzten 23:59 Uhr. Ein Trauerspiel. Mac_

Saturday, July 7th 2012, 9:58pm

Author: Mac_

[Tubemeter] Füllstand hin und wieder bei 0%

Nachdem nun widerrum mehr wie 1 Monat ins Land gegangen ist, erlaube ich mir höflichst nachzufragen, bis wann denn mit einem Fix bezüglich der unzuverlässigen Tubemeter Anzeige zu rechnen ist. Mac_

Saturday, June 2nd 2012, 11:38am

Author: Mac_

[Tubemeter] Füllstand hin und wieder bei 0%

Nachdem nun widerrum mehr wie 1 Monat ins Land gegangen ist, erlaube ich mir höflichst nachzufragen, bis wann denn mit einem Fix bezüglich der unzuverlässigen Tubemeter Anzeige zu rechnen ist. Mac_

Sunday, April 29th 2012, 9:44pm

Author: Mac_

[Tubemeter] Füllstand hin und wieder bei 0%

Ja leider, dieses sporadische 0% beim Tubemeter tritt bei mir auch auf und ist ärgerlich. Mac_

Friday, April 20th 2012, 12:39pm

Author: Mac_

aquasuite 2012 Beta und Firmware 1024 für aquaero 5 - Beta 15

Das wars. Super. Vielen Danke für Deine/Eure Unterstützung. Mac_

Friday, April 20th 2012, 10:08am

Author: Mac_

aquasuite 2012 Beta und Firmware 1024 für aquaero 5 - Beta 15

Hi, danke für das Angebot. Ich habe die Seite in .txt umbenannt. Vielleicht findest Du das Problem. Mac_

Friday, April 20th 2012, 9:38am

Author: Mac_

Übersichtsseite aus Beta12 in Beta14 importieren schägt fehl

Hallo zusammen, ich schaffe es nicht myAquero5.page aus Beta12 nach dem Update in die Beta 14 zu importieren. Gibt es da einen Trick oder muß ich jetzt wieder stundenlang kreativ hirnen? Mac_

Tuesday, March 20th 2012, 5:49pm

Author: Mac_

Tubemeter manchmal keine Verbindung über Aquabus??

Quoted from "Styx360th" Bei mir dasselbe. Ohne es genau gefprüft zu haben würde ich vermuten dass es mit der aktuellsten Firmware eher schlechter geworden ist. Zwischenzeitlich nervte es mich auch nicht mehr wirklich. Irgendwann wird auch dafür ein fix kommen... Wäre zwar schon schöne wenn es läuft. Für mich hat der Tubemeter eher einen nice to have Charakter. Styx Bei mir ist häufiger das Symptom, dass ich am Rechner plötzlich zu Tode erschrecke, weil mein aquaero meint, dass der AGB leer ist,...

Friday, March 2nd 2012, 6:56am

Author: Mac_

Alles gut!

Problemloses Update, trotz aller belegter USB-Ports. Reibungsloses Update - Image und Profil fehlerfrei wieder übernommen. Gut so - weiter so! [WUNSCH] Offest für Tubemeter Mac_

Sunday, February 19th 2012, 10:21pm

Author: Mac_

Fritz 7390 interface problem

Die 7390 geht nicht am Anschluss von KabelBw; wie soll das denn gehn? Du brauchst eine Kabelbox, wie z.B. die FRITZ!Box 6360 Cable. Für den Fall, daß Du Dein vorhnadenes Modem weiternutzen möchtest, musst Du in der Fritzbox den DSL-Anschluss auf LAN1 stellen, und dann ein Patchkabel von LAN1 der 7390 mit dem LAN-Port des Modems verbinden. Vorher unbedingt die übrigen Adressen auf das Modem anpassen (dns, gateway, ...) Mac_

Sunday, February 19th 2012, 4:12pm

Author: Mac_

RE: RE: [Wunsch] Zeitintervall für Wasserwechsel

Quoted from "HeinzNeu" Wie oft wechselst Du im Jahr das Wasser? Einmal im Jahr. Mac_

Sunday, January 29th 2012, 10:31pm

Author: Mac_

aquaero 5/6 - FAQ und weitere Informationen

Quoted from "sebastian" Das ist in der nächsten FW gefixt. Das ist schon getestet und funktioniert. Das wäre schön. Ist denn schon ein Zeitfenster für die Veröffentlichung nennbar. Mac_

Sunday, January 29th 2012, 10:24pm

Author: Mac_

aquaero 5/6 und aquaduct mk4/5 - Softwaresensoren

Quoted from "multisaft" Wenn ein autostart per shortcut nicht geht, was bei mir mit aida auch so ist, kannst du das umgehen indem du einfach das programm vom taskplaner starten läßt. Nur zur Sicherheit; AIDA kann via Einstellungen autogestartet werden. [attach]2810[/attach] Mac_

Saturday, January 21st 2012, 2:11pm

Author: Mac_

[Wunsch] Zeitintervall für Wasserwechsel

Hallo zusammen, ich habe gerade in einem anderen Thread die Beiträge über einen integrierbaren Leitwertmesser gelesen. Dabei entstand der Gedanke, dass es doch schön wäre, wenn in der AS ein Intervall einstellbar wäre (1 Monat, 6 Monate, 12 Monate,...) der die verbleibende Zeit bis zum nächsten Wasserwechsel signalisiert. Das Intervall könnte man natürlich auch für alle anderen Zwecke einsetzen. Mac_

Saturday, January 21st 2012, 8:11am

Author: Mac_

Offset für Tubemeter

Prima - so langsam wird's ja. Ein "nice to have" wäre noch eine Offset-Einstellungsmöglichkeit für den Tubemeter. So zeigt mir das Tubemeter 50% an, und ist in Wirklichkeit nahezu voll. Mac_

Monday, January 9th 2012, 6:26pm

Author: Mac_

aquaero 5/6 - FAQ und weitere Informationen

Quoted from "sebastian" 2. Startboost nur vom aquaero 5 nutzen im PA mit der aquasuite (4.xx) den Startboost deaktiviereneinstellungen im PA speichern.Startboost für den entsprechenden Lüfter im aquaero 5 aktivieren. Das funktinoniert und ist mehrfach getestet. Es ist nun mal so das man das PA2 auch als Standalone Gerät nutzen kann, damit muss man das Gerät für die jeweilige Verwendung halt entsprechend konfigurieren. Danke. Geht doch. Mac_

Sunday, January 8th 2012, 8:09pm

Author: Mac_

aquaero 5/6 - FAQ und weitere Informationen

Quoted from "multisaft" Quoted from "Mac_" Quoted from "Breit" Wenn du den Startboost von dem PA2 ändern willst, musst du die alte Aquasuite nehmen... Gibt es hierfür eigentlich einen nachvollziehbaren Grund - ausser dem Zeitproblem und "es muss auch ein Leben nach der Beta 1019 geben"? Mac_ na weils damit halt sowieso schon funktioniert. Denke es gibt wichtigere baustellen wie auch immer, ich glaube gelesen zu haben das man die dann so oder so per USB anstöpseln muss. insofern währe es, selbst...

Sunday, January 1st 2012, 6:14pm

Author: Mac_

aquaero 5/6 - FAQ und weitere Informationen

Quoted from "Breit" Wenn du den Startboost von dem PA2 ändern willst, musst du die alte Aquasuite nehmen... Gibt es hierfür eigentlich einen nachvollziehbaren Grund - ausser dem Zeitproblem und "es muss auch ein Leben nach der Beta 1019 geben"? Mac_

Saturday, December 31st 2011, 8:15pm

Author: Mac_

Aqua Computer wünscht einen guten Rutsch !

Neben den besten Wünschen für 2012 kann ich Euch nur empfehlen, holt Euch einen externen Berater ins Haus, der ohne die "AC-Brille" die Prozesse analysiert und optimiert. Mac_

Tuesday, December 20th 2011, 7:03pm

Author: Mac_

aquaero 5/6 - FAQ und weitere Informationen

Quoted from "Jogibär" Das Problem hatte ich schon immer, tritt bei mir ebenfalls sporadisch nach einem Kaltstart auf und lässt sich durch eine 1minütige komplette Trennung vom Stromnetz beheben. Sebastian vermutet dass es evtl. an einer zu langen Aquabusleitung liegt, denn ich habe meine verlängert und das kann wohl Probleme mit der Frequenz erzeugen wenn ich das richtig verstanden habe. Hast du deine Aquabusleitung verlängert? Hi, nein alles original Kabel - bis auf das RGB-Modul, das habe ich...

Tuesday, December 20th 2011, 7:15am

Author: Mac_

NULL bei Kaltstart

Hallo zusammen, ich habe leider mit der aktuellen FW 1019 wieder das Problem, das sporadisch nach einem Kaltstart alle Lüfter und auch die Pumpe nicht angesteuert werden. Irgendwelche Ideen, warum das jetzt mit der 1019 auf einmal wieder auftritt? Mac_

Thursday, October 20th 2011, 1:40pm

Author: Mac_

aquaero 5/6 - FAQ und weitere Informationen

Quoted from "sebastian" Quoted from "Jogibär" Ich habe den PC gerade eingeschaltet, und das Tubemeter wird erkannt ohne dass ich den PC über Nacht vom Strom getrennt habe. Als ich den gestern Abend ausgeschaltet habe, funktionierte das Tubemeter nicht. Weil das tubemeter an den 5V vom Rechner hängt und bei jedem runterfahren aus geschaltet wird. Beieinschalten muss das tubemeter neu gefunden werden. Und direkt angelötet heist noch lange nicht das alles ok ist. Idealerweise hängt das tubemeter a...

Monday, October 17th 2011, 7:57am

Author: Mac_

Firmware 1016 Beta 8

Quoted from "FrankPr" Naja, für eine RC fehlen noch ein paar wichtige Sachen: Alarme Zeitschalter komplette Profilverwaltung Aber man muß schon sagen, von Beta 7 zu Beta 8 hat die Software innerhalb 2 Tagen einen großen Qualitätssprung geschafft. Was bis gestern Nachmittag unendlich nervig war, hat sich mittlerweile in in Zufriedenheit aufgelöst. Nun heißt es für AC nur noch, konsequent dran zu bleiben. Ich möchte diese Liste gerne noch um Anzeige für das Tubemeter ergänzen. Mac_

Saturday, September 24th 2011, 10:49pm

Author: Mac_

aquaero 5/6 - FAQ und weitere Informationen

Bei mir gibt es noch eine sporadische Fehlerkonstellation, die nicht reproduzierbar ist: Angenommen der korrekte Wert ist 50%. Die Anzeige des Tubemeters erfolgt häufig mit 0%. Nach einem Neustart ist sie dann wieder 50%. Bei einem Kaltstart ist sie regelmässig 50%.Ich beobachte dieses Verhalten häufig nach dem Wiederaufwecken aus dem Ruhezustand des Rechners. Mac_

Saturday, September 24th 2011, 9:20am

Author: Mac_

aquaero 5/6 - FAQ und weitere Informationen

Quoted from "FrankPr" Ich steh grad auf dem Schlauch, zeige mir mal eine ungemäßigte Stelle Also ich finde da schon spontan ein paar Stellen, an denen sich mir die Frage nach der Kinderstube stellt. Back to Beta 8/FW 1016: Danke. Jetzt läuft das wirklich rund und stabil. Weiter so! Mac_

Sunday, September 4th 2011, 6:52pm

Author: Mac_

aquasuite 2012 öffnet sich nicht

Quoted from "Duffbier" So noch ein versuch Sind für den Betrieb der Aquasuite 2012 noch ander Programme notwendig ? Vieleicht liegt es daran das sich kein Fenster öffnet kann doch nicht sein das ich Windos neu instalieren muss. Such mal hier im Forum - da musst Du irgendeine Datei löschen (.ini oder .config) Mac_

Tuesday, August 30th 2011, 7:07am

Author: Mac_

[WUNSCH] Nachlauf für Pumpe

Quoted from "Misteeq" Das hatte b0nez doch getan. Stimmt. Ich war nur von den ganzen - das braucht man doch gar nicht -du spinnst ja - jetzt etwas verärgert. Deshalb die Verallgemeinerung. Dafür bitte ich um Nachsicht. Mac_

Monday, August 29th 2011, 11:30pm

Author: Mac_

[WUNSCH] Nachlauf für Pumpe

Quoted from "RedFlag1970" Tja in deiner Denke bist eben du überzeugt! Eigentlich nicht. Normalerweise bin ich eher das Gegenteil von beratungsresistent. Nur der Ton macht bekanntlich die Musik. Ich habe diesbezüglich einen netten Satz beim Googeln gefunden, den ich so unbekannterweise zitieren möchte: "Machen wir es kurz: Wenn einer einen Rechner hat, bei dem alle Temperaturen nach dem Ausschalten sofort auf Zimmertemperatur fallen und/oder wenn er glaubt, dass er keine Nachlaufsteuerung brauch...

Monday, August 29th 2011, 10:54am

Author: Mac_

[WUNSCH] Nachlauf für Pumpe

Quoted from "Mohrchen" Mal ganz unabhängig davon, das in meinem A6 zwar der Lüfter aber nicht die Wasserpumpe nachläuft. Ich hatte unterstellt, dass das klar ist. Sorry dafür. Was ich bei der ganzen Geschichte nicht verstehe ist, warum ich nicht einfach ein paar Tipps bekomm wie ich das am besten realisiere. Völlig unabhängig davon ob das Blödsinn ist oder nicht. Schade, wenn man so von seiner eigenen Denke überzeugt ist. Mac_

Sunday, August 28th 2011, 1:56pm

Author: Mac_

aquasuite 2012 Beta und Firmware 1024 für aquaero 5 - Beta 15

Letzter Beitrag von mir zu diesem Thema: Vom Prinzip her möchte ich im Sinne vom Anhang ein Widget realisiert haben, und das mit der Wassertemperatur ergänzt haben. Ob das über Open Hardware Monitor, Aquasuite 2020 oder AIDA 64 realisiert wird, ist mir definitiv egal. Nur bitte in einem Stück, auf einen Blick und nicht in mehreren Teilen. Mac_

Sunday, August 28th 2011, 1:17pm

Author: Mac_

aquasuite 2012 Beta und Firmware 1024 für aquaero 5 - Beta 15

Quoted from "multisaft" Ich finde es nicht gut das man hier Bezahlsoftware unterstützen soll. Tut mir leid, aber die openHardware option gefällt mir da doch schon deutlich besser. Ich habe keine Lust auch noch Geld dafür ausgeben zu müssen wenn ich die Softwaresensoren einbinden will. Da hast Du Recht. Und bei dem extrem geringen Gestehungspreis vom AE ist das tatsächlich ein Riesenbetrag. Übrigens - gute Software kostet immer Geld - alles andere ist illegal oder unsozial. Mac_

Sunday, August 28th 2011, 9:27am

Author: Mac_

Wann kommen die restlichen Features?

Gut, dass Du das Jahr nicht dazuschreibst. Mac_

Saturday, August 27th 2011, 7:06am

Author: Mac_

[WUNSCH] Nachlauf für Pumpe

@ Manni24 und @ Man_In_Blue : Vielen Dank für Eure ausführlichen Erläuterungen. Ich habe verstanden, daß sich zum einen ein Verbrennungsmotor und ein PC nicht unbedingt miteinander vergleichen lassen. Weiterhin habe ich verstanden, daß in einem wassergekühlten PC ein Nachlauf der Pumpe Eurer Meinung nach keinen Sinn macht. Trotzdem würde ich gerne nach dem Ausschalten des Systems meine Wasserpumpe noch einen kurzen Moment weiterlaufen lassen. Hat hierfür irgendjemand konstruktive Vorschläge ? Ma...

Friday, August 26th 2011, 11:08pm

Author: Mac_

[WUNSCH] Nachlauf für Pumpe

Quoted from "RedFlag1970" Quoted from "Mac_" wer den Unterschied eines Verbrennungsmotors zu einem DIE der CPU oder GPU nicht unterscheiden kan benötigt in jedem Fall einen Nachlauf!!!!! Eigentlich ging es nur um den kausalen Unterschied, aber wem die Argumente ausgehen greift dann häufig zur Polemik und Provokation. Vielleicht findet sich ja jemand der sich auf Dein Niveau herab begibt. Ich jedenfalls nicht. Einen schönen Tag noch. Mac_

Friday, August 26th 2011, 10:25pm

Author: Mac_

[WUNSCH] Nachlauf für Pumpe

Quoted from "sebastian" Bei einem Verbrennungsmotor muss die Extrem hohe Temperatur die im inneren herscht ja irgendwo hin, und das geht nur mit aktiver kühlung. Im PC endstehen aber nur Tempraturen die NIE ein Bauteil beschädigen können. Ich verstehe im Moment nicht den kausalen Unterschied zwischen einem Motor, der nicht mehr läuft, und der Temperatur direkt im Die, nach dem Abschalten der Spannung, nicht. Bei beiden wird keine zusätzliche, neue Hitze mehr erzeugt; beim Verbrennungsmotor mach...

Friday, August 26th 2011, 9:47pm

Author: Mac_

[WUNSCH] Nachlauf für Pumpe

Quoted from "sebastian" Blödsinn, alles was Ihr mit einer Wasserkühlung kühlt benötigt keinen nachlauf oder eine Kühlung wenn der Strom aus ist. Wenn eine CPU, GPU, Speicher keinen strom mehr hat, dann ist die Tempertur in wenigen Sekunden auf Umgebungstemperatur. Da ist einfach nichts mehr zu kühlen. Dann ist es also auch Blödsinn, wenn ich meinen A6 nach 300km schneller Autobahnfahrt auf den Parkplatz stelle, dass dann der Kühler noch rund 2 Minuten nachläuft. Macht ja keinen Sinn, und ist be...

Friday, August 26th 2011, 9:01pm

Author: Mac_

[WUNSCH] Nachlauf für Pumpe

Quoted from "BMWfan" Wer es nicht glaubt aber selbst Netzteil Hersteller wie Enermax haben bei ihren Lüfter schon einen Nachlauf drin, sprich sobald der PC ausgeht läuft der Netzteil Lüfter noch 1-2 minuten, sodass die Bauteile durch die schnelle Wärmeabkühlung geschont werden und länger halten würden so denk ich wars auch von Mac_ gedacht. Danke für die Übersetzung. Ich dachte schon einen völlig abartigen Wunsch geäussert zu haben, und ja - im gleichen Atemzug habe ich mich gewundert, warum me...

Thursday, August 25th 2011, 4:08pm

Author: Mac_

aquasuite 2012 Beta und Firmware 1024 für aquaero 5 - Beta 15

Quoted from "sebastian" Gar nicht, wenn dann wird erst mal Open Hardware Monitor unterstüzt. Und bis das entsprechend angepasst ist, kann es noch dauern. Schade, AIDA64 ist m.E. mehr verbreitet, aktueller und bietet gute Möglichkleiten. Mac_

Wednesday, August 24th 2011, 4:51pm

Author: Mac_

[WUNSCH] Nachlauf für Pumpe

Quoted from "palme|kex`" Sinn ? Und wie willst du die Pumpe nachlaufen lassen wenn das NT aus ist ? Ich hoffe doch, dass Dir der Sinn dieser Maßnahme nicht völlig fremd ist, nun zum technischen Part. Eine Pumpe läuft ungefähr mit 8,5 Volt stabil. Unterstellen wir mal weiterhin, dass die Pumpe ca. 1,5 Ah zieht und wir die Pumpe 5 Minuten nachlaufen lassen wollen. Dann liesse sich das über einen Akku(pack) mit 7 Zellen a 1,2V (NíMh) mit jeweils 1A parallel geschaltet realisieren. Mac_

Wednesday, August 24th 2011, 3:48pm

Author: Mac_

[WUNSCH] Nachlauf für Pumpe

Hallo zusammen, ja die Begehrlichkeiten wachsen: Ich hätte gerne eine Nachlaufprogrammierung am PA2 via AE5. Vielleicht lässt sich das ja mal überdenken und programmieren. Danke im Voraus. Mac_

Thursday, August 18th 2011, 2:49pm

Author: Mac_

RE: Aquaero 5 XT + PA2 + Aquastream XT

Quoted from "Martin83" eine Wasserkühlung einbauen... Anschluss von 7 Lüftern --- Was mir mal jemand erklären muss ist folgendes: Wieso konzipiere ich eine Wasserkühlung und hänge dann 7 Lüfter (Luftkühlung) dran. Ist denn der Gedanke nicht, durch die Wasserkühlung einen möglichst effizienten und leisen PC zu bekommen? Mac_