• 12.07.2020, 14:52
  • Register
  • Login
  • You are not logged in.

 

Search results

Search results 1-50 of 568.

Friday, July 3rd 2020, 9:58pm

Author: wpuser

RE: Durchfluss aquastream Ultimate

Quoted from "CrazyCommander" selbst wenn ich den den durchflusswert in der software auf beispiel 300 stelle und als datenquelle durchfluss extern nehme geht er nicht höher als 90-95 liter. Das spricht deutlich dafür, dass bei dir nun mal bei 90-95 l/h Schluss ist. Man kann den Durchfluss nicht "beliebig" erhöhen, irgendwann kommt man an die Leistungsgrenze der Pumpe. Auch nicht jedes Auto kann 300 km/h schnell fahren... Du kannst ja mal schauen, wie viele Umdrehungen die aquastream pro Minute m...

Friday, July 3rd 2020, 9:54pm

Author: wpuser

Pumpe nicht im Aquasuite erkannt

Dafür müsste man wissen, was für einen Durchfluss du hast. Alles oberhalb von ~ 40 l/h ist in Ordnung. Manchmal reicht auch etwas weniger. Wenn du keinen Durchflusssensor hast, kannst du von den Temperaturen ausgehen. Wenn die stimmen, dann reicht der Durchfluss prinzipiell.

Tuesday, June 30th 2020, 9:37pm

Author: wpuser

Neu: cuplex kryos NEXT sTRX4 FC

Quoted from "Sahnetorte" Wo ist eigentlich der Franzose, der die bahnbrechender Idee hatte, mit Hilfe des Venturieffekts die kryos next-Kühler besser zu machen? Stimmt, da war mal was... https://forum.aquacomputer.de/wasserk-hl…2585-kryos-next

Friday, June 26th 2020, 2:27am

Author: wpuser

Pumpe nicht im Aquasuite erkannt

Tut mir leid, dies so sagen zu müssen, aber dann ist eine Custom-Wasserkühlung nichts für dich. Custom-Wasserkühlungen erfordern eine regelmäßige Wartung. Das ist eben nichts, was man sich einmal hinstellt und dann läuft das 5+ Jahre. "Wartung" bedeutet mindestens: Wasserwechsel. Nach einigen Jahren zusätzlich: Komplette Reinigung und Schlauchwechsel. Deine weiße Kühlflüssigkeit ist auch, was einen langfristigen Betrieb angelegt, denkbar ungeeignet!

Thursday, June 25th 2020, 6:05pm

Author: wpuser

Pumpe nicht im Aquasuite erkannt

Diese Pumpe kann nicht im Reiter "Pumpen" im aquaero auftauchen, da sie keinen aquabus hat.

Sunday, June 21st 2020, 1:43am

Author: wpuser

octo aquabus cable

A aquabus cable will not make the OCTO appear in the aquasuite.

Sunday, June 21st 2020, 1:35am

Author: wpuser

octo aquabus cable

Quoted from "stingray" i am running win 7 any other ideas? Yes, upgrade your OS Quoted System requirements - Windows 8.1 or newer OCTO fan controller for PWM fans

Friday, June 19th 2020, 1:42am

Author: wpuser

Alternatives to official "water"?

The German FAQ states that you can also use coolant G11 or G12 according to Volkswagen standard TL-VW-774D. You have to use 20 % of these coolants and 80 % of water. However, the virtual flow meter in D5 NEXT pump does only work with Double Protect Ultra. (Source)

Friday, June 19th 2020, 12:43am

Author: wpuser

Quadro per Aquabus an D5 Next anschließen?

Zum aquabus: Nein, der aquabus braucht ein Mastergerät und das ist nur ein aquaero. Zu USB: USB-Anschlüsse können nicht gleichzeitig von zwei Geräten genutzt werden. Aber: Die Buchse auf dem Board besteht aus zwei vollwertigen Anschlüssen. Einer hat 5 PINs, der andere 4 PINs. Dies sind zwei unabhängige Anschlüsse. Du kannst natürlich beide verwenden.

Thursday, June 18th 2020, 2:07pm

Author: wpuser

Dringend System neu installieren aquasuite Einstellungen sichern?

Die "Übersichtsseiten" kannst du einzeln sichern, indem du jeweils auf das Zahnrad klickst und dann "Seite exportieren" wählst.

Sunday, June 7th 2020, 10:47pm

Author: wpuser

aquasuite for win 7

You can use the current version on Windows 7, but you need to install Microsoft .NET Framework 4.6.1 first. Please keep in mind that all RGBpx devices require at least Windows 8.1

Saturday, June 6th 2020, 10:52pm

Author: wpuser

2 keys noetig fuer aquasuite UND mps?

Kurze Antwort: Nein. Lange Antwort: Ist ausführlich hier erklärt: Aqua Computer Shop für Aktualiserungsservice

Wednesday, June 3rd 2020, 4:58pm

Author: wpuser

Update X1.8 /X1.9 GPU Software Temperatur sensoren zeigen nur noch 0,1 Grad C an

Quoted from "PapaSchlumpf" Quoted from "PapaSchlumpf" Quoted from "wpuser" Ich habe nach der Installation der X.19 folgende Beobachtung gemacht: Nach einem Neustart des PCs startete die "AquaComputerSeviceHelper.exe" nicht, dementsprechend waren keine Softwaresensoren verfügbar. Erst ein Neustart des Dienstes "Aqua Computer Service" über die Windows-Computerverwaltung (mmc.exe) hat dazu geführt, dass auch die "AquaComputerSeviceHelper.exe" wieder startete. Dieses Problem habe ich bei früheren V...

Wednesday, June 3rd 2020, 2:07am

Author: wpuser

aquaduct 720 XT Mark V Flow Alarm

Aus einem anderen Thread zum Thema "aquaduct": Quoted from "Stephan" Wie schon geschrieben, bitte beim Support melden. Grundsätzlich ist nahezu alles noch verfügbar

Monday, June 1st 2020, 10:14pm

Author: wpuser

Neu: aquasuite X

Ich habe einen Schreibfehler entdeckt und zwar heißt es bei den Bannern zum Webexport "web expor". Bei "export" fehlt das "t" am Ende: [attach]7570[/attach] Bei "aquasuite web" > "Datenexport" steht korrekt "web export":[attach]7571[/attach]

Saturday, May 30th 2020, 9:15pm

Author: wpuser

Pumpe in Aquasuite niedriger regeln

Quoted from "DannyA4" Ebenso wundert es mich, dass der sogenannte Automatikmodus die Pumpe bei fast 5000 Umdrehungen laufen lässt, obwohl der Rechner noch absolut kalt ist... Das ist mir alles ziemlich unverständlich. Die Pumpe einer Wasserkühlung wird generell nicht nach Temperatur geregelt.

Saturday, May 30th 2020, 9:03pm

Author: wpuser

Aquastream XT

Destilliertes Wasser als Kühlmedium ist auch nicht optimal...

Saturday, May 30th 2020, 8:09pm

Author: wpuser

Pumpe in Aquasuite niedriger regeln

Bei der aquastream ist es so, dass sie nicht unbedingt bei 3000 rpm am leisesten ist. Da musst du etwas experimentieren. Außerdem ist es sehr wichtig, dass die Pumpe sehr gut entkoppelt ist.

Saturday, May 30th 2020, 5:50pm

Author: wpuser

Aquastream XT

Quoted from "ratcatcher" Ich betreibe die Aquastream XT seit etwa 2 Wochen. Lief alles super und Einwandfrei. Ich betreibe die Pumpe auf 3000 rpm im Dauermodus. ... 2) Dauerhaft keine Anzeige von "vt flow". Erst hat alles funktioniert, jetzt steht nur noch "--" da. Eine aquastream xt hat keinen virtuellen Durchflusssensor. Hast du vielleicht eine aquastream ULTIMATE und der Testzeitraum für den virtuellen Durchflusssensor ist bei dir abgelaufen?

Thursday, May 28th 2020, 9:09pm

Author: wpuser

Neu: aquasuite X

Quoted from "wpuser" Ich habe nach der Installation der X.19 folgende Beobachtung gemacht: Nach einem Neustart des PCs startete die "AquaComputerSeviceHelper.exe" nicht, dementsprechend waren keine Softwaresensoren verfügbar. Erst ein Neustart des Dienstes "Aqua Computer Service" über die Windows-Computerverwaltung (mmc.exe) hat dazu geführt, dass auch die "AquaComputerSeviceHelper.exe" wieder startete. Dieses Problem habe ich bei früheren Versionen nicht beobachtet. Leider ist dies, wie ich be...

Wednesday, May 27th 2020, 1:44pm

Author: wpuser

Update X1.8 /X1.9 GPU Software Temperatur sensoren zeigen nur noch 0,1 Grad C an

Quoted from "Guenniko" Hallo, ich kann die Softwaretemperatursensoren nicht neu zuweisen . Das + Zeichen unter aquaero/Sensoren/Softwaretemperatursensoren/Software sensor x bzw der komplette Eintrag der Datenquelle fehlt bei allen Softwaretemperatur sensoren. Gruss Günniko Das hatte ich auch nach der Installation der X.19 Quoted from "wpuser" Ich habe nach der Installation der X.19 folgende Beobachtung gemacht: Nach einem Neustart des PCs startete die "AquaComputerSeviceHelper.exe" nicht, demen...

Wednesday, May 27th 2020, 4:06am

Author: wpuser

Neu: aquasuite X

Ich habe nach der Installation der X.19 folgende Beobachtung gemacht: Nach einem Neustart des PCs startete die "AquaComputerSeviceHelper.exe" nicht, dementsprechend waren keine Softwaresensoren verfügbar. Erst ein Neustart des Dienstes "Aqua Computer Service" über die Windows-Computerverwaltung (mmc.exe) hat dazu geführt, dass auch die "AquaComputerSeviceHelper.exe" wieder startete. Dieses Problem habe ich bei früheren Versionen nicht beobachtet.

Wednesday, May 27th 2020, 1:10am

Author: wpuser

Suche Aquasuite 4.72

Das letzte Firmwareupdate für die aquastream xt gab es im Jahre 2008. Nur mit der neuen aquasuite kann man einem Problem vorbeugen: Quoted from "Shoggy" Sofern die AKTUELLE aquasuite samt Windows Service installiert ist lässt sich ansonsten noch ein mögliches Windows-Problem ausschließen, welches eine eigenwillige Standby-Funktion für die USB-Schnittstelle betrifft.

Monday, May 25th 2020, 11:48am

Author: wpuser

wie Quadro Firmware Aktualisieren per aquabus?

Quoted from "p4r4d0xs" Schade. Weiß jemand ob es da seitens Aquacomputer ein Tool geben wird? Irgendwie muss man doch seine Firmware aktualisieren können trotz aquabus Nein, das geht technisch nicht. Die Firmware kann nur über USB aktualisiert werden.

Sunday, May 24th 2020, 7:15pm

Author: wpuser

Update X1.8 /X1.9 GPU Software Temperatur sensoren zeigen nur noch 0,1 Grad C an

Quoted from "nob0dy" ... nach einem kompletten Neustart des PCs ... ... bedeutet: PC herunterfahren, Netzteil komplett über Kippschalter ausschalten, halbe Minute warten, wieder einschalten.

Sunday, May 24th 2020, 5:07pm

Author: wpuser

wie Quadro Firmware Aktualisieren per aquabus?

Quoted from "p4r4d0xs" Das funktioniert leider nicht. Gibt es keine offline Update Möglichkeit mit einem Tool per aquabus oder so? Nein.

Sunday, May 24th 2020, 12:53am

Author: wpuser

Aquaero 6 Pro zeigt Aquacomputer D5 Pumpe nicht an

Quoted from "LotadaC" Das gilt für den 4poligen High-Aquabus. Und was ist mit dem 3poligen? Ab Firmware "2010" ist's klar, steht in der Anleitung. Aber wenn noch die ältere FW drauf ist, kann der auch Low-Aquabus sein. Mit den beiden I²C-Signalleitungen und Gnd, da fehlt dann aber die konkrete Belegung... Verstehe jetzt nicht genau die Frage. Wenn ein 3-poliges Kabel angeschlossen wird, fehlt +5 V. Am aquabus low wurden früher der tubemeter und der multiswitch angeschlossen. Die Pinbelegung war...

Saturday, May 23rd 2020, 8:45pm

Author: wpuser

Neu: aquasuite X

Quoted from "TurricanM3" Danke, also wenn AC nun nicht noch was bez. Bugs schreibt, ist das wohl tatsächlich schon der zweite der mir davon kaputt gegangen ist. Nicht schön... Shoggy selbst schrieb in einem anderen Forum: Quoted Was hier vielleicht noch interessant zu wissen ist. Die Membranen im Sensorkopf der mps flow Sensoren können durch Ablagerungen beeinflusst werden, was natürlich auch die Messung verfälscht. Das noch viel größere Problem dabei: das ist ein irreversibler Schaden da es ni...

Saturday, May 23rd 2020, 8:10pm

Author: wpuser

Aquaero 6 Pro zeigt Aquacomputer D5 Pumpe nicht an

Quoted from "maexi" Ich kann mich täuschen, aber ich meine 3polig = Strom, Masse, Drehzahl und 4polig = Strom, Masse, Drehzahl, Aquabus. Nein, das stimmt nicht. Schau doch mal in die Anleitung vom aquaero. Pinbelegung: Pin 1: GND Pin 2: SDA Pin 3: SCL Pin 4: +5 V

Saturday, May 23rd 2020, 12:13am

Author: wpuser

Replacement o-rings for Cuplex Kryos NEXT with VISION 1151 acrylic/nickel

To make sure you selected the right items, you should directly write to support@aqua-computer.de. As I see in the shop, there is a option for shipping small items: Quoted International shipping fees outside the European Union: All countries: Small orders up to a weight of 125 g and a maximum value of € 50.00 can be shipped in a padded envelope for € 5.00 (VAT-exempt) per order. Shipping Costs

Friday, May 22nd 2020, 4:56pm

Author: wpuser

Neu: aquasuite X

Quoted from "TurricanM3" Hat hier jemand einen funktonierenden mps flow 200 und nutzt die neue X.17? Meiner zeigt noch immer 0.0l/h an. Ich würde den ungern auf Verdacht tauschen und dann feststellen, dass er gar nicht defekt ist. Ist nicht eben umgebaut... Ja, ich habe einen. Hat mit der x.17 genauso funktioniert wie jetzt mit der x.18.

Thursday, May 21st 2020, 5:53pm

Author: wpuser

Frage zu den Durchflußsensoren "Durchflusssensor high flow USB G1/4" & "Durchflusssensor high flow G1/4 für aquaero, aquastream XT ultra und poweradjust

Quoted from "SpyderHead" Man kann den Alarmausgang am high flow USB ja so konfigurieren, dass ein Tachosignal ausgegeben wird. Könnte man denn das dann nicht als externen Durchflusssensor an die D5 Next anschließen? Da ich selber das nicht benötige, hab ich das nie getestet. Aber ich könnte mir vorstellen, dass das funktionieren könnte. Ist jetzt aber nur eine reine Hypothese von mir. Nein, dieses Tachosignal spiegelt nicht den wirklichen Durchfluss wider.

Wednesday, May 20th 2020, 8:48pm

Author: wpuser

Next vs Next Vario?

There is a review in German available. Cuplex Kryos Next im Test: Vario für Enthusiasten, Vision für Schausteller They say, they only got 0.1 K better temperatures.

Wednesday, May 20th 2020, 5:21am

Author: wpuser

Aquacomputer cuplex kryos NEXT mit VISION AM4, Kupfer/Kupfer

Quoted from "Erzi" Ist da ein Temperatursensor drin? Ja, es ist ein Temperatursensor verbaut. Quoted from "Erzi" Würde den am liebsten per Aquabus mit dem AA6LT verbinden. Reicht das schon oder braucht der noch irgendwoher anders Strom, wenn ja wie wird das realisiert? Aquabus reicht prinzipiell, wenn du genug Fingerspitzengefühl hast. Schau mal hier: cuplex kryos next mit vision und Verbindung Aquero

Tuesday, May 19th 2020, 9:19pm

Author: wpuser

Neu: aquasuite X

Das hier ist auch in der x.18 noch der Fall: Quoted from "wpuser" Wenn ich vom aquaero über den aquabus an ein VISION einen Durchflusswert übertrage, stimmt die Kommastelle nicht und die Einheiten fehlen: Zur Reproduktion nochmal: Ich wähle unter "aquaero" > "aquabus" den "VISION 1" aus: [attach]7509[/attach] Bei "Datenquelle" wähle ich einen Durchflusssensor und lasse ihn beispielsweise als "Sensor 6" übertragen:[attach]7510[/attach] Unter "VISION" > "Sensoren" kommt nun eine bloße Zahl an - oh...

Tuesday, May 19th 2020, 6:48pm

Author: wpuser

RE: Houston, we have a problem...

Quoted from "deckwood" I would just point out a problem. After installing x18 (insider), the aquasuite license has stopped to working normally (let's say). I have one usb high flow (license valid until 2021) and one aquaero 5 lt (I bought it in 2016 second hand). Connection: I put on the 5lt the usb high flow with the 4-pin aquabus connector. With the x17 aquasuite i have no issues. After installing the x18, I need to connect the USB and the 4-pin aquabus connector to find a valid license for a...

Tuesday, May 19th 2020, 3:20am

Author: wpuser

Neu: aquasuite X

Habe einen Tippfehler gefunden! Bei "aquaero" > "Alarmeinstellungen" > "hinzufügen" heißt es "Duchfluss" Es fehlt das "r" bei "Durchfluss" Siehe Anhang [attach]7504[/attach]

Sunday, May 17th 2020, 11:55pm

Author: wpuser

Aquaero4 and Aquasuite 4.72.00

I fully understand your point, but please keep in mind, that aquaero 4 was released back in 2005 and that is 15 years ago. Aqua Computer really has a long-time support, however, it cannot last forever.

Sunday, May 17th 2020, 9:13pm

Author: wpuser

MPS Flow 100 zeigt keinen Durchfluss mehr (0,0 l/h)

Quoted from "jamesblond23" @wpuser: sieh dir Mal die Kalibrierkurve im zweiten Screenshot an. Ab 30 l/h wird 'gemessen'. Im Shop steht: Quoted Zur Zeit stehen drei Varianten des mps flow Sensors zur Auswahl, die sich in ihrem Messbereich unterscheiden. Bitte wählen Sie den für Ihr System am besten zutreffenden Sensor aus: mps flow 100: Messbereich ca. 20 - 100 Liter pro Stunde (Art. 53130) mps flow 200: Messbereich ca. 40 - 200 Liter pro Stunde (Art. 53131) mps flow 400: Messbereich ca. 80 - 40...

Sunday, May 17th 2020, 2:47pm

Author: wpuser

MPS Flow 100 zeigt keinen Durchfluss mehr (0,0 l/h)

Quoted from "gr3if" @Germanium der Sensor misst erst ab 40L/h Nein, der mps flow 100, um den es hier geht, misst ab 20 l/h

Thursday, May 14th 2020, 3:31am

Author: wpuser

Aquaero4 and Aquasuite 4.72.00

To be more specific: The problem is the behaviour of modern chipsets. These chipsets are not compatible to USB 1.1 devices like the aquaero 4. There is a more detailed description in German available: aquaero 4 und aquaduct MK2/3 USB-Problembehebung

Tuesday, May 12th 2020, 9:06pm

Author: wpuser

Doppelter Ausfall aquastream ULTIMATE Pumpe

Verstehe nicht, wieso du bereits die erste Pumpe nicht an Aqua Computer zwecks Reparatur geschickt hast

Tuesday, May 5th 2020, 11:08pm

Author: wpuser

Neu: Aktualisierungsservice ab aquasuite X

Quoted from "WallaceTX" Meine sechs Auqacomputer USB-Geräte sind mit folgenden Lizenzen ausgestattet. Beinhaltet Aktualisierungsservice bis zum: 25.01.2021 - mps 31.12.2020 - VISION 03.05.2020 - D5 NEXT 06.04.2020 - farbwerk 360 06.02.2020 - mps 26.01.2020 - QUADRO Würde ich den mps, das VISION und die D5 NEXT vom USB trennen, dann könnte ich kein Update mehr installieren? So ist es, siehe Quoted Wenn Sie das einzige bzw. letzte Gerät mit einem gültigen Aktualiserungsservice für die aktuell ins...

Saturday, May 2nd 2020, 6:55pm

Author: wpuser

D5 next Sata Anschluß

Ja, das ist in der Tat ein bisschen ärgerlich. Habe auch ein Verlängerungskabel mit geradem Stecker genommen.

Friday, May 1st 2020, 3:27am

Author: wpuser

Neu: aquasuite X

Quoted from "sebastian" Quoted from "wpuser" klappt (XXXXX-XXXXX steht natürlich die richtige Seriennummer). Aber das Relais reagiert nicht auf den Befehl. geht hier, aber mache ist das Relais vielleicht schon an? Das möchte ich ausschließen, weil ich da eine Beleuchtung daran hängen habe, aber wir werden es nie erfahren, denn ich habe zwischenzeitlich (aus völlig anderen Gründen) mein Windows neu installiert und jetzt läuft die Relais-Steuerung wieder... Habt ihr euch aber mal das hier angeseh...

Thursday, April 30th 2020, 12:59am

Author: wpuser

aquabus connection ?

I think you should write to the customer care.

Sunday, April 26th 2020, 1:28pm

Author: wpuser

Neu: aquasuite X

Quoted from "Shoggy" Quoted from "wpuser" das Relais vom aquaero schalten. Der Befehl zeigt aber keine Wirkung mehr. Hat sich da was geändert? Kommst du von einer älteren Version und hast die Firmware aktualisiert? Prüf mal die Einstellung "Ausgänge direkt überschreiben" im System-Reiter. Die muss aktiv sein damit das funktioniert. Das Relais muss zudem einem Regler zugeordnet sein. Und sei es einfach nur ein Vorgabewert-Regler mit 0%. Haken bei "Ausgänge direkt überschreiben" ist gesetzt. [att...

Sunday, April 26th 2020, 1:57am

Author: wpuser

Neu: aquasuite X

Ich habe noch eine Anmerkung. Früher konnte ich mit Source code 1 "C:\Program Files\aquasuite\AquaComputerCmd.exe" -sn:XXXXX-XXXXX -relay:100.00 das Relais vom aquaero schalten. Der Befehl zeigt aber keine Wirkung mehr. Hat sich da was geändert?

Saturday, April 25th 2020, 8:33pm

Author: wpuser

aquabus connection ?

Just to make sure: Do you have a 3 pins cable or a 4 pins aquabus cable? If the mps itself is not connected via USB to your mainboard, you must use a 4 pins cable to connect mps and aquaero.