• 20.09.2020, 19:00
  • Register
  • Login
  • You are not logged in.

 

Search results

Search results 1-3 of 3.

Wednesday, October 9th 2019, 1:45pm

Author: Totte75

Aquasuite Service belastet CPU

So. Hatte noch Kontakt zu Aquacomputer. Es wurde empfohlen beim Hardware Monitor alles zu desaktivieren und dann einzeln wieder zu aktivieren. Und dort, wo dann der Takt wieder hoch ghet, liegt ein Fehler. Es war der Hardware Monitor für die SSD /Festplatte. Setzte ich da das Häckchen, geht der CPU Takt hoch und die Auslastung bei WMIprvSe auf 12 %. Nehm ich das Häckchen wieder raus, geht der Takt runter und die WMIprvSE Auslastung auf 0 % Jetzt läuft das System wieder so, wie es soll und auch g...

Wednesday, October 9th 2019, 12:54pm

Author: Totte75

Aquasuite Service belastet CPU

Ich fange nochmal an. Haben doch einige Sachen gefehlt. Sorry. Ich habe Windows 7 64bit auf dem Rechner und als Lüftersteuerung den Aquaero 6 Pro verbaut (lief vorher mit ner Wasserkühlung). Hatte bis vor 3 Tagen (hab jetzt mal genau geschaut) die Aquasuite 2018´-7 am laufen (ich aktuelisiere nicht gerne, da never Change a running System). Jetzt hatte ich am Sonntag mal wieder die Aquasuite offen und mir wurde das Update auf X.4 angeboten, was ich dann auch mal gemacht habe. Am Montag stellte ic...

Tuesday, October 8th 2019, 8:23pm

Author: Totte75

Aquasuite Service belastet CPU

Hi zusammen, habe da ein kleines Problem. Ich habe vorgestern meine Aquasuite für mein Aquaero 6 Pro mit einem Update auf die neuste Version erneuert. Leider gibt es bei dem Aquasuite Dienst ein Problem mit der CPU Auslastung, die nach Installation ziemlich hoch ist. Schalte ich den Service aus, fällt sofort die CPU Auslastung auf den Wert, denn das System auch vorher hatte. Das letzte Aquasuite hatte ich, soweit ich noch weiß, Juli oder Juni 2018 installiert (war auf alle Fälle die 2018-6 Versi...