• 25.10.2020, 15:12
  • Register
  • Login
  • You are not logged in.

 

Search results

Search results 1-11 of 11.

Friday, October 9th 2020, 9:09pm

Author: kam

Lizenzproblem aquasuite / OCTO

ahh sooo. danke für die info. gut dass ich mir eh alle 6 monate einen neuen pc baue

Friday, October 9th 2020, 11:34am

Author: kam

Lizenzproblem aquasuite / OCTO

Hi Leute, ich habe Anfang des Jahres (Bestellung vom 1.1.2020) ein OCTO im aquacomputer Onlineshop bestellt. Vor einigenWochen ist jetzt bei meiner aquasuite der update service ausgelaufen (update service until: 08/07/2020 sagt er mir). Habe erst gedacht "Hah wie schnell die Zeit vergeht" - aber mir ist gerade die Rechnung vom 1.1. in die Hand gefallen - da stimmt doch was nicht, oder bin ich falsch? So wie ich es hier Neu: aquasuite Lizenzsystem verstehe müsste doch gelten: Neue Geräte erhalten...

Monday, June 29th 2020, 2:29pm

Author: kam

Nach update auf X21 startet Aqua Computer Service nicht mehr

ah! kam nicht über aquasuite direkt rein das update, aber habes manuell drüberinstalliert - und es funzt! vielen dank für den fix. die herangehensweise ehrt euch und ich kann es absolut nachvollziehen. ich vermute dass es leider auch einen großen impact hat wenn LTT oÄ die corsair steuerung da vorstellt. oder jayztwocents den nzxt krempel. auch wenn es im vergleich zu euren produkten natürlich MÜLL ist nach wie vor. dass EK jetzt auch so ein steuerungsding raushaut ist euch bestimmt auch nicht e...

Monday, June 29th 2020, 1:33pm

Author: kam

RE: Hintergrunddienst wird bei der Version X21 beendet

Quoted from "Mike2012" Hallo, ich habe folgenden Zusammenhang bei der Version X21 festgestellt: Wenn im Playground bei einem Virtuellen Software Sensor ein Kommentarfeld hinzugefügt wird, dann wird der aquasuite Hintergrunddienst sofort beendet. Er lässt sich dann auch nicht mehr starten. Dies war bei der Version X20 nicht der Fall. Gruß das klingt als ob du die stelle vom bug ziemlich gut eingegrenzt hast!! gerade überlegt ob ich meine voll laufenden lüfter jetzt noch länger ertrage, oder ob i...

Saturday, June 27th 2020, 9:43pm

Author: kam

Nach update auf X21 startet Aqua Computer Service nicht mehr

gehe ich richtig in der annahme dass ich die software nicht downgraden kann, da die firmwares auf den devices nicht abwärtskompatibel ist? im anhang noch meine "Settings_VirtualSoftwareSensor.xml".. mit der xml startet der service nicht - ohne startet er

Saturday, June 27th 2020, 8:09pm

Author: kam

Neu: aquasuite X

Quoted from "Angelripper" Ich hab jetzt einfach alle Dateien in beiden Ordnern mit den Stand von gestern Abend überschrieben. Jetzt läuft alles wieder (halt in der 20er Version). Dabei lasse ich das jetzt erstmal. Denke der Bug liegt wirklich an einer Änderung bei den Virtuellen Sensoren. Also wenn ich jetzt wieder update werde ich gleiches Problem haben vermute ich. gibt hier noch einen thread dazu..Nach update auf X21 startet Aqua Computer Service nicht mehr

Saturday, June 27th 2020, 8:00pm

Author: kam

Nach update auf X21 startet Aqua Computer Service nicht mehr

habe das gleiche problem, dass sich der service nicht mehr starten lässt seit dem update auf X.21. wäre auch sehr dankbar für eine lösung ohne den workaround der neuinstallation, da ich für ein quadro und einen octo jeweils 4 profile ausgetüftelt habe, sowie relativ komplizierte virtuelle sensoren hatte (die seiten lassen sich aktuell in aquasuite nicht aufrufen da der service nicht läuft). EDIT falls ich was zur lösung beitragen kann, lasst es mich natürlich gerne wissen..

Saturday, January 11th 2020, 8:56pm

Author: kam

HWiNFO support für den neuen OCTO

Hi Leute, ich besitze sehr viele eurer Geräte und bin ein absoluter Fan! Die Möglichkeit die Sensorwerte in HWiNFO zu sehen ist für mich auch eine top Sache (wie beispielsweise mit dem QUADRO)... Habe mir schon einen neuen OCTO zugelegt, dieser wird aktuell aber noch nicht von HWiNFO unterstützt. Habe hier https://www.hwinfo.com/forum/threads/aqu…o-support.6111/ den Entwickler von HWiNFO bereits angefragt und er ist willens, den OCTO support auch zu implementieren ...allerdings braucht er dafür ...

Wednesday, January 4th 2017, 2:45pm

Author: kam

"USB LCD PAGE" ohne Funktion nach Update

Leute ihr seid ja die Härte! Vielen Dank für die schnellen Antworten! Habs nach kurzem zu blöd sein mit der Hilfe direkt hinbekommen Will mich direkt beim Forum revanchieren und eine kleine detailliertere Anleitung für Unwissende beitragen: Im Programmordner der aquasuite ist ein rar file mit dem Namen lcdhype_plugins. Den Inhalt davon in den "controller" Ordner im LCDhype Programmordner ziehen. Der Trick: dann in controller>aquero>ports.dat die Seriennummer des aquaero nach dem vorgegebenen Dum...

Wednesday, January 4th 2017, 1:57pm

Author: kam

"USB LCD PAGE" ohne Funktion nach Update

Hi Leute! habe heute morgen das Update der aquasuite auf die letzte kostenlose Version 2016-5.3 mit den anschließend notwendigen Firmware Updates gemacht: aquaero 6 pro - FW 2009 Jetzt funktioniert die Ansteuerung des Displays über LCD Hype garnicht mehr... kommt einfach kein Bild mehr. Hatte da vor einer Weile ewig an einem extrem schönen Script getüftelt das mir diverse Sensordaten etc. gezeigt hat und jetzt nach dem Update bekomme ich es echt nicht mehr zum Laufen!! Hat noch jemand solche Pro...

Friday, March 27th 2015, 5:36pm

Author: kam

Fragen zu AMS 140 mit integrierter Pumpe

Hallo habe mich gerade im Forum angemeldet! erstmal sind die Produkte von aquacomputer richtig geil!!! Bin erst seit etwa 1 Jahr im Wasserkühlungsbusiness, aber ohne aquero, farbwerk usw wäre das ganze nur halb so lustig mit der Wasserkühlung! Musst ich einfach mal loswerden Leute Zu meiner Frage Das neue Projekt wird ein mini ITX Formfaktor und ich würde da gerne vorne im Gehäuse den folgenden Radiator mit angeschraubter AGB/Pumpeneinheit verwenden: http://shop.aquacomputer.de/product_info…rodu...