• 18.11.2017, 18:30
  • Registrieren
  • Anmelden
  • Sie sind nicht angemeldet.

 

Suchergebnisse

Suchergebnisse 1-38 von insgesamt 38.

Donnerstag, 26. Oktober 2017, 07:47

Forenbeitrag von: »Dampfkanes«

Norprene Schlauch 13/10 Flexibel genug ?

Hallo, ich hatte mir zuerst den ZMT in 16/10 gekauft, diesen dann aber wegen des starken Geruchs dann aber direkt wieder zurückgeschickt. Danach habe ich dann den Norprene 13/10 (die Vorteile durch 16/10 waren mir der Aufpreis nicht wert (bei 30m Bestellmenge dann doch nicht unrelevant)) bestellt. Dieser riecht quasi nicht. Dafür ist er aber sehr knickempfindlich. Da ich ihn aber nicht im Rechner selbst, sondern nur als Leitung vom Arbeits- ins Wohnzimmer verwende, kann ich damit leben. ciao Tom

Mittwoch, 9. August 2017, 12:34

Forenbeitrag von: »Dampfkanes«

Was ist denn mit Eurer Produktpalette los?

Ja, einen Bereich im Netz, der nicht aktuell ist, finde ich auch schlechter als gar keinen Bereich. Ich hab mir dann hier bei AC einfach angewöhnt nur noch in den Shop zu schauen. Wobei ich mir im Graka-Bereich auch dort einen Wolf suche, wenn ich nach einem bestimmten Kühler schauen möchte. Eine Unterteilung entsprechend Graka-Generation wäre imho eine Erleichterung.

Mittwoch, 9. August 2017, 10:39

Forenbeitrag von: »Dampfkanes«

Neu: cuplex kryos NEXT

zur Thermal Grizzly: Mit dieser Paste habe ich es mir abgewöhnt, die Paste zu verteilen. Erstmal ein Klecks in die Mitte. Den Kühler anbringen. Kühler wieder ab und Abdruck checken. Dort wo noch etwas fehlt, dann noch Paste ergänzen. Würde ich sie verteilen wollen, würde ich wohl verrückt dabei werden. Zur Paste die bei meinem Next-Kühler dabei war: Ich hab mit dem, was dann noch übrig war, noch meine 1080Ti versorgt. Von daher gibts da scheinbar recht große Schwankungen bei der Menge. @sebastia...

Mittwoch, 9. August 2017, 10:34

Forenbeitrag von: »Dampfkanes«

Was ist denn mit Eurer Produktpalette los?

Hi, nimm doch den: https://shop.aquacomputer.de/product_inf…kia86qbj38qr259 Oder anders gesagt: Hast Du vielleicht unter "Produkte" und nicht unter "Shop" geschaut? ciao Tom

Montag, 7. August 2017, 11:21

Forenbeitrag von: »Dampfkanes«

Neu: VISION - immer alles im Blick

@Blackvoodoo noch zur Ergänzung meines Vorposters: Die Infos, die CPUs und GPUs ausspucken sind zum Teil proprietär bzw. Herstellerspezifisch. Dies hat zur Folge, das z.B. bei neuer Hardware Anpassungen am Auslesetool notwendig sind, damit alle Informationen angezeigt werden können. Erst im letzten Changelog von HWInfo standen beispielsweise auch ein paar Daten die Sensorwerte von neuer Hardware betreffend drin, die erst ergänzt werden mussten und entsprechend bei älteren Versionen nicht angezei...

Donnerstag, 13. Juli 2017, 11:35

Forenbeitrag von: »Dampfkanes«

Frage D5 mit USB Aquabus (Art. 41093)

Hi Tacan, ich bin mir gerade nicht sicher, welchen Aquabusteilnehmer Du meinst. Du sprichst zum einen von der D5 (Pumpe) und zum anderen vom mps (Durchflusssensor). Bei ersterer sehe ich im Shop keinen Hinweis auf eine Temperaturmessung: https://shop.aquacomputer.de/product_inf…oh3ktcpfpkloulp Hast Du mal einen Link dazu im Shop? Beim mps wird vom internen Temperatursensor wohl die Wassertemperatur gemessen. Bei mir sagt dieser z.B. im moment 29,6°C, während ein Verschraubungssensor davor 29,5°C...

Montag, 10. Juli 2017, 19:53

Forenbeitrag von: »Dampfkanes«

Aquastream Ultimate - Wie Softwaresensor über Aquabus

Hi Sebastian, danke für den Hinweis. Ich habe nun nochmal lange Zeit gesucht. Sowohl im Abschnitt Aquabus, als auch im Abschnitt Software-Sensoren. Letztendlich bin ich dann doch noch drauf gestoßen, das man im Bereich Aquabus die Pumpe anklicken muss um die Auswahl für die Zuordnung der Sensoren zu sehen: ciao Tom

Sonntag, 9. Juli 2017, 16:04

Forenbeitrag von: »Dampfkanes«

Aquastream Ultimate - Wie Softwaresensor über Aquabus

Hallo, ich würde gerne einen Softwaresensor in der Aquastream Ultimate mit einem Temperaturwert belegen, der über den Aquabus vom Aquaero übermittelt wird. Aktuell habe ich es nur hinbekommen, das er über USB übermittelt wird (siehe Softwaresensor1): Bei Softwaresensor2 habe ich auf Aquabus umgestellt, kann dann dort aber keine Quelle auswählen. Wie muss ich hierzu vorgehen? ciao Tom

Dienstag, 27. Juni 2017, 09:04

Forenbeitrag von: »Dampfkanes«

Aquasuite - Problem mit Diagramm auf Übersichtsseite

Hallo, nachdem ich heute den Rechner neugestartet habe, stürzte die Aquasuite nach dem Wechsel auf eine meiner Übersichtsseiten ab. Mir ist aufgefallen, das Anzeigen von Werten aus dem Hintergrunddienst nichts anzeigten. Daraufhin habe ich in der Daten-Schnellansicht gesehen, das der Eintrag "Daten aus Aqua Computer Dienst" komplett fehlt. Beim ersten Versuch, den Hintergrunddienst zu beenden und erneut zu starten hat sich an der Situation erstmal nichts geändert. Ich hatte dann auch mal bei den...

Montag, 19. Juni 2017, 11:09

Forenbeitrag von: »Dampfkanes«

Problem Durchflusssensor / Temp

Hallo, eventuell musst Du den Umrechnungsfaktor (Pulse/Liter) noch einstellen. Wobei ich aus der Erinnerung heraus sagen würde, da steht schon ein Wert drin. Von daher müsste dann eigentlich irgendetwas angezeigt werden. Hast Du denn den Durchflussmesser auch an dem Anschluss (mit Flow beschriftet) angesteckt, der extra für Durchflussmesser gedacht ist? Ansonsten könnte ich mir vorstellen, das Du den Aquaero initial unter Windows konfigurieren musst, bevor er seine Arbeit verrichtet. Bei 60°C hä...

Freitag, 19. Mai 2017, 13:05

Forenbeitrag von: »Dampfkanes«

Aquastream XT: Plätschergeräusch in Pumpe

Hi, wenn der AGB meines Rechners einen gewissen Füllstand unterschreitet, dann entstehen da drin plätschernde Geräusche. Das Geräusch ist auch nicht kontinuierlich da. Ich hab damals lange gebraucht, bis ich rausgefunden habe, es entsteht im AGB. Wenn bei mir in der Pumpe Luft war bzw diese welche gezogen hat (z.B. beim Entlüften), dann gab es eher ein zischendes Geräusch (ausgasende Kohlensäure). ciao Tom

Sonntag, 16. April 2017, 22:19

Forenbeitrag von: »Dampfkanes«

MPS Flow 100 liefert nur noch den Durchflusswert 0Liter/min

meiner ist repariert und gerade auf dem Rückweg zu mir. Ich werd noch fragen, ob man sagen kann, was zum Defekt geführt hat. Zum Glück hab ich noch meinen alten Flügelrad-DFS, der wenigstens noch als Platzhalter zu gebrauchen ist.

Mittwoch, 29. März 2017, 19:59

Forenbeitrag von: »Dampfkanes«

MPS Flow 100 liefert nur noch den Durchflusswert 0Liter/min

Ich werd verrückt. Ich schau grad wieder auf meinen Rechner und nun gibt der mps flow wieder was aus. Wenn mir auch die 1,5 l/min jetzt etwas hoch vorkommen.

Dienstag, 28. März 2017, 19:55

Forenbeitrag von: »Dampfkanes«

MPS Flow 100 liefert nur noch den Durchflusswert 0Liter/min

Hallo, ich hatte den Sensor jetzt noch aus dem Kreislauf genommen, gespült und in eine Schlauchschlaufe (gefüllt mit Wasser) gesetzt und hier dann nochmal die Nullpunktssetzung angewendet. Der Raw Druckoffset ist bei -10. Bei einem Durchfluss, bei dem der unskalierte Wert bei ca. 180 liegen müsste, kommt weiterhin 0-2 heraus. Ich habe nun mal mit dem Onlineshop, bei dem ich ihn gekauft habe, Kontakt aufgenommen. Ciao Tom

Dienstag, 28. März 2017, 07:44

Forenbeitrag von: »Dampfkanes«

MPS Flow 100 liefert nur noch den Durchflusswert 0Liter/min

Die Durchflussrichtung passt. Ich habe sie eben nochmal geprüft.

Montag, 27. März 2017, 20:47

Forenbeitrag von: »Dampfkanes«

MPS Flow 100 liefert nur noch den Durchflusswert 0Liter/min

Hallo, ich verwende einen mps flow 100 in meinem Kreislauf in Kombination mit einem Aquaero 6. Er ist sowohl am Aquabus als auch per USB am Mainboard angeschlossen. Den Sensor habe ich nun seit ein paar Wochen und er hat einwandfrei funktioniert. Der Durchfluss lag je nach Konfiguration zwischen 0,8 (beide Radiatoren eingekoppelt) und 1,1 (nur der aktive Radiator eingekoppelt) l/min, was soweit plausibel für mich gewesen ist, da der alten Durchflusssensor ca. 0,7 l/min anzeigte (nicht genau das ...

Mittwoch, 20. März 2013, 09:17

Forenbeitrag von: »Dampfkanes«

Neu: kryographics GTX Titan

Hallo, ohne kryographics lag mein System bei ca. 0,55 l/min (33 l/Std). Mit sinds jetzt ca. 0,45 l/min (27 l/Std). Damit wär der Durchfluss um 18% runtergegangen. Die Wassertemperatur am Eintritt der Graka kenne ich leider nicht, da ich ein paar Temperatursensoren aus dem System genommen hab. Das Wasser ging gestern aber mit wenigstens 27°C (+1-2°C) rein und die Graka-Temp lag dabei bei 40°C. Mit Vernickelung schaut der Kühler imho erst so richtig gut aus: P.S. mit sinkendem Durchfluss steigt ha...

Montag, 18. März 2013, 15:50

Forenbeitrag von: »Dampfkanes«

Neu: kryographics GTX Titan

Hi, nur in Nickel scheints schon welche gegeben zu haben, da meiner am Samstag gekommen ist: ciao Tom

Mittwoch, 13. März 2013, 12:41

Forenbeitrag von: »Dampfkanes«

Neu: kryographics GTX Titan

Hallo, ab wann wird die vernickelte Variante im Shop drin sein? Schon klar, dass es bis zur Verfügbarkeit noch etwas dauern wird. Ich würd nur gern eine Bestellung platzieren, damit ich von der ersten Charge dann auch direkt einen abbekomme. ciao Tom

Samstag, 19. März 2011, 15:14

Forenbeitrag von: »Dampfkanes«

TwinConnect Parallelschaltung

Hallo, meine GTX 280 hatte ich damals mal von seriell auf parallel umgebaut: Bei den Temperaturen hat sich eher nichts getan. Karte 2 war halt näher dran an Karte 1 und der Gesamtdurchfluss ist etwas angestiegen. Ich habs aber damals wegen der Optik gemacht. Aufgrund der gleichen Durchflusswiderstände bei zwei identischen Kühlern dürfte sich der Durchfluss genau hälftig aufteilen. Ok, ich geh hier diagonal rein und raus, was das ganze sicher noch etwas begünstigt: am Eingang kurzer weg bei Graka...

Mittwoch, 16. März 2011, 18:00

Forenbeitrag von: »Dampfkanes«

Durchflussrichtung MO-RA3

Hallo, wenn das Wasser unten rein und oben raus geht, dann sollte sich der MoRa jedenfalls leichter entlüften lassen. ciao Tom

Freitag, 19. November 2010, 21:20

Forenbeitrag von: »Dampfkanes«

Ankündigung: aquagraFX GTX 580

Zitat von »Stephan« ...Es fehlen noch Torx Schraubendreher... den könnt ihr doch weg lassen. Einen T6x40-Torx-Schraubendreher hat man doch zu Hause. Ok, wenn mein Kumpel nicht so ein gut sortiertes Werkzeugsortiment hätte, hätte ich auch keinen zur Hand. Von daher ists top, dass ihr das Teil beilegt. So müsste man erstmal schauen, was für eine Größe das ist. Und gekauft ists dann aber auch noch nicht. ciao Tom

Dienstag, 9. November 2010, 19:42

Forenbeitrag von: »Dampfkanes«

Anfrage wegen GTX 580 Kühler.

Hallo, dann bin ich mal auf morgen gespannt. Hoffentlich kann ich mich dieses mal bis zur vernickelten Variante gedulden, wenn es denn eine gibt. ciao Tom

Dienstag, 7. September 2010, 21:00

Forenbeitrag von: »Dampfkanes«

Abmessungen Inline Temperatursensoren

@Manni24 danke fürs Nachmessen! ciao Tom

Mittwoch, 18. August 2010, 16:56

Forenbeitrag von: »Dampfkanes«

Abmessungen Inline Temperatursensoren

Hallo, ohne die Info über die Abmesungen weiß ich leider nicht, ob ich die Sensoren so verbaut bekomme, wie ich mir das vorstelle. Und da ihr eure Produkte immer so schön versiegelt, will ich die nicht einfach ins Blaue bestellen nur um selbst nachmessen zu können. ciao Tom

Montag, 16. August 2010, 19:51

Forenbeitrag von: »Dampfkanes«

Abmessungen Inline Temperatursensoren

Hallo, mich hätten bei den Inline Temperatursensoren die folgenden Abmessungen interessiert: Variante mit 2x G1/4" Innengewinde: - Außendurchmesser - Höhe Variante mit 1x G1/4" Innen- und 1x G1/4" Außengewinde: - Außendurchmesser - Gesamthöhe inklusive dem Außengewinde - Höhe des Außengewindeteils Ist die Messleitung eigentlich drehbar angebracht? Danke für die Infos! ciao Tom

Sonntag, 11. Juli 2010, 14:45

Forenbeitrag von: »Dampfkanes«

Wohin mit den Temp sensoren?

@RedFlag1970 wenn ich jetzt wissen will, obs Wasser 30 oder 35 °C warm ist, ja dann ists egal. Stimmt Wenn ich aber ermitteln will, welche Wärmemenge von wem ans Wasser abgegeben wird und welche Menge von wem ausgetragen wird, dann spielts schon eher wieder eine Rolle. Bei z.B. 4 °C Differenz (um die das Wasser z.B. beim Durchfluß durch einen Tripleradi abgekühlt wird) bedeutet ein Fehler bei der Temperatur von 0,5 °C einen Fehler von 10 % bei der Bestimmung der Wärmemenge. Deshalb hab ich auch ...

Samstag, 10. Juli 2010, 13:28

Forenbeitrag von: »Dampfkanes«

Wohin mit den Temp sensoren?

Hallo, da ohnehin ein größerer Umbau bei meiner Wakü ansteht, hab ich bei der Gelegenheit gleich mal geschaut, wie weit meine Inlinefühler (nun 5 an der Zahl) voneinander abweichen. Hier ein paar Infos zur Vorgehensweise: O-Ringe über die Anschlussseiten gesteckt: Dann hab ich einen Gefrierbeutel genommen und dann pro Inline-Temp-Sensor 2 Löcher in die gegenüberliegenden Tütenseiten geschnitten. Temp-Sensor durchgesteckt Überwurfmutter draufgeschraubt Der O-Ring dichtet nun zwischen Überwurfmutt...

Montag, 21. Juni 2010, 17:36

Forenbeitrag von: »Dampfkanes«

Neu: aquagrafx GTX 480 *UPDATED*

Zitat von »dorianmuthig« @Dampfkanes: Was ist da passiert? Mein Kuehler hat da keine Macke... @dorianmuthig der Kühler sah schon so aus, als er mir geliefert wurde. Mir ist die Stelle zwar auch direkt beim Auspacken aufgefallen, weiter gestört hab ich mich aber nicht daran bzw. ich ging davon aus, das jeder Kühler mal mehr und mal weniger Spuren von der Fertigung drauf hat. hier noch ein anderes Bild: ciao Tom

Samstag, 19. Juni 2010, 20:57

Forenbeitrag von: »Dampfkanes«

Neu: aquagrafx GTX 480 *UPDATED*

@joho ich hoffe mal, ich hab Dich richtig verstanden: ciao Tom

Sonntag, 6. Juni 2010, 23:25

Forenbeitrag von: »Dampfkanes«

Neu: aquagrafx GTX 480 *UPDATED*

@_Rabauke_ ich hab doch gar nicht erwähnt, welche Kühler ich auf der GTX 280 hatte. Jedenfalls hatte mein System mit dem Kühler in etwa den gleichen Durchfluß wie jetzt mit dem Aquagrafx auf der GTX 480: knapp unter 50 l/h Die 8 °C weniger bei Deiner CPU kommen sicher nicht von dem geänderten Durchfluss, sondern davon, dass die Wakü momentan nicht die Wärme der Graka abführen muss. Egal für welchen Kühler Du Dich nun entscheidest. Die Temperaturen werden imho bei allen bis auf 2-4 °C hin oder he...

Dienstag, 1. Juni 2010, 18:49

Forenbeitrag von: »Dampfkanes«

Neu: aquagrafx GTX 480 *UPDATED*

@MEDIC-on-DUTY aktuell hab ich einen 360er-Trippleradi intern (Lüfter auf 4 V, ca 800 U/min) im Deckel verbaut und einen rein passiven Radiator extern stehen. Letzterer funkfioniert halt nur recht gut (Stichwort abgeführte Wärmemenge), wenn eine gewisse Temperaturdifferenz zur Raum- temperatur vorhanden ist. Bei der oben genannten Lüftereinstellung (und weiter oben genannten Temperaturen) werden 60 % der Wärme über den passiven Radi abgeführt (neben der GTX 480 werden noch die folgenden Komponen...

Dienstag, 25. Mai 2010, 22:26

Forenbeitrag von: »Dampfkanes«

Neu: aquagrafx GTX 480 *UPDATED*

@Rabauke bei mir plätschert das Wasser mit nur 45 Liter/h durchs System und ich hab keine unnormalen Wassertemperaturen. In meinem HK 3.0 steckten auch ein paar "Partikel". Das machte aber gerade mal 1 Liter/h aus. Noch was zur Verlustleistung der GTX 480: Mein PC verbraucht insgesamt beim Zocken genauso viel wie vorher mit den beiden untervolteten GTX 280er: 450-480 W. Und jetzt kommts: die mittlere Wassertemperatur lag/liegt ebenfalls bei beiden Konfigurationen bei 38-40 Grad Celsius. Mit sink...

Mittwoch, 28. April 2010, 18:59

Forenbeitrag von: »Dampfkanes«

Neu: aquagrafx GTX 480 *UPDATED*

Hallo, da ja am Samstag Feiertag ist, wär ich neugierig, ob vielleicht schon am Donnerstag Kühler raus gehen? (die Hoffnung stirbt ja bekanntlich zuletzt) ciao Tom

Mittwoch, 21. April 2010, 19:25

Forenbeitrag von: »Dampfkanes«

Neu: aquagrafx GTX 480 *UPDATED*

Sehr schön! Es sieht auch so aus, als wären die Anschlüsse nicht mehr so nah an der Slot-Blende wie beim Erstentwurf. Oder täuscht das? ciao Tom

Mittwoch, 21. April 2010, 18:23

Forenbeitrag von: »Dampfkanes«

Kommen die GTX 480 Kühler pünktlich zum Launch?

Hallo, wie siehts aus? Mich dürstet nach Bilden vom finalen Stand. ciao Tom

Mittwoch, 14. April 2010, 19:32

Forenbeitrag von: »Dampfkanes«

Kommen die GTX 480 Kühler pünktlich zum Launch?

Hallo, da hab ich mit meinem Posting etwas angerichtet. Dabei hab ich nichtmal das Wort Winkel in den Mund genommen. In dem Fall würde mir er aber nicht helfen, da ich selbst mit einem Winkel erstmal in Richtung Gehäusefront gehen müsste um dann mit einer großen Schlauchschlaufe wieder Richtung Gehäuserückwand zu kommen. ciao Tom

Samstag, 10. April 2010, 16:52

Forenbeitrag von: »Dampfkanes«

Kommen die GTX 480 Kühler pünktlich zum Launch?

Hallo, wenn die Anschlüsse beim Kühler für die GTX 470 ähnlich nahe an der Slotblende positioniert sind wie auf dem Bild des Kühlers für die GTX 480, dann fällt der Kühler für mich leider flach.<--- Schlauchführungs-bedingt ciao Tom