• 19.11.2017, 15:17
  • Registrieren
  • Anmelden
  • Sie sind nicht angemeldet.

 

Suchergebnisse

Suchergebnisse 1-50 von insgesamt 1 000. Es gibt noch weitere Suchergebnisse, bitte verfeinern Sie Ihre Suche.

Freitag, 17. November 2017, 16:18

Forenbeitrag von: »sebastian«

Neu: aquasuite 2017-3.1, Daten ohne Grenzen

Bei einem Firmwareupdate werden immer alle Testen am Gerät blockiert und das Display wird nicht mehr aktualisiert. Aber das was du da beschreibst spricht für ein USB Problem.

Freitag, 17. November 2017, 16:02

Forenbeitrag von: »sebastian«

Neu: aquasuite 2017-3.1, Daten ohne Grenzen

Zitat von »Rudde« Welche Tasten waren denn das nochmal im Gerätemenü System.

Freitag, 17. November 2017, 12:57

Forenbeitrag von: »sebastian«

Neu: aquasuite 2017-3.1, Daten ohne Grenzen

Zitat von »Rudde« Da wird mir angezeigt, dass ich auch die Firmware erneuern muss. Nur klappt das nicht. Das aquaduct sollte nicht über ein Externes Netzteil angeschlossen sein. Setze das Gerät mit den tasten auf Werkseinstellungen zurück Eventuell ist deine USB Verbindung instabil - sprich nimm einen anderen USB Port. Letztendlich MUSS das Firmwareupdate über die aquasuite gemacht werden. Wenn das nicht geht ist was faul.

Donnerstag, 16. November 2017, 18:01

Forenbeitrag von: »sebastian«

Aquareo 6 pro mit 3x Poweradjust verbinden

Zitat von »Cicolino« Wenn ich nun den Aquareo 6 via usb anschliesse sehe ich die PA's in der Aquasuite leider nicht. habe ich etwas vergessen? den PC nach einem Update IMMER einmal komplett vom Strom trennen.

Mittwoch, 15. November 2017, 14:45

Forenbeitrag von: »sebastian«

New: aquasuite 2017-3.1

from 2017-3 to 2017-3.1 only the mps and aquaero needs an update.

Mittwoch, 15. November 2017, 10:22

Forenbeitrag von: »sebastian«

New: aquasuite 2017-3.1

Zitat von »MP7« Aquaero says 2011 and mps 1011. this are the newest versions Zitat von »MP7« No I didn't do that. you have to do this after a firmware update or wiring modification.

Mittwoch, 15. November 2017, 06:23

Forenbeitrag von: »sebastian«

New: aquasuite 2017-3.1

Zitat von »MP7« Yap it is on aquabus highspeed via 4 pin cable. Have both devices the newest firmware? 1011 (mps) and 2011 (aquaero) Have you powerd off your system completely (unplug psu power cable) after the firmware update?

Mittwoch, 15. November 2017, 06:19

Forenbeitrag von: »sebastian«

Problem mit dem Hubby 7

Zitat von »ThaRippa« Aquagerät an Hubby an AMD-USB-3.1 Controller -> geht nicht. Aquagerät an Hubby an AMD-USB-3.0 Controller -> geht. Selbes Kabel, selbes alles. Bei AMD und Microsoft liest man noch von diversen anderen USB Problemen die wohl mit den nächsten Treiberupdates (von AMD oder Microsoft) gelöst werden sollen.

Dienstag, 14. November 2017, 07:15

Forenbeitrag von: »sebastian«

Neu: aquasuite 2017-3.1, Daten ohne Grenzen

Zitat von »sedor« Nur, so wirklich kann doch da keine Überspannung sein: die Lüfter sind mit 1.92W überSTROM, und der kann beim anlaufen der Lüfter auftreten. Beim Slave werden beim einschalten alle Ausgänge mit 100% angesteuert. Wenn da ein Problem auftaucht wird der Ausgang deaktiviert. Wir werden uns das noch mal ansehen, und wenn wir noch etwas finden was da problematisch ist wird es noch ein Update für die Slave-Firmware geben.

Sonntag, 12. November 2017, 11:18

Forenbeitrag von: »sebastian«

Neu: aquasuite 2017-3.1, Daten ohne Grenzen

Zitat von »sedor« Ich habe den Rechner gerade frisch hochgefahren, die Lüfter laufen bei den aktuellen Einstellungen noch lange nicht an. Die Lüfter hängen an einem Aquaero 5 (als Slave und der Slave hängt an einem 6er). mache mal 2 lüfter weniger an den Ausgang und schaue mal ob das dann immer noch passiert.

Samstag, 11. November 2017, 21:48

Forenbeitrag von: »sebastian«

Neu: aquasuite 2017-3.1, Daten ohne Grenzen

Zitat von »Metaller666« Bei mir funktioniert der interne Temperatursensor meines Aqualis XT seit dem Firmware-Update nicht mehr. Diesen Sensor gibt es NICHT für den aqualis - dehalb wurde der Wert entfernt.

Samstag, 11. November 2017, 15:25

Forenbeitrag von: »sebastian«

Neu: aquasuite 2017-3.1, Daten ohne Grenzen

Zitat von »sedor« Nachdem ich das Update gemacht habe habe ich immer wieder einen Alarm an einem Lüfteranschluß "Überstrom, Lüfterausgang deaktiviert" mache doch mal von dem betroffenen Lüfterausgang ein Chart auf einer Seite wo Strom und Spannung der Letzten 15min angezeigt werden. In der ÜberSTROMüberwachung wurde auch ein Fehler behoben der zu einem NICHTauslösen geführt hat wo eigentlich ein Alarm hätte kommen sollen. Mache mal Schicke uns mal Screenshots von den Relevanten Seiten (Lüfterda...

Freitag, 10. November 2017, 11:59

Forenbeitrag von: »sebastian«

Raspberry Pi - Aquasuite Daten anzeigen

eine recht einfache Möglichkeit ist per aquasuite web. Dann importierst du Dir einfach die Json Daten und baust Dir einen View zusammen.

Dienstag, 7. November 2017, 21:32

Forenbeitrag von: »sebastian«

Farbwerk nach Installation Aquasuite 2017-3 nicht mehr aktiviert

Nein, da ist nichts mehr kompatibel zur aquasuite 2016. Wenn du ein Update von einem Gerät machst benötigst du immer mindestens diese oder eine neuere aquasuite Version. Ein Downgrade der Firmware ist nicht möglich und auch nicht vorgesehen.

Dienstag, 7. November 2017, 20:54

Forenbeitrag von: »sebastian«

Farbwerk nach Installation Aquasuite 2017-3 nicht mehr aktiviert

So funktioniert das nun mal. Wenn du die aquasuite benutzen willst muss EIN Gerät mit gültiger Lizenz angeschlossen sein.

Dienstag, 7. November 2017, 19:32

Forenbeitrag von: »sebastian«

Farbwerk nach Installation Aquasuite 2017-3 nicht mehr aktiviert

Es muss nur das gerät mit der Lizenz angeschlossen sein. Allen anderen Geräte muss du dann zusätzlich per USB scnschließen um zu updaten. Eine Lizenz ist nicht übertragbar.

Montag, 6. November 2017, 15:27

Forenbeitrag von: »sebastian«

Neu: aquasuite 2017-3.1, Daten ohne Grenzen

Zitat von »sedor« Slave-Aquaero zu brücken/updaten? nein, nur das aquaero (nicht slave) das aquaduct und der mps bekommen ein Firmware update.

Montag, 6. November 2017, 14:31

Forenbeitrag von: »sebastian«

Neu: aquasuite 2017-3.1, Daten ohne Grenzen

aquasuite 2017-3.1 ist online MPS Firmwarefehler (Durchfluss) und farbwerk aquabusfehler behoben. (siehe Seite 1)

Montag, 6. November 2017, 13:15

Forenbeitrag von: »sebastian«

New: aquasuite 2017-3.1

Zitat von »StephanWeber« Again, I've tried with both pumps connected, and each individually as well. I've changed the usb cables and made new 4 pin 1 to 1 cables to connect on the high flow, also didn't work. Did you see the the mps pump device when you connect only one pump via aquabus? After firmware update have you power off your system complety - no standby voltages, power supply cable unpugged for more than 20 seconds?

Sonntag, 5. November 2017, 08:31

Forenbeitrag von: »sebastian«

Neu: aquasuite 2017-3.1, Daten ohne Grenzen

Zitat von »wpuser« Wäre es möglich, bei Ressourcenüberschneidungen auszuwählen, welches Gerät man einbinden möchte? Sprich z. B. beim Durchflusssensor zwischen dem aquaero slave und der aquastream ULTIMATE wählen zu können. Das haben wir hier schon lange und oft diskutiert. Mit dem Ergebniss das dann noch mehr User die unfähig sind Anleitungen zu lesen den Aupport für triviale fragen benutzen. Ein komplettes free-mapping wäre auch für mich eine gute lösung - aber das aquaero hat jetzt schon vie...

Sonntag, 5. November 2017, 08:25

Forenbeitrag von: »sebastian«

New: aquasuite 2017-3.1

are your 2 mps pumps listet as mps under aquabus tab? Reset your 2 mps to factory defaults, switch the device type (system tab) to a other device and switch it back. Select the bus address. Save the settings (disk symbol). When everything is correct you see the both pumps in the aquaero tab and see the mps devices in the aquabus tab.

Samstag, 4. November 2017, 13:05

Forenbeitrag von: »sebastian«

Neu: aquasuite 2017-3.1, Daten ohne Grenzen

Zitat von »Brutus7284« Vorm Update war alles in Ordnung, werde mal das USB Kabel abziehen und Neu anstecken Ich habe das noch mal geprüft. Das Problem kommt bei Dir von der Firmware. Das ist mit dem nächsten Update in kürze gefixt. Das kann im moment bei Durchflüssen kleiner 80 l/h auftreten - da gibt es dann noch einmal eine neue MPS Firmware.

Samstag, 4. November 2017, 12:15

Forenbeitrag von: »sebastian«

Neu: aquasuite 2017-3.1, Daten ohne Grenzen

Zitat von »Brutus7284« Durchfluss war 73,3 l, USB bei MPS Einstellungen wird null angezeigt mps.jpg dann ist es auch recht wahrscheinlich das etwas mit deinem Durchfluss nicht stimmt.

Samstag, 4. November 2017, 11:43

Forenbeitrag von: »sebastian«

New: aquasuite 2017-3.1

Zitat von »StephanWeber« I can't set the priority to aquabus this option is removed! you dont need this settings anymore. When you make changes with aquabus devices you have to power of the pc completly (unplug the power cable)!

Samstag, 4. November 2017, 11:39

Forenbeitrag von: »sebastian«

Neu: aquasuite 2017-3.1, Daten ohne Grenzen

Zitat von »Brutus7284« Tach, habe meinen Rechner hochgefahren und Durchflussdaten sind null,was läuft schief? wie hoch war denn dein Durchfluss? Was wird dir per USB im MPS bei den Einstellungen angezeigt, oder ist es nur ein Problem bei der aquabus übertragung? Bei Problemen bitte so ausführlich wie möglich beschreiben was das Problem ist.

Samstag, 4. November 2017, 08:31

Forenbeitrag von: »sebastian«

New: aquasuite 2017-3.1

when you connect a d5 (usb), farbwerk, poweradjust via aquabus you can control it without any settings with your aquaero.

Freitag, 3. November 2017, 17:26

Forenbeitrag von: »sebastian«

Neu: aquasuite 2017-3.1, Daten ohne Grenzen

Zeigt denn der MPS im Tab Einstellungen einen Durchfluss an?

Freitag, 3. November 2017, 17:06

Forenbeitrag von: »sebastian«

Neu: aquasuite 2017-3.1, Daten ohne Grenzen

Zitat von »Brutus7284« Nach Update habe ich keine Daten von meinen Durchflusssensor high flow USB, wa muss man machen? keine daten? wo sind keine Daten? Bitte estwas genauer was nicht geht und was du alles gemacht hast.

Freitag, 3. November 2017, 13:28

Forenbeitrag von: »sebastian«

Farbwerk arbeitet nicht !

bei Aida64 muss in den Optionen der Export der Daten aktiviert werden. Bei HWinfo muss das Sensorpanel offen sein, sonst werden keine Daten exprtiert.

Freitag, 3. November 2017, 12:04

Forenbeitrag von: »sebastian«

Neu: aquasuite 2017-3.1, Daten ohne Grenzen

Zitat von »SpyderHead« aquasuite web funktioniert bei mir nicht mehr. Die Daten werden nicht mehr aktualisiert (weder im Bannerbild noch auf der Webseite). geht wieder, das war für die neue Version noch nicht aktiv.

Freitag, 3. November 2017, 10:39

Forenbeitrag von: »sebastian«

Aquaero 4 am neuen Z370 Board nun nicht mehr nutzbar - hilft ein HUBBY7?

Zitat von »Atte« Würde ein HUBBY7 das Problem evtl. beseitigen durch eine eigene Geräteerkennung oder ist das Verhalten genau so wie vom Chipsatz selbst? Das geht auch nicht besser. Eine PCIe USB Karte kann helfen, muss aber nicht. Microsoft hat in einigen der letzten Patches auch einiges veränder was die Sache nicht einfacher macht.

Freitag, 3. November 2017, 10:37

Forenbeitrag von: »sebastian«

Farbwerk arbeitet nicht !

Wenn die Daten nicht vorhanden sind muss du ein anderen Monitoring Programm wie HWinfo nutzen. Die Daten die zur Verfügung stehen sind in JEDEM PC anders. Das was du da an Daten siehst kann du auch nutzen. Mehr nicht.

Freitag, 3. November 2017, 09:09

Forenbeitrag von: »sebastian«

Neu: aquasuite 2017-3.1, Daten ohne Grenzen

Der MPS funktioniert am aquabus so wie es sein sollte (alle Varianten). Es ist aber zwingend erforderlich die Firmware zu updaten und nach dem Update mit der aquasuite die Einstellungen kontrollieren. Eventuell muss man den MPS auch einmal auf Werkeinstellungen zurücksetzen. Wenn man 2 Farbwerke am aquabus benutzt gibt es aktuell einen Bug. wie hier beschrieben: Neu: aquasuite 2017-3, Daten ohne Grenzen Innerhalb der nächsten 14 Tage erscheint noch einmal ein Bugfix Release in dem alle bis dahin...

Donnerstag, 2. November 2017, 22:47

Forenbeitrag von: »sebastian«

Neu: aquasuite 2017-3.1, Daten ohne Grenzen

Zitat von »DjTomCat1980« Ja lol hier wird auch nur drauf geantwortet wo man lust drauf hat. da kann ich erst was zu sagen wenn ich das prüfen kann.

Donnerstag, 2. November 2017, 21:38

Forenbeitrag von: »sebastian«

Neu: aquasuite 2017-3.1, Daten ohne Grenzen

Zitat von »McTHawk« 1. Ich kann keine Systemmeldungen mehr laden. sollte aber gehen, vielleicht sind einfach keine meldungen da. Power on/off wird nicht mehr gespeichert. Nur noch alarme und warnungen Zitat von »McTHawk« 2. Temperatur meines mps vom aqualis xt pro wird nicht mehr angezeigt auch das ist richtig, nur der MPS flow 100/200/400 hat einen internen Sensor der etwas sinvolles anzeigt. Zitat von »McTHawk« Nur eine Frage stellt sich: Wo finde ich folgendes: "Statusseite zu Profilen, Alar...

Donnerstag, 2. November 2017, 20:04

Forenbeitrag von: »sebastian«

Neu: aquasuite 2017-3.1, Daten ohne Grenzen

Zitat von »Chris88« Warum dann sozusagen die alte aquasuite 2017-2 als Fensterüberschrift "aquasuite 2017-3" lieferte, erschließt sich mir nicht... du hattest: 2017-1.3 installiert, NICHT 2017-3

Donnerstag, 2. November 2017, 19:02

Forenbeitrag von: »sebastian«

Neu: aquasuite 2017-3.1, Daten ohne Grenzen

Zitat von »Chris88« 2017-1.3 2017-3 ist neu

Donnerstag, 2. November 2017, 07:09

Forenbeitrag von: »sebastian«

Farbwerk arbeitet nicht !

Zitat von »H3NN3« was muss ich nun tuhen das farbwerk mit asus aura arbeitet und das synchronisieren läst wie in der aure software Gar nichts. Das farbwerk arbeitet mit der aquasuite. Alles was du da beim farbwerk einstellen kannst ist möglich. Mehr nicht. Zitat von »H3NN3« und nun zum 5 lt wie kann man das was auch per USB angeschlossen ist mit mainboard synchronisieren ? das aquaero arbeitet autonom. Sprich das ist ein eigenständiges Gerät. Das hat nicht mit deinem Mainboard zu tun. Dein Main...

Mittwoch, 1. November 2017, 19:16

Forenbeitrag von: »sebastian«

Neu: aquasuite 2017-3.1, Daten ohne Grenzen

Zitat von »wpuser« Beide liefern jetzt einen "Durchflusssensor 3" Das ist der externe Durchflusssensor (3 Pin Anschluss) der Pumpe. Wenn du den angeschlossen hast UND den Wert im aquaero benötigst musst du den Sensor an das aquaero slave anschließen. Das komplette mapping der Daten ist mehr oder weniger neu gestaltet und erlaubt es MEHR werte gleichzeitig in das aquaero zu mappen und auch zu visualisieren. Die Ressourcenüberschneidungen waren mit der alten Firmware auch da. Nur es wurde nicht a...

Mittwoch, 1. November 2017, 17:07

Forenbeitrag von: »sebastian«

Neu: aquasuite 2017-3.1, Daten ohne Grenzen

die aquastream ultimate bekommt kein Firmwareupdate. alle anderen Geräte, auch aquaero slave müssen aktualisiert werden.

Mittwoch, 1. November 2017, 16:07

Forenbeitrag von: »sebastian«

Neu: aquasuite 2017-2, Daten ohne Grenzen

hier gehts mit dem Update weiter: Neu: aquasuite 2017-3

Mittwoch, 1. November 2017, 12:57

Forenbeitrag von: »sebastian«

Background Service

HWinfo only export any data when the sensor panel is open.

Mittwoch, 1. November 2017, 07:16

Forenbeitrag von: »sebastian«

Poweradjust 3 Ultra vergisst Einstellungen

Zitat von »Slowprop« Ist das immer noch aktuell ? Ja, das ist noch aktuell und wird (in den nächsten Tagen) mit der aquasuite 2017-3 behoben werden.

Mittwoch, 1. November 2017, 07:15

Forenbeitrag von: »sebastian«

Aquasuite 2017

The aquasuite can handle UTF8 but the device has an limited character set. The names for sensors are stored in the device.

Montag, 23. Oktober 2017, 17:22

Forenbeitrag von: »sebastian«

Aquasuite - Lizenzierung schlägt fehl

Nicht das es hier zu falschaussagen kommt. Die Lizenz die mit der Pumpe erworben wurde ist einem anderen Gerät (vom Käufer) zugeordnet worden. (wir wissen auch welches Gerät) Damit hast du eine Pumpe OHNE gültige Softwarelizenz erworben - das musst du mit dem Verkäufer deiner Pumpe klären. Der Käufer (also nicht du) der die Pumpe erworben hat hat eine Gültige Lizenz für die aquasuite (bis 2018) bekommen und die Pumpe.

Samstag, 21. Oktober 2017, 20:10

Forenbeitrag von: »sebastian«

Aquasuite - Lizenzierung schlägt fehl

Zitat von »Tino87« da der Schlüssel angeblich auf ein anderes Produkt registriert ist. dann solltest du das mit dem Verkäufer klären. Schicke den Schlüssel auch mit der zu der Pumpe gehören sollte.

Samstag, 21. Oktober 2017, 16:03

Forenbeitrag von: »sebastian«

Aquasuite - Lizenzierung schlägt fehl

melde dich unter angabe der Seriennummer der Pumpe an den Support.

Samstag, 21. Oktober 2017, 11:40

Forenbeitrag von: »sebastian«

Aquabus Geräte werden nicht am Aquaero erkannt

Alle Geräte die nicht per 4 Pin Kabel (aquabus) angeschlossen sind MÜSSEN per USB angeschlossen bleiben.

Freitag, 20. Oktober 2017, 06:53

Forenbeitrag von: »sebastian«

SDK-Hilfe

Hin with this demo you can can import Values into the Service: https://github.com/aquacomputer/plugin_s…luginImportDemo this Plugin: Can export in the aquasuite selected values to your Software: https://github.com/aquacomputer/plugin_s…PluginExportSHM

Freitag, 20. Oktober 2017, 06:48

Forenbeitrag von: »sebastian«

Aquabus Geräte werden nicht am Aquaero erkannt

Da das ja alles MPS Geräte sind hast du aber jedem Gerät eine Busadresse gegeben?