• 18.12.2017, 06:13
  • Registrieren
  • Anmelden
  • Sie sind nicht angemeldet.

 

Suchergebnisse

Suchergebnisse 1-3 von insgesamt 3.

Montag, 9. Oktober 2017, 05:54

Forenbeitrag von: »Eyefinitix«

5870 Eyefinity 6 funktioniert nicht ohne Lüftergehäuse

(...wieder zurück) Hallo quacklengh, mit dem Mißverständnis hast du wohl recht: Ich bezog bei 1. Startversuch "Lüfter" auf die 3 Propeller vom Radi. Habs jetzt nachgeholt: Aquagratix + Org-Lüfter der E6 im NormalPC, aber nicht auf die NB(Northbridge?) draufgehalten, Kabel zu kurz. Aber auch das Org-Gehäuse bläst ja nicht auf die NB (warum sollte das auch sein?) Ergebnis: wieder nichts, aber mit Variante: Es dauerte ziemlich lange, die E6 hat immer wieder mit wechselnden Lüfterdrehzahlen versucht...

Mittwoch, 27. September 2017, 16:36

Forenbeitrag von: »Eyefinitix«

5870 Eyefinity 6 funktioniert nicht ohne Lüftergehäuse

Danke für die Antwort! Punkt 5, wegen Überhitzung? Kann ich kaum glauben, daß in den ersten 3 Sek. nach Einschalten die Karte bereits wegen Überhitzung aussteigt, ob mit oder ohne Lüfter. Meine Handprobe an der nackten GPU erwies sich bestenfalls als lauwarm. Da können noch nicht mal die Niagarafälle helfen. Die "Testvariante" "Aquagratix + Lüfter" war die allererste Variante überhaupt, im Wasser-PC, mit riesen Lackel Radi samt 3 Lüftern, und kryos auf der CPU. Wasser alles schön am Rennen, als ...

Mittwoch, 27. September 2017, 03:43

Forenbeitrag von: »Eyefinitix«

5870 Eyefinity 6 funktioniert nicht ohne Lüftergehäuse

Eine (später mehrere) Radeon HD 5870 2GB Eyefinity 6 soll mit der Wasserkühlung RV 870 betrieben werden. Aber die E6 verweigert nach dem Ausbau aus ihrem Standard-Lüftergehäuse den Dienst. Gegenprobe: Mit Gehäuse funktioniert sie wieder tadellos. Warum? Und: die 1GB Standard-Variante der 5870 hat dieses Problem nicht! (Wer bereits jetzt die Antwort weiß, kann sich die nachfolgenden Details sparen.) Die E6 ist zwar schon ein betagtes Modell, jedoch für mein Projekt genau die richtige. Das Problem...