• 18.12.2017, 06:15
  • Registrieren
  • Anmelden
  • Sie sind nicht angemeldet.

 

Suchergebnisse

Suchergebnisse 1-50 von insgesamt 1 000. Es gibt noch weitere Suchergebnisse, bitte verfeinern Sie Ihre Suche.

Freitag, 24. November 2017, 00:07

Forenbeitrag von: »Jogibär«

aqualis + MPS high flow + aqua stream

Bezülich Saugleistung: Die Aquastream "saugt" nicht so sehr, sondern "drückt" eher. Da würde ich mir keine Sorgen machen. Allerdings halte ich das für keine gute Idee den mps Sensor direkt vor die Pumpe zu montieren bzw. ich würde an deiner Stelle wirklich die 10 oder 20cm Abstand und gerade ungestörte Schlauchstrecke am Ein- und Auslass des Sensors einhalten, um gute Sensordaten bekommen zu können.

Donnerstag, 2. November 2017, 23:54

Forenbeitrag von: »Jogibär«

Neu: aquasuite 2017-3.1, Daten ohne Grenzen

Bei mir läufts bisher gut, aber mein mps pressure 40 Sensor den ich als Füllstandssensor benutze, zeigt 0 als unskalierten Messwert an. Das Druckausgleichsrohr im Aquatube ist offen, vorher war eine Druckausgleichsmembran montiert. Ob es am Firmwareupdate liegt kann ich allerdings nicht sicher sagen, hatte nicht kontrolliert ob er kurz vorher auch 0 anzeigte. Vermutlich ist der verstopft, werde das mal reinigen und kontrollieren.

Dienstag, 24. Oktober 2017, 11:22

Forenbeitrag von: »Jogibär«

Old Memories Sammeltopic - 1. Post lesen !

Ich habe noch ein altes Video auf meiner Platte gefunden.

Dienstag, 17. Oktober 2017, 17:03

Forenbeitrag von: »Jogibär«

Hohe CPU Auslastung von Aqua Computer Service

Bei mir liegt die bei aktivem Datenupload und HWinfo Auswertung bei maximal 1,4%. Ist dein Aktualisierungsintervall zum Loggen vielleicht sehr hoch bzw. die Zeit sehr niedrig gesetzt? Ansonsten würde ich an deiner Stelle die Aquasuite neu herunterladen und eine Neuinstallation vornehmen. Das kann man in der Installationsroutine ja auswählen, damit alle Einstellungen der Aquasuite gelöscht werden. Danachg würde ich nach jeder getätigten Änderung in der Aquasuite die Auslastung beobachten, viellei...

Freitag, 29. September 2017, 00:44

Forenbeitrag von: »Jogibär«

Brauche Hilfe: GPU Temperatur zu hoch mit GTX1080 und Kryographics

Schmier mal die Bauteile mit WLP ein, säubere die Kontaktseite des Kühlers, montiere die Karte möglichst gleichmäßig ohne sie vorher schief auf den Kühler anzusetzen bzw. draufzusetzen, ziehe alle Schrauben handfest an und baue sie dann wieder auseinander. Dann mach nochmal ein Foto vom Kühler mit den WLP Abdrücken auf dem Kühler. Wenn die von mir markierten Bauteile deutlich Kontakt hatten, passt das Design der Karte offensichtlich nicht mit dem Kühler zusammen. [attach]6141[/attach]

Mittwoch, 20. September 2017, 18:32

Forenbeitrag von: »Jogibär«

Aquaero 7 in naher Zukunft?

*Vote for OLED Farbdisplay*

Dienstag, 8. August 2017, 13:44

Forenbeitrag von: »Jogibär«

NorthCon 2017 - WE ARE BACK!

Das neue Unreal Tournament finde ich auch ganz gut, und es wird immer besser. https://www.epicgames.com/unrealtournament/ (free alpha) Ich weiß allerdings nicht ob es auch einen LAN Modus unterstützt, habe zurzeit nur meinen schwachbrüstigen Laptop zur Hand.

Dienstag, 20. Juni 2017, 18:35

Forenbeitrag von: »Jogibär«

NorthCon 2017 - WE ARE BACK!

Boah ich wäre auch gerne dabei. Ich begebe mich demnächst auf Jobsuche, daher ist die Wahrscheinlichkeit leider sehr gering bzgl. Urlaub/Teilnahme an der Northcon. Presi, rennt der Chickenserver noch? Schön ein paar Runden Flatout mit Schulbussen in der runden Arena!

Dienstag, 30. Mai 2017, 01:57

Forenbeitrag von: »Jogibär«

Bild von der Aquasuite...

Ich habe auch noch eins, ist aber schon etwas älter bzw. kann keinen neuen Screenshot machen weil ich mich zurzeit im Ausland aufhalte.

Freitag, 31. März 2017, 23:04

Forenbeitrag von: »Jogibär«

Was für eine Schraube ist das? DIN Norm?

Ok hat sich erledigt, ist eine M5x30. Abus hat inzwischen geantwortet. Gut dass ich abgewartet habe, war kurz davor M4 Schrauben zu bestellen.

Montag, 27. März 2017, 22:02

Forenbeitrag von: »Jogibär«

Was für eine Schraube ist das? DIN Norm?

Hallo liebes allwissendes Forum, ich habe ein Problem. Ich bin in den USA und habe meinen Messschieber nicht dabei. Ich möchte mein Abus Fahrradschloss an den Rahmen befestigen, nur leider ist der Rahmen zu dick, ergo ich brauche längere Schrauben für die Halterung. Ich habe Abus auch schon angeschrieben, bisher keine Antwort. Ich hoffe ihr könnt mir sagen was das für eine Schraube ist? Ich tendiere zu M4 Linsenkopfschraube A2 DIN 7985. Mich verunsichert aber das Gewinde, das sieht irgendwie fei...

Montag, 26. Dezember 2016, 01:13

Forenbeitrag von: »Jogibär«

Suche Rucksack

Hi, ich suche einen bestimmten Rucksack. Bildersuche oder "Fahrrad Rucksack" Suche hat leider nichts gebracht. Vielleicht könnt ihr mir da weiterhelfen? Hier ein Bild davon:

Freitag, 23. Dezember 2016, 16:47

Forenbeitrag von: »Jogibär«

Verfärbung von Aquacomputer Double Protect Ultra

Ich konnte bisher auch keine Verfärbung des DP Ultra nach längerem Einsatz feststellen, die Farbe sieht immer noch aus wie aus der Flasche. Ich könnte mir eher vorstellen dass diese ganzen Wasserprobleme nur auf die eingesetzten PVC Schläuche und Rückstände in den Radiatoren zurückzuführen sind. Ich verwende übrigens nur PUR Schläuche, und meine Radiatoren sind seit mehr als 8 Jahren im Einsatz.

Sonntag, 27. November 2016, 13:36

Forenbeitrag von: »Jogibär«

Neu: aquasuite 2017-2, Daten ohne Grenzen

Uhh da bin ich ja gespannt. Leider bin ich jetzt für ein paar Monate nur mit Notebook im Ausland, aber ich freue mich jetzt schon auf die neue Aquasuite 2017, und Vision und neue Kühler..... Klingt sehr interessant mit dem Webinterface. Und das Ordnen der Reiter vermisse ich auch schon ein Weilchen, gut dass das auf eurer to-do Liste steht.

Donnerstag, 17. November 2016, 15:59

Forenbeitrag von: »Jogibär«

Auf der Suche nach universalkühler

Ich kühle meine GTX 660TI auch mit einem Twinplex und den Ram mit alten Mobo Spannungswandlerkühlern die ich auf selbst gemachte Alubleche geklebt habe welche die passende Bohrung zur Befestigung haben. Läuft einwandfrei.

Mittwoch, 16. November 2016, 00:32

Forenbeitrag von: »Jogibär«

CSC XXXIX! - 4 Star Breakfast

Nicht schlecht Dennis, bist ja gut dabei. Ja ich habe auch den Eindruck dass generell die Hochkonjunktur der Internetforen vorbei ist, weiß aber auch nicht woran das liegen könnte. Aber die eigenen Interessen verändern sich ja auch immer wieder. @hugoLOST: Ich gammel zurzeit zuhause rum und warte auf ein Visum bzw. Reisepass für einen Auslandsaufenthalt für meine Abschlussarbeit. Ich sitze an meinem "electric ocean" Mod, der ist aber zu schwach für BF1 obwohl es schon sehr verlockend ist. Mein R...

Dienstag, 8. November 2016, 16:14

Forenbeitrag von: »Jogibär«

Tischgehäuse PC mit 2x KIngpIn / Giganten Wakü

Sehr gut Poste mal ein paar Bilder in der Casegalerie! User Casegalerie

Dienstag, 8. November 2016, 13:08

Forenbeitrag von: »Jogibär«

Wie Biobewuchs entfernen?

Auch wenn ich jetzt wie ein bezahlter Werbefutzi klinge, aber ein sauberes System welches ausschließlich aus PUR Schläuchen besteht und mit DP Utra betrieben wird, hält ewig. Auch der Durchfluss bleibt relativ konstant. Die feinen Strukturen des CPU Kühlers und den Filter reinige ich einmal im Jahr, aber da ist kaum etwas drin. Es ist alles eine Frage der Vorbereitung und der verwendeten Materialien im Kreislauf. Ich habe eloxiertes Alu, Silber Kupfer, Nickel und PUR im Kreislauf, kein Problem.

Montag, 7. November 2016, 15:01

Forenbeitrag von: »Jogibär«

Wie Biobewuchs entfernen?

Der Schmodder könnte aber auch von deinen PVC Schläuchen kommen bzw. die dort drin enthaltenen Weichmacher die sich rausgelöst haben. Ich würde dir empfehlen das System erst einmal durchzuspülen, dann ein paar Stunden mit einer Lösung aus Zitronensäure zu betreiben, alles wieder ablassen, erneut mit klarem Wasser über mehrere Stunden betreiben, wieder alles ablassen und dann erst mit der Kühlflüssigkeit befüllen. Ist viel Aufwand, aber nur so bekommst du meiner Meinung nach dein System wieder ri...

Sonntag, 30. Oktober 2016, 17:08

Forenbeitrag von: »Jogibär«

Neu: cuplex kryos NEXT

Sowieso. Im Video wird auch eine Produktankündigung vorweggenommen, siehe Grafikkarte.

Samstag, 29. Oktober 2016, 00:23

Forenbeitrag von: »Jogibär«

Neu: cuplex kryos NEXT

Wirklich ein geiles Teil! Ich muss mal gucken wo ich den demnächst verbauen soll. Das einzige was ich nicht so mag ist der "Vision" Schriftzug über dem Display. Ohne den würde der Kühler noch edler wirken finde ich.

Freitag, 16. September 2016, 11:24

Forenbeitrag von: »Jogibär«

Renesas (NEC) USB 3.0 eXtensible Hostcontroller Windows 10

Dann schließe mal deine USB 3 Geräte an bei denen du Geschwindigkeitseinbußen verbuchen konntest, und klicke einfach jedes USB Gerät in der Liste an (rechtsklick) um dessen Energiespareinstellungen zu deaktivieren, falls vorhanden.

Donnerstag, 15. September 2016, 15:49

Forenbeitrag von: »Jogibär«

Renesas (NEC) USB 3.0 eXtensible Hostcontroller Windows 10

Ich habe keine Probleme, allerdings einen Intel USB 3.0 eXtensible Hostcontroller. Versuche mal das Energiesparen für USB Geräte zu deaktivieren, vielleicht löst das dein Problem. Am besten sowohl unter den Windows Energiespareinstellungen deaktivieren, als auch jeden einzelnen Controller im Gerätemanager auf "Computer kann das Gerät in den Energiesparmodus versetzen" deaktivieren bzw. Häkchen raus nehmen. Mehr fällt mir dazu nicht ein.

Mittwoch, 3. August 2016, 12:29

Forenbeitrag von: »Jogibär«

Suche Wasserkühler für Mainboard

Ich baue mir die seit einigen Jahren quasi selbst bzw. konstruiere kleine Adapterplättchen aus Alu auf dem PC mit den entsprechenden Bohrungen für die Montage auf dem Mainboard, als auch für die Montage der Kühler. https://www.schaeffer-ag.de/frontplatten…n_die_software/ Oder ich klebte die Spannungswandlerkühler direkt auf die Adapterplatte drauf, geht mit Wärmeleitkleber von Arctic Silver ganz gut. Dabei verwende ich seit Jahren die gleichen Spannungswandlerkühler, die passen immer mehr oder w...

Dienstag, 2. August 2016, 11:02

Forenbeitrag von: »Jogibär«

Netzwerkproblem Dateifreigabe Fehlercode 0x80070035, Namensauflösung geht nicht

Ich habe noch etwas entdeckt: Wenn ich den Befehl "IPconfig /renew" ausführe, kommt in der Konsole die Meldung: Zitat Beim Aktualisieren der Schnittstelle "Ethernet" ist folgender Fehler aufgetreten: Der im Netzwerkkontrollblock (NCB) angegebene Name ist auf einem Remoteadapter in Verwendung. Die Daten stehen im NCB. Ich google mich schon dumm und dämlich aber ich finde nichts was mir weiter hilft. Alle Anleitungen zielen irgendwie nur auf Windows Server 2003 oder 2008 ab bzw. den DHCP Clienten,...

Dienstag, 2. August 2016, 00:43

Forenbeitrag von: »Jogibär«

Netzwerkproblem Dateifreigabe Fehlercode 0x80070035, Namensauflösung geht nicht

Hi, ich habe neuerdings das Problem dass die Namensauflösung meines Haupt PCs nicht funktioniert, genauer gesagt ich kann vom Laptop nicht auf den PC zu greifen wenn ich über Explorer->Netzwerk-> Doppelklick auf PC Namen gehe. Dann kommt die Fehlermeldung mit dem Fehlercode 0x80070035. Ich kann aber über die IP Adresse ohne Probleme auf die Dateifreigaben des PCs zugreifen, nur eben nicht über den PC Namen unter Netzwerke, pingen geht auch. Ich kann problemlos vom PC auf die Dateifreigaben des L...

Samstag, 2. Juli 2016, 20:23

Forenbeitrag von: »Jogibär«

Video auf PC Bildschirm zeigen bei gesperrtem PC?

Hi, gibt es eine Möglichkeit ein Video auf dem PC laufen zu lassen, in der Endlosschleife, aber gleichzeitig den PC dabei zu sperren? Im gewissen Maße geht es mit einem Video als Bildschirmschoner und notwendigem Einloggen danach, aber wenn man z.B. aus Versehen die Maus bewegt, Bildschirmschoner verschwindet und kein Passwort eingibt, erscheint das Video bzw. der Bildschirmschoner nicht wieder. Das Display wird nur schwarz nach ein paar Minuten. Hat jemand vielleicht noch eine andere Idee außer...

Freitag, 24. Juni 2016, 09:45

Forenbeitrag von: »Jogibär«

Neu: USB-Hub HUBBY7 und Splitter SPLITTY9

Sehr sinnvolle und praktische Produkte, bin begeistert! Besonders den USB Hub finde ich klasse.

Sonntag, 12. Juni 2016, 12:47

Forenbeitrag von: »Jogibär«

Neu: Lecksuche mit Dr. Drop

Ich finde das gar nicht so bekloppt sondern ziemlich praktisch. Man sollte aber vorher sämtliche mps Sensoren aus dem Kreislauf entfernen, oder?

Sonntag, 29. Mai 2016, 18:35

Forenbeitrag von: »Jogibär«

Neu: kryographics Pascal für GTX 1080 und 1070, Update Seite 4 + 5

Sieht schick aus. P.S.: Come on guys, eine passive Backplate reicht doch aus.

Samstag, 23. April 2016, 16:36

Forenbeitrag von: »Jogibär«

Neu: aquasuite 2016-4

Ich bin auch bisher sehr zufrieden, mir ist aber aufgefallen dass meine beiden Aquastream Ultimate und manchmal auch ein mps Sensor die USB Verbindung nach dem Aufwecken des PCs aus dem Standby Modus verloren haben. Die Aquabus Verbindung steht aber! Oder es liegt an der Aquasuite, keine Ahnung. Das äußert sich darin, dass in der Aquasuite die entsprechenden Menüeinträge der Geräte mit diesem roten Kreuz versehen sind. Starte ich die Aquasuite daraufhin neu, ist alles wieder paletti, nur der eig...

Samstag, 23. April 2016, 16:26

Forenbeitrag von: »Jogibär«

Der (neue) Fahrrad thread

Woher hast du denn den Quatsch her? Wenn man bei diversen Händlern nach Lampen sucht, gibt es zahlreiche mit StVZO Zulassung. Meine 5 Jahre alte Sigma Pava Leuchte mit ca. 25 Lux hat z.B. eine. Man kann auch mit Billigleuchten andere Verkehrsteilnehmer blenden wenn diese nicht richtig ausgerichtet sind, das gilt auch für falsch ausgerichtete Autoscheinwerfer. Hier gibt es z.B. einige Modelle: https://www.bike-components.de/de/Elektr…ielampen-vorne/

Mittwoch, 20. April 2016, 23:26

Forenbeitrag von: »Jogibär«

Der (neue) Fahrrad thread

Das mag sein, aber die Polizei ist normalerweise froh wenn man überhaupt Licht am Fahrrad hat. Jedenfalls wurde es so auch schon von der Polizei praktiziert/akzeptiert bis endlich das "Batterielicht" auch eine StVo-Zulassung bekam. Diese Gesetzesänderung ist erst ein paar Jahre her. Ich würde wie gesagt dennoch Front- und Rücklicht montieren, dann bist du meiner Meinung nach auf der sicheren Seite.

Montag, 18. April 2016, 10:36

Forenbeitrag von: »Jogibär«

AC gestern und heute: LianLi PC-A71B und Intel Skylake

Ist ab Werk so. Da sind zwar noch kleine Tüllen auf die Kabel gecrimpt, aber das ganze ist letztendlich auch "nur" reingeklemmt aber hält super.

Freitag, 15. April 2016, 23:00

Forenbeitrag von: »Jogibär«

AC gestern und heute: LianLi PC-A71B und Intel Skylake

Sieht gut aus, und schön dass du den Thread weiter geführt hast. Ich finde das immer schön chronologisch noch alte Fotos anschauen zu können. Ich finde die Umstellung auf SATA super, auch das lötfreie Verbinden der Pumpenkabel mit der Platine finde ich praktisch.

Donnerstag, 14. April 2016, 17:35

Forenbeitrag von: »Jogibär«

Aquaero 6 XT - keine Geräte am Aquabus

Interessant, danke für die Rückmeldung.

Dienstag, 12. April 2016, 10:58

Forenbeitrag von: »Jogibär«

Neu: aquasuite 2016-4

Ich möchte dir nichts unterstellen, aber hast du auch darauf geachtet die "Diagramm"->"Achsenskalierung"für jedes Diagramm richtig einzustellen? Für mich sieht es so aus als hättest du z.B. bei CPU eine automatische Skalierung und bei CPU VRM1 eine manuelle Skalierung von 0 bis 100 definiert? Dementsprechend passen die Farben dann nicht mehr zu den Werten wie du sie gerne hättest. Entweder du definierst das grob über die Minimal- und Maximalwerte der Temperatursensoren, oder du definierst einfac...

Mittwoch, 6. April 2016, 15:12

Forenbeitrag von: »Jogibär«

Neu: aquastream ULTIMATE

@Shoggy: Stimmt das geht ja jetzt auch, echt krass. Muss mich noch daran gewöhnen dass jetzt quasi fast alles möglich ist da die Aquabus Kommunikation funktioniert und neue Funktionen in der Aquasuite integriert worden sind. Beeindruckend.

Mittwoch, 6. April 2016, 13:48

Forenbeitrag von: »Jogibär«

Neu: aquastream ULTIMATE

Habe ich irgendwas übersehen bzw. falsch eingestellt oder warum dreht der Lüfter plötzlich auf 100%? Der wird von der Aquastream Ultimate geregelt, siehe Kurvenregler. Edit: Ach das war noch die Demo, der Kurvenregler muss ja freigeschaltet werden.

Montag, 4. April 2016, 19:04

Forenbeitrag von: »Jogibär«

Tipp zur Lösung eines Druckausgleichsproblems im Aquatube bei vertikalem Einbau

Hi, ich hatte in der Vergangenheit immer Probleme mit der Druckausgleichsmembran in meinem Aquatube. Egal wie voll oder wenig Wasser drin war, es stieg immer welches in den Schlauch und verfälschte das Messergebnis des mps Drucksensors. Schlimmer noch, anfangs floss es bis zur Druckausgleichsmembran und blockierte somit den Druckausgleich bzw. der Drucksensor misste nichts mehr. Den Schlauch offen lassen war mir auch zu unsicher, also habe ich mir folgende Lösung ausgedacht die auch bestens funk...

Montag, 4. April 2016, 18:32

Forenbeitrag von: »Jogibär«

Neu: aquasuite 2016-4

So mag ich das, alles läuft tadellos und die Pumpen sind auch schön leise geworden. Ich war anfangs skeptisch weil sich selbst nach dem Entlüften die Pumpen anders anhörten, aber das ist inzwischen passé. Die Aquabus Kommunikation funktioniert auch nach dem Einspielen der neuen Firmware ins Aquaero, dabei musste ich noch nicht einmal an der Busgeschwindigkeit etwas ändern. Geil!

Montag, 4. April 2016, 15:47

Forenbeitrag von: »Jogibär«

Der (neue) Fahrrad thread

Ein Arbeitskollege von mir hat die erste Version, funktioniert super. Einmal machte aber die Abschaltautomatik der Elektronik im Akku Probleme, er bekam kostenlos einen neuen zugeschickt. Die Polizei hat ihn damit auch schonmal gesehen und stark hinterhergeschaut wie er erzählte , aber die haben nichts unternommen oder gemeckert. Er hatte die nämlich als Lichtersatz. Mir wäre die Ausleuchtung aber nicht stark genug, eine zusätzliche Lampe würde ich für meinen Geschmack trotzdem einsetzen.

Mittwoch, 9. März 2016, 18:44

Forenbeitrag von: »Jogibär«

Der (neue) Fahrrad thread

Whizz Wheels soll da auch ganz gut sein wenn es um Laufräder geht. Mit dem Konfigurator kann man sein Wunschlaufradsatz zusammenklicken. https://whizz-wheels.de/

Mittwoch, 2. März 2016, 20:13

Forenbeitrag von: »Jogibär«

Der (neue) Fahrrad thread

Mein Vater meinte immer es wäre über die Hausratsversicherung versichert, aber nun stellt sich offensichtlich heraus dass das doch nicht der Fall war, also keine Versicherung. Das letzte Wort ist noch nicht gesprochen aber es sieht beschissen aus. Es wurde übrigend nicht geschnitten sondern gebrochen. Wenn man sich die Kante ganz genau anschaut sieht es eher nach einem Bruch aus da die Schneidspuren fehlen.

Dienstag, 1. März 2016, 23:56

Forenbeitrag von: »Jogibär«

Der (neue) Fahrrad thread

Mein geliebtes und individuell aufgebautes Scott Scale 70 Fahrrad wurde geklaut, ich bin völlig fertig. Die haben sogar vom benachbarten Fahrrad an der gleichen Laterne die Sattelstütze durchtrennt damit sie offensichtlich besser an meines ran kommen können. Es stand fest angeschlossen neben dem Eingang meiner FH, am hellichten Tage zwischen 10 Uhr und 16 Uhr muss es passiert sein. Schloss war ein Abus Bordo 6000. Ich fuhr das Bike seit quasi 8 Jahren wobei ich mal den Rahmen aufgrund eines Riss...

Freitag, 26. Februar 2016, 22:08

Forenbeitrag von: »Jogibär«

Neu: aquastream ULTIMATE

Die Pumpe wird bereits mit fixiertem Flügelrad geliefert, schon seit ungefähr dem Erscheinen der Aquastream XT wird dieses immer standardmäßig geliefert. Der Eheim Mod macht nämlich nichts anderes als das Flügelrad auf der Achse zu fixieren, damit es kaum noch Spiel hat und fest sitzt. Ich habe meine zwar noch nicht eingebaut, muss noch lackiert werden , aber meiner Erfahrung nach ist der Grund für hohe Betriebsgeräusche immer eine nicht ausreichende Entkopplung bzw. Schwingung/Resonanzanregung ...

Samstag, 13. Februar 2016, 10:37

Forenbeitrag von: »Jogibär«

Ist DP Ultra mit Farbe unproblematisch?

Ne bei dem farbigen DP Ultra lagert sich auch bei mir nichts ab.

Freitag, 12. Februar 2016, 21:48

Forenbeitrag von: »Jogibär«

Ist DP Ultra mit Farbe unproblematisch?

Um welche Farbe handelt es sich? Du kannst das nur durch Ausprobieren herausfinden, AC wird da sicherlich keine Haftung übernehmen oder sich gar äußern können. Ich hatte als es noch kein DP Ultra rot gab, das klare mit Lebensmittelfarbe gefärbt. Das ging allerdings nur begrenzt gut, denn auf Dauer haben sich kleine Farbkristalle hier und da abgesetzt/gebildet. Ich würde dir empfehlen deine Wunschfarbe mit verschiedenen DP Ultra Flüssigkeiten zu mischen, denn die kannst du ohne Probleme untereina...

Freitag, 12. Februar 2016, 21:32

Forenbeitrag von: »Jogibär«

Neu: aquastream ULTIMATE

Zitat von »sebastian« Zitat von »Jogibär« Allerdings solltest du nur das PWM Signal eines Lüfters an der Aquastram/Hub anschließen, da sonst die Drehzahlanzeige in der Ultimate hin- und herspringt Die PWM Steuersignale der Lüfter (Pin 4) müssen alle zusammen angeschlossen werden. Es sollte aber nur 1 Tachosignal eines Lüfters Weitergeleitet werden. Sonst kommt da nichts auswertbares mehr an. Ups ja das meinte ich, das Tachosignal Kabel.