• 19.01.2018, 10:48
  • Registrieren
  • Anmelden
  • Sie sind nicht angemeldet.

 

Suchergebnisse

Suchergebnisse 1-50 von insgesamt 377.

Dienstag, 3. Juni 2003, 01:08

Forenbeitrag von: »Gerhard12«

Re: HILFE, SATA tot? Pumpenabschirmung???

Ich kann Dir nur sagen,daß ich die gleiche Platte habe und mein Kabel auch neben der Pumpe verlief.Ob das ausschlaggebend ist oder nicht,weiß ich leider nicht,allerdings ging meine überhaupt nicht mehr,und ich habe es an 3 verschiedenen Boards mit 3 verschiedenen Kablen probiert. Jetzt habe ich sie zu Seagate geschickt und heute kam sie zurück,das Traurige daran,sie geht trotzdem nicht,obwohl ich nicht weiß,ob es die gleiche Platte ist,ich denke eher nicht. Die Platte läuftt zwar an,was die ande...

Montag, 2. Juni 2003, 00:51

Forenbeitrag von: »Gerhard12«

Re: Temperaturen P4 @ 1,725 V

Also ich habe zwei P IV,beide gekühlt mit einem Cuplex,einmal Single Radi,einmal Dual Radi,AB und Eheim,dazu Grafikkartenkühler und Chipsatzkühler.Meine Temps sind noch höher,aber alles läuft absolut stabil,Lüfter auf 5 Volt: 2,4 "C"@3,3 GHz,VCore 1,57 Volt: 60° Vollast CPU 36°C System auf einem Abit IC 7 3,0 @3,3 GHz,VCore 1,68 Volt: Vollast 49°C CPU,36°C System auf einem MSI Neo 857 Ich mache mir keine Sorgen,obwohl ich die Angabe zumindest beim Abit ein bißchen hoch finde

Donnerstag, 29. Mai 2003, 17:20

Forenbeitrag von: »Gerhard12«

Re: Typ1 or Typ2?

As far as I can see that on the pictures of the Asus Board,it looks to be most likely the same fittings than on the Abit Canterwood Board.Therefore the twinplex CP4-Typ 1 should fit,because I´m using it on the MSI Neo and on the Abit Board and ist works out pretty good

Sonntag, 18. Mai 2003, 19:00

Forenbeitrag von: »Gerhard12«

Re: mainboard

Ich hatte bisher 3 x Abit,einmal Rev. 1 ,zweimal Rev. 2.0,davon einmal mit und einmal ohne Sata,dazu ein Epox Epox 8RDA3+. Obwohl ich vorher den Test bei Hardwareluxx gelesen hatte oder wahrscheinlich gerade deswegen,war ich absolut enttäuscht vom Epox,es läuft nie stabil,und macht ständig Probleme,an Übertakten ist im Moment gar nicht zu denken. Mit der gleichen Hardware und den gleichen Einstellungen,die ich bei dem Epox getestet habe,lief jedes der Abit Boards 1 A,sogar das 1.0 lief mit FSB 2...

Donnerstag, 15. Mai 2003, 17:12

Forenbeitrag von: »Gerhard12«

Re: Twinplex und MSI 875P NEO-FIS2R?

Na wunderbar,ich habe gerade gesehen,daß mein blödes Epox Board keine serielle Schnittstelle hat,wo ich meine Kamera anschließen kann.Das Board bereitet mir eh genug Probleme und jetzt das auch noch.Werde mal schauen,wie ich das lösen kann.

Donnerstag, 15. Mai 2003, 14:57

Forenbeitrag von: »Gerhard12«

Re: Twinplex und MSI 875P NEO-FIS2R?

Ich habe das Board und hatte das gleiche Problem,der Twinplex paßt eigentlich nicht richtig,da ein Kondensator,der in diesen Bereich ragt,im Weg ist.Außerdem muß man den Deckel am Twinplex umdrehen.Nachdem ich heute vormittag zusammen mit Stephan das Bild angeschaut habe,konnten wir als einzige Lösung das Begradigen des Deckels,was etwa 2-3 mm ausmacht,finden.Somit habe ich an der Schräge,wo die Halteklammer sitzt,nochmal ein Stück abgesägt und jetzt habe ich es montiert.Schaut so aus,als ob es ...

Mittwoch, 7. Mai 2003, 19:26

Forenbeitrag von: »Gerhard12«

Re: Neues High End System

Naja,mein letztes Posting zu diesem Thema hier ist relativ einfach und für die ganzen Nörgler gedacht.Folgendes steht unter dem Punkt "Selbstgebautes" User-Case-Galerie! Bastelecke, Casemods und Erfahrungsaustausch Was ich damit sagen will,bevor Ihr hier rummeckert,solltet Ihr erstmal lesen.

Dienstag, 6. Mai 2003, 19:31

Forenbeitrag von: »Gerhard12«

Re: Neues High End System

Ich brauche keine Bewunderung,ich will nur vernünftige Kommentare und keine Meckereien,und daß ein Mod so etwas schreibt bestätigt meine Aussage von oben,das Board hat sich wirklich negativ verändert.Was waren das noch für Zeiten als Dino das alleine geschmissen hat. Und noch etwas,von einem 17jährigen erwarte ich eigentlich nicht mehr,mach Dir nichts draus. Sollte ich Grund haben zu weinen,wende ich mich bestimmt an Euch :

Dienstag, 6. Mai 2003, 19:00

Forenbeitrag von: »Gerhard12«

Re: Neues High End System

Naja,da es hier anscheinend nur Neider,Meckerer und Besserwisser gibt,lassen wir das halt.Das mit den Bildern habe ich ja geschrieben,daß sie nach und nach hochgeladen werden,aber da das System noch nicht eingebaut ist,macht das ja noch keinen Sinn. Allerdings werde ich das auch nicht mehr machen,da in anderen Board zumindest Anregungen und vernünftige Kommentare kommen,aber das Meiste,was ich hier gelesen habe,waren schlaue Sprüche oder negative Äußerungen.Sollte ein Mod reinschauen,dann kannst...

Dienstag, 6. Mai 2003, 16:04

Forenbeitrag von: »Gerhard12«

Re: Neues High End System

Tja,erstens ist die Signatur uralt und zweitens sind ja noch nicht alle Teile da.Wenn es soweit ist,ändere ich sie vielleicht ;D Und zur Arbeit,tja da kann ich nur sagen,ich arbeite in einem Hotel und mache dort alles,vom Chef bis zum Kofferträger

Dienstag, 6. Mai 2003, 02:10

Forenbeitrag von: »Gerhard12«

Re: Neues High End System

Die ist ja auch nur da,um zu testen,ob eine 10 000 U/min schnelle serial ATA Festplatte mit einer Zugriffszeit von 5,2 ms wirklich so schnell ist,da in einem Review über die Platte stand "SCSI ade".Es kommt schon noch eine oder 2 größere Platten rein,wahrscheinlich eine Seagate 120 GB,auch serial ATA,aber von der bin ich nur auf Grund der Kabel und Lautstärke überzeugt,Perfomance Vorteil gegenüber ATA gleich 0,0

Dienstag, 6. Mai 2003, 01:13

Forenbeitrag von: »Gerhard12«

Re: Neues High End System

Zitat von »GetränkeJoe« LOL 4.6GB/s Die Speicherwerte werden aber vom Speicher bis zu Northbridge gemessen. Sandra 4GB/s ereicht man somit auch mit anderen Chips mit nicht syncronem Speichertakt. Hat aber mit der realen Performence eines Systems wenig zu tun. Ja,mit welchen denn z.B.? Ich habe hier eine Gigabyte PE 800 mit einem P IV und einem Corsair 3200,außerdem ein Abit NF7 mit 2 x PC 3700 TwinMos,welches mit FSB bis 230 läuft und die Speicherwerte,alle mit dem gleichen Programm gemessen,si...

Montag, 5. Mai 2003, 21:05

Forenbeitrag von: »Gerhard12«

Re: Neues High End System

Benchmarks und Bilder kommen schon noch,ich habe ja außer dem Lian Li noch nichts da,obwohl alles schon bezahlt ist,aber Ihr wißt ja,wie das ist,ein paar Tage muß ich mich noch gedulden. Der P IV läuft lt. Verkäufer bei FSB 235 mit 3,5 GHz und das mit diesen gigantischen Speicherwerten

Montag, 5. Mai 2003, 13:19

Forenbeitrag von: »Gerhard12«

Re: Neues High End System

Zitat von »[J4F]Enigma« Enigma link=board=2;num=1052124475;start=0#1 date=05/05/03 um 11:01:58]nicht schlecht Herr Specht... [glow=red,5,300]...und wer bezahlt das alles ?? *GRONF* :o :-X :o[/glow] Tja,an den Tagen,an denen Ihr Euch in der Sonne wälzt,geht Gerhard arbeiten ,z.B von Donnerstag bis Sonntag 50 Sunden ;D,da darf man sich schon etwas gönnen

Montag, 5. Mai 2003, 12:47

Forenbeitrag von: »Gerhard12«

Neues High End System

Nachdem ich mir einen Lian Li PC 70 mit verbauter Aqua WaKü gekauft habe,bin ich gleich dem Aufrüster Wahn verfallen.Dafür habe ich mir einen P IV 3.0 C mit FSB 200 gekauft und dazu eine MSI 875P Neo MS-6758 mit Intel® 875P Chipset.Dazu kommen noch 2 x 256 MB Kingston HyperX DIMM PC3500 DDR CL2 (PC433).Um das Ganze abzurunden ,kam noch eine Western Digital Raptor WD360GD 36.7GB,die zur Zeit wohl einzig richtige Serial ATA Festplatte,dazu.Als Netzteil verwende ich das Ultra-Silent 420 Watt - blac...

Sonntag, 27. April 2003, 15:17

Forenbeitrag von: »Gerhard12«

Suche Tower mit WaKü

Ich brauche unbedingt einen Big Tower mit Wasserkühlung,natürlich professionell oder zumindest sehr sauber verbaut.Sollte jemand seinen loswerden werden,weil er eine neue Herausforderung braucht,mail bitte an mich mit Preisvorstellung,Bestandsliste und Bildern oder Link zu den Bildern.Alles bis ca. 500,- € Grund ist relativ einfach.Ich habe mir einen Lian Li mit Aqua Komplett WaKü gekauft und die Post hat ihn verschlamt,jetzt muß ich mich nach etwas Neuem umschauen. Selber machen mag ich nicht m...

Sonntag, 27. April 2003, 12:27

Forenbeitrag von: »Gerhard12«

Re: edelstahl

Wenn Du etwas perfekt produziertes suchst,schau mal unter http://www.schaeffer-apparatebau.de/FPD_idee.htm,da habe ich schon einige Sachen bestellt.Perfekt verarbeitet und preislich OK.Es gibt eine Software zum runterladen,da kannst Du selber entwerfen und es wird auch gleich der Preis berechnet,bevor es Dich vom Hocker haut.

Samstag, 12. April 2003, 00:19

Forenbeitrag von: »Gerhard12«

Re: Eiszeit : P IV mit 800 MHz FSB @ waku

Zitat von »D4nnerScott« hi http://www.de.tomshardware.com/praxis/20030214/index.html das kamm mal wieder gerade bei mir reingeschneit   finde ich intressand was man da alles mit machen kann mit nem P IV wobei nen AMD schon am börnen wäre  ;D Kann man den tests denn auch traun ( Cebit nueheiten ?? ) euer^Scott Du solltest vielleicht erstmal einen Bericht darüber lesen,wie der FSB bei AMD und Intel zustande kommt,bevor Du schreibst,ein AMD wäre da schon am börnen.Das sind auch nur läppische 200 M...

Dienstag, 16. April 2002, 18:24

Forenbeitrag von: »Gerhard12«

Re: LCD Edelstahlblende

Wie wär es denn,wenn Du anstatt einer Lackierung gleich eine komplette Edelstahlfront machen würdest?

Sonntag, 14. April 2002, 01:39

Forenbeitrag von: »Gerhard12«

Re: Asus A7V333 Kt333

Zitat Is nicht das Beste.. Nr. is EPox 3+ (KT333 ) Und für ungf. 220€ ganz schön teuer.... Wo kaufst Du denn ein? Die kosten beide zwischen 150,- und höchstens 170,- €. Schau mal hier

Donnerstag, 28. März 2002, 20:31

Forenbeitrag von: »Gerhard12«

Re: Hilfe!! Via Treiber machen irre!!!!

Ich habe noch 2 Seiten gefunden,wo man alles einzeln runterladen kann hier und hier

Samstag, 16. Februar 2002, 00:12

Forenbeitrag von: »Gerhard12«

Abit KR7A RAID CORSAIR 256MB PC-2400 DDR

Da ich heute mein Iwill XP 333 mit PC 3000 bekommen habe,trenne ich mich von dem ultimativen KT 266 A Board mit einem der besten Speicherriegel,die es zur Zeit gibt. ABIT KR7A-RAID, KT266A, RAID UDMA 133 256 MB DDRAM PC2400 300Mhz CM64D CORSAIR CL2 Die billigsten Online-Shops bieten das Board für 180,- € und den Speicher für 155,- €. Da beide Sachen mit das Beste sind,was es im Sockel A Bereich zu Kaufen gibt und der Speicher bei uns relativ schwer zu bekommen ist,weiche ich ein bißchen von mein...

Samstag, 16. Februar 2002, 00:05

Forenbeitrag von: »Gerhard12«

Re: Hardware Online Shop

Ich habe den Shop mal schnell überflogen,die Preise scheinen ganz O.K. zu sein.Sollte mir was auffallen,laß ich es Dich wissen

Mittwoch, 13. Februar 2002, 13:52

Forenbeitrag von: »Gerhard12«

Re: Verkaufe 2 mal Seagate Barracuda IV 40 GB

Na,ja,das mit dem Abzocken revidiere ich,aber ich poste halt immer gleich den Neupreis des billigsten Online Anbieters dazu,dann kommen gleich keine Unstimmigkeiten auf. Für einen Insider,zumindest,was die Preise betrifft,sieht das halt danach aus,als ob Du die Unwissenheit mancher einfach schamlos ausnutzen würdest.Ich hätte dabei auf jeden Fall ein schlechtes Gewissen.

Mittwoch, 13. Februar 2002, 13:02

Forenbeitrag von: »Gerhard12«

Re: Verkaufe 2 mal Seagate Barracuda IV 40 GB

Eigentlich brauche ich mich ja nicht zu Rechtfertigen,aber da ich so etwas selber mal angeprangert habe,mache ich es trotzdem. Es stimmt,daß man nicht posten sollte,wenn man kein Interesse hat und dem Anderen das Geschäft vermiest. Wenn es aber offensichtlich scheint,daß abgezockt werden soll,nur weil jemand nicht in einen Preisvergleich schaut,das finde ich unter "Gleichgesinnten" eine Frechheit.Deshalb auch mein Posting.Wenn ich gebrauchte Sachen verkaufe,dann immer zu einem bestimmten Prozent...

Dienstag, 12. Februar 2002, 15:15

Forenbeitrag von: »Gerhard12«

Re: Verkaufe 2 mal Seagate Barracuda IV 40 GB

Und der hat wirklich 100,- € für eine 4 Monate alte Platte bezahlt,die ich neu für 107,- € bekomme?

Freitag, 8. Februar 2002, 21:25

Forenbeitrag von: »Gerhard12«

Re: Jetzt schnell Speicher kaufen?

Bis Ende März ist PC 2700 bei uns in größeren Stückzahlen verfügbar und pc 3000 wird es auch schon geben.Wenn Du im März dann was wirklich aktuelles willst,solltest Du warten und den schnelleren Speicher kaufen.Aber auch ,wenn Du pc 266 oder pc 2100,wie auch immer Du ihn bezeichnen möchtest,kaufen möchtest,wird er bis dahin wahrscheinlich günstiger,weil es ja den schnelleren gibt. Also ich würde abwarten,aber erschlag mich nicht ,wenn es sich ganz anders entwickelt. Ich bekomme auf jeden Fall nä...

Freitag, 8. Februar 2002, 00:25

Forenbeitrag von: »Gerhard12«

Re: tool für volllast

Prime 95 CPU Stability Test Einfach in eine Suchmaschine eingeben

Mittwoch, 30. Januar 2002, 23:37

Forenbeitrag von: »Gerhard12«

Re: fileicht eine neue idee

Ich denke,das nennt man Kühlturm. Schau doch mal hier http://www.low-noise.de/web/artikel/user/barnie

Dienstag, 22. Januar 2002, 01:27

Forenbeitrag von: »Gerhard12«

Re: Gute DSL FlatRates

Zitat @gerhard12 bei den Preisen hast Du den ISDN oder Analog-Anschluss vergessen..ohne den geht es nicht (und kostenlos ist der auch nicht...), laut aktueller Rechnung (Auskunft von Heute) fuer einen Neuauftrag: Telefon Analog + DSL + Flatrate 56,08 Euro.....habe es jetzt nochmal im T-Laden gecheckt, die Preise stimmen. Den Anschluß brauchst Du ja wohl sowieso,sonst kannst Du ja nicht mal telefonieren,aber den benötigst Du doch für jeden Anbieter,das hat aber nichts mit TDSL zu tun,das kostet ...

Montag, 21. Januar 2002, 18:29

Forenbeitrag von: »Gerhard12«

Re: Gute DSL FlatRates

@Frosch Irgend was an der Rechnung stimmt nicht. Grudgebühr TDSL 6,56 € + MwSt. TDSL Flat 21,55 € + MwSt. insgesamt 28,11 € + MwSt. = 32,61 € Es ist nicht billig,aber seit es ISDN gibt arbeite ich mit der Telekom und auch mit t-online.Prinzipiell habe ich mich oft gefragt,ob ich nicht einen anderen Anbieter nehme,aber seit 6 Jahren finde ich keine Alternative und hatte bis auf vielleicht 2 Leitungstörungen keinerlei Probleme.Selbst der so oft gescholtene Service konnte mir bei meinen kleinen Sof...

Donnerstag, 17. Januar 2002, 17:10

Forenbeitrag von: »Gerhard12«

Re: cuplex+twinplex+APohneLüfter geht doch

Im Prinzip reicht erst mal jeder Lüfter,denn nur wenn die Luft absolut still steht könnten die Temperaturen so hoch steigen.Wenn Du mit irgendwelchen Lüfter durch den Radi blasen läßt,dann fällt die Temperatur relativ schnell und auch rapide

Mittwoch, 16. Januar 2002, 23:14

Forenbeitrag von: »Gerhard12«

Re: papst lüfter auf 7v laufen lassen

Zitat ich zweifle nicht an was chu gesagt hat, aber viel passieren tut nicht wenn du nen kurzen verursacht. das netzteil schaltet ab und du musst nen moment warten bevor wieder was geht aber das war's ... Das mag schon sein,ich habe das auch schon getestet,aber,wenn Du schon Dein System dran hängen hast,kann es Dir halt passieren,daß Windows nicht mehr mag oder Du vielleicht sogar irgend ein Bauteil zerstörst. Wie schon gesagt,normal passiert nichts,außer ,daß Du einen kurzen Stromausfall hast,...

Mittwoch, 16. Januar 2002, 15:06

Forenbeitrag von: »Gerhard12«

Re: Neuer PC - gibts noch was zu verbessern?

Wie kommst Du denn darauf,ich habe das Gleiche mit XP 1600+,Raid,Lüftersteuerung, CD Rom ,DVD Brenner, 2 x 120 mm Lüfter,Epox Board.Es ist von AMD zertifiziert und außerdem ist die Lesistung auf den einzelnen Schienen viel wichtiger als die Gesamtleistung.Ich galube erst ab 4 zusätzlichen Festplatten sollte man sich Gedanken machen,oder vielleicht mehreren Brennern,die ständig arbeiten.

Mittwoch, 16. Januar 2002, 10:57

Forenbeitrag von: »Gerhard12«

Re: Preissteigerung bei T-DSL ???

Ich glaube,es wird nur wesentlich teuerer für den,der neu einrichtet.Für Altkunden hält sich die Erhöhung im Rahmen,glaube nur die Grundgebühr wird ein wenig erhöht.Aber kannst ja selber mal nachlesen. http://www.tecchannel.de/news/20020115/t…20115-6450.html

Dienstag, 15. Januar 2002, 17:36

Forenbeitrag von: »Gerhard12«

Re: Bleistifttrick funzt nicht

Ich glaube beim A7A kann man nur den FSB verstellen,nicht aber den Multi,bin mir aber nicht ganz sicher

Dienstag, 15. Januar 2002, 17:34

Forenbeitrag von: »Gerhard12«

Re: Wieviel Spannung für meinen AMD???

Ich würde einfach die L 7 Brücken verbinden ,dann hast Du 1,85 Volt VCore,dann brauchst Du Dir keine Gedanken machen.So habe ich es beim K7S5A immer mit meinen TBs gemacht.

Dienstag, 15. Januar 2002, 00:36

Forenbeitrag von: »Gerhard12«

Re: Bleistifttrick funzt nicht

Wenn Du von Deinem TB 1333 und den L 1 Brücken sprichst,dann braucht man die nicht zu "unlocken",denn ab dem TB 1200 sind bei allen TBs die L 1 Brücken geschlossen,es muß also an etwas anderen liegen. Hat Dein Board vielleicht einen Jumper mit dem Du erst festlegen mußt,ob über Jumper oder im Bios der Multi verstellt werden kann?

Dienstag, 15. Januar 2002, 00:28

Forenbeitrag von: »Gerhard12«

Re: WIN XP TREIBER ? HILFE !!!!!!!!!

Generell stimmt das,aber bei meinem HP Drucker,der am USB Anschluß hängt,habe ich auch einen USB/Win 98 Treiber installiert,da ich keinen anderen hatte und der funktioniert schon seit Wochen ohne jegliches Problem. Einen anderen Treiber kannst Du einfach über Systemsteuerung,Garätemanager,Rechtsklick auf das Gerät,dann Eigenschaften,Treiber und dann den entsprechenden aus dem Verzeichnis auswählen in dem der Treiber ist,den Du installieren möchtest.

Montag, 14. Januar 2002, 17:46

Forenbeitrag von: »Gerhard12«

Re: Win 2000 zu empfelen für mein Sys

Hier die optimale Seite für alles was man für ein system mit Deinem Board braucht,von Tips bis Downloads.von User Erfahrungen bis zur Biosoptimierung

Montag, 14. Januar 2002, 17:42

Forenbeitrag von: »Gerhard12«

Re: Eine lustige Geschichte...

Ich würde sagen erst runterhandeln und kaufen und dann die Bilder sofort vorlegen,damit er sieht wie "unwissend" er ist

Montag, 14. Januar 2002, 00:55

Forenbeitrag von: »Gerhard12«

Re: Probleme mit WebTemp (K7S5A)

Ich habe vor einem Jahr mal jemanden einen PC verkauft,der meldet sich so alle 4 Wochen bei mir.Letzte Woche hat er mir erzählt,er testet gerade einen Titan Kühler,nach seinen Angaben hatte er beim Einschalten im Bios schon 84°C.Während wir telefonierten hatte er über 90°C.Ausgeschaltet,5 Minuten gewartet,wieder angeschaltet lief wieder jetzt bei 90°C steigend bis 114°C,dann war der Bildschirm schwarz,der Duron war hin.

Sonntag, 13. Januar 2002, 11:03

Forenbeitrag von: »Gerhard12«

Re: Bestes Mainboard zum Übertackten?

Das ist eine festgelegte Zone um den Sockel ,die frei von jeglichen Transistoren oder anderen Bauteilen sein soll,um einen Kühler zu installieren.Sie ist eben so groß,daß alle von AMD freigegebenen Kühler darauf Platz haben ohne irgend wo anzustoßen.

Freitag, 11. Januar 2002, 10:48

Forenbeitrag von: »Gerhard12«

Re: Wichtige Frage, aber off-topic

Da ich schon etwas älter bin ,ist mein Denkfehler ganz einfach. Zitat Wenn man jetzt aber bedenkt, das die Kinder 27,- effektiv bezahlt haben, und der Ladenbesitzen 2,- für sich einbehalten hat, dann kommt man auf 29 ,-...wo ist die fehlende 1,- Ich muß die 2,- von 27,- abziehen und nicht dazurechnen,denn ich muß ja auf die 25,- kommen und nicht auf die 30,-,da ja jeder sein Geld schon erhalten hat,sowohl die Kinder ihre 1,-,als die Ladenbesitzerin Ihre 2,- und die "Kasse" ihre 25,-

Donnerstag, 10. Januar 2002, 23:26

Forenbeitrag von: »Gerhard12«

Re: Umfangreiches Installationsproblem !!!

Ich habe nochmal nachgeschaut,eine der Festplatten muß im Raidbios als Bootplatte definiert werden,sonst funktioniert es nicht

Donnerstag, 10. Januar 2002, 23:11

Forenbeitrag von: »Gerhard12«

Re: Umfangreiches Installationsproblem !!!

Zitat Du kannst generell nicht von den RAID-Kanälen booten. (Kenn zumindest kein Mainboard, der das kann). An der Festplatte selbst liegt es ja nicht, wie du schon beschrieben hast (an IDE 2 bootet er ja). Das ist absoluter Quatsch,ich habe ein Epox mit Raid und habe nur am Raid Festplatten.Sowohl win 98,win2k oder XP läßt sich installieren und auch von Raid booten.Schau mal,ob Du in Deinem Raid Bios eine Option hast,daß eine der beiden Raidplatten als Bootplatte festgelegt wird,dann müßte es f...

Donnerstag, 10. Januar 2002, 23:06

Forenbeitrag von: »Gerhard12«

Verkaufe Komplett PC bei ebay

http://cgi.ebay.de/aw-cgi/eBayISAPI.dll?…item=1320635247

Donnerstag, 10. Januar 2002, 12:21

Forenbeitrag von: »Gerhard12«

Re: Win2k: Bild friert beim zocken ein

O.K. hier der Download für den Large Pages Patch http://www.planet3dnow.de/files/patches/athlonwin2k.zip Und hier zum NBachlesen wegen des Southbridge Bugs http://www.planet3dnow.de/cgi-bin/newspub/viewnews.cgi?category=1&id=986549068

Donnerstag, 10. Januar 2002, 00:30

Forenbeitrag von: »Gerhard12«

Re: Win2k: Bild friert beim zocken ein

Hast Du SP 2 installiert? Hast Du den LargePagesPatch installiert? Hast Du das Problem mit der Via Southbridge beachtet?