• 22.01.2018, 09:06
  • Registrieren
  • Anmelden
  • Sie sind nicht angemeldet.

 

Suchergebnisse

Suchergebnisse 1-12 von insgesamt 12.

Dienstag, 14. November 2017, 13:09

Forenbeitrag von: »sedor«

Neu: aquasuite 2017-3.2, Daten ohne Grenzen

Zitat von »sebastian« Zitat von »sedor« Nur, so wirklich kann doch da keine Überspannung sein: die Lüfter sind mit 1.92W überSTROM, und der kann beim anlaufen der Lüfter auftreten. Beim Slave werden beim einschalten alle Ausgänge mit 100% angesteuert. Wenn da ein Problem auftaucht wird der Ausgang deaktiviert. Wir werden uns das noch mal ansehen, und wenn wir noch etwas finden was da problematisch ist wird es noch ein Update für die Slave-Firmware geben. Strom/Spannung/.../... ist doch alles da...

Montag, 13. November 2017, 21:49

Forenbeitrag von: »sedor«

Neu: aquasuite 2017-3.2, Daten ohne Grenzen

Zitat von »sebastian« Zitat von »sedor« Ich habe den Rechner gerade frisch hochgefahren, die Lüfter laufen bei den aktuellen Einstellungen noch lange nicht an. Die Lüfter hängen an einem Aquaero 5 (als Slave und der Slave hängt an einem 6er). mache mal 2 lüfter weniger an den Ausgang und schaue mal ob das dann immer noch passiert. Trat heute - mit nur drei Lüftern - nicht mehr auf. Nur, so wirklich kann doch da keine Überspannung sein: die Lüfter sind mit 1.92W angegeben und fünf Stück davon ge...

Sonntag, 12. November 2017, 11:24

Forenbeitrag von: »sedor«

Neu: aquasuite 2017-3.2, Daten ohne Grenzen

Zitat von »sebastian« Zitat von »sedor« Ich habe den Rechner gerade frisch hochgefahren, die Lüfter laufen bei den aktuellen Einstellungen noch lange nicht an. Die Lüfter hängen an einem Aquaero 5 (als Slave und der Slave hängt an einem 6er). mache mal 2 lüfter weniger an den Ausgang und schaue mal ob das dann immer noch passiert. Pfew, da muss ich ja tief in die Innerein des Rechners kriechen - mache ich. Im Anhang der Screenshot nachdem ich den Rechner vor ein paar Augenblicken neu gestartet ...

Sonntag, 12. November 2017, 11:13

Forenbeitrag von: »sedor«

Neu: aquasuite 2017-3.2, Daten ohne Grenzen

Zitat von »sebastian« Zitat von »sedor« Nachdem ich das Update gemacht habe habe ich immer wieder einen Alarm an einem Lüfteranschluß "Überstrom, Lüfterausgang deaktiviert" mache doch mal von dem betroffenen Lüfterausgang ein Chart auf einer Seite wo Strom und Spannung der Letzten 15min angezeigt werden. In der ÜberSTROMüberwachung wurde auch ein Fehler behoben der zu einem NICHTauslösen geführt hat wo eigentlich ein Alarm hätte kommen sollen. Mache mal Schicke uns mal Screenshots von den Relev...

Samstag, 11. November 2017, 14:59

Forenbeitrag von: »sedor«

Neu: aquasuite 2017-3.2, Daten ohne Grenzen

Nachdem ich das Update gemacht habe habe ich immer wieder einen Alarm an einem Lüfteranschluß "Überstrom, Lüfterausgang deaktiviert" - diese Konfig lief vorher Monate ohne Probleme (an dem Ausgang sind fünf NB-eLoop B14-3 angeschlossen, das ist ja an sich nichts wildes), wenn ich das System herunterfahre (=ausschalte) und neu starte ist die Meldung weg.

Montag, 6. November 2017, 15:57

Forenbeitrag von: »sedor«

Neu: aquasuite 2017-3.2, Daten ohne Grenzen

Zitat von »sebastian« Zitat von »sedor« Slave-Aquaero zu brücken/updaten? nein, nur das aquaero (nicht slave) das aquaduct und der mps bekommen ein Firmware update. Ich hatte schon Angst - danke! Update ausgeführt. Leider macht nun mein Farbwerk nichts mehr - es bleibt "dunkel", erkannt wurde es aber korrekt - na mal schauen.

Montag, 6. November 2017, 15:10

Forenbeitrag von: »sedor«

Neu: aquasuite 2017-3.2, Daten ohne Grenzen

Zitat von »sebastian« aquasuite 2017-3.1 ist online MPS Firmwarefehler (Durchfluss) und farbwerk aquabusfehler behoben. (siehe Seite 1) Und direkt wieder ein Firmwareupdate? Ich habe gerade erst heute früh das Firmwareupdate für die 2017-3 gemacht, d.h. ich muß wieder den Rechner öffnen um das Slave-Aquaero zu brücken/updaten?

Samstag, 6. Mai 2017, 15:34

Forenbeitrag von: »sedor«

Durchfuss-Sensor / Aquaero 6 Pro / keine Daten

Okay, so hatte ich den Versuch nicht gemacht - da bekam ich dann tatsächlich was angezeigt. Habe nun vorerst eine zweite Pumpe eingebaut, Deine Vermutung war 100% richtig: offensichtlich ist der Durchfluss abgesunken, oder er war vorher schon grenzwertig und war nun einfach unter die Toleranzschwelle gerutscht. Mit den zwei Pumpen habe ich nun grob 75-85L/h, mal schauen wo es sich einpendelt wenn die Luft aus dem Kreislauf ist... Ich muss mal den Loop neu aufbauen... Danke für Deine Hilfe!

Samstag, 6. Mai 2017, 12:32

Forenbeitrag von: »sedor«

Durchfuss-Sensor / Aquaero 6 Pro / keine Daten

Ich habe ja schon einen neuen Sensor verbaut, also schließe ich das mal aus. (Unabhängig davon habe ich beim alten auch mal den Pust-Test gemacht... drehte sich) Vor dem Wechsel des Aquaero hatte ich einen Durchfluss von ca. 70L - sollte ja grundsätzlich reichen.

Samstag, 6. Mai 2017, 11:39

Forenbeitrag von: »sedor«

Durchfuss-Sensor / Aquaero 6 Pro / keine Daten

Hallo zusammen, ich habe hier ein kleines Problem mit der Anzeige des Durchflusses von meinem Loop, verbaut sind: - Aquaero 6 Pro - Aquaero 5 LT (als Slave) - Durchflusssensor HighFlow ( https://shop.aquacomputer.de/product_inf…roducts_id=2294 ) In der ursprünglichen Konfig (Aquaero 5 LT + Durchflusssensor) funktionierte alles tadellos, ich habe dann den 6er ergänzt und den 5er als Slave umgeflashed, den Durchfluss-Sensor an den entsprechenden Anschluss am 6er verbunden -> keine Daten. Ausprobie...

Sonntag, 27. November 2016, 18:46

Forenbeitrag von: »sedor«

Neu: aquasuite 2017-2, Daten ohne Grenzen

Zitat von »Stephan« Zitat von »sedor« Schöne neue Version - gefällt mir, habe sie gestern Abend installiert und schaue mir gerade alles an. Besonders gefällt mir, dass die Aquasuite nun selber einen Hardwaremonitor mit sich bringt. Zu dem Hardwaremonitor habe ich aber direkt auch eine Anmerkung: Ist man bei "Datenquelle auswählen" wird einem klar gezeigt bei welchem Gerät (oder in meinem speziellen Fall: bei welcher Grafikkarte) man ist, wenn man dann in den Einstellungen zu dieser Datenquelle ...

Sonntag, 27. November 2016, 10:29

Forenbeitrag von: »sedor«

Neu: aquasuite 2017-2, Daten ohne Grenzen

Schöne neue Version - gefällt mir, habe sie gestern Abend installiert und schaue mir gerade alles an. Besonders gefällt mir, dass die Aquasuite nun selber einen Hardwaremonitor mit sich bringt. Zu dem Hardwaremonitor habe ich aber direkt auch eine Anmerkung: Ist man bei "Datenquelle auswählen" wird einem klar gezeigt bei welchem Gerät (oder in meinem speziellen Fall: bei welcher Grafikkarte) man ist, wenn man dann in den Einstellungen zu dieser Datenquelle ist wird als "Automatische Überschrift"...