• 04.03.2021, 20:43
  • Register
  • Login
  • You are not logged in.

 

Search results

Search results 1-50 of 394.

Today, 8:42pm

Author: mditsch

Advice on how to connect all these Aquabus devices.

Quoted from "Alderaan" Quoted from "mditsch" but why buy then another farbwerk360? it is then the same situation as you will have now with your farbwerk360 and HFnext Ya, good point LOL. Don't know why I was thinking the Farbwerk 360 would sync. Then ya no point in 2nd Farbwerk. Quoted from "mditsch" and btw: I would always connect each device to USB and keep it because of firmware updates of the devices. This is only possible with USB not with Aquabus. Thats right, ya I keep forgetting USB hoo...

Today, 8:33pm

Author: mditsch

Advice on how to connect all these Aquabus devices.

Quoted from "Alderaan" Quoted from "mditsch" USB is needed for this device, which has to control an RGBpx stripe. Means in your case: yes the HF next has to be conencted to USB, too. And no, RGBpx can't be sncronized via different RGBpX devices. Okay good to know. So either way HFN will be USB either way. And from what it seems, IF I don't get another Farbwerk 360, and I use the HFN to control that last of the Halo's then I would use Farbwerk 360 for 4 of the channels, and independently would u...

Today, 8:24pm

Author: mditsch

Advice on how to connect all these Aquabus devices.

Quoted from "Alderaan" Quoted from "InfoSeeker" With 15 Halo Lux Digital frames, you will need 5 channels in total, which requires a 2nd farbwerk 360 You can use the rgbpx channel from the High Flow Next, so one Farbwerk360 is enough. How would that work with the Farbwerk 360? Since the Farbwerk 360 will be USB to mobo, and the HighFlow Next will be Aquabus to Aquaero, would the Farbwerk still be able to control the DRGB on the ones connected to the flow next? Will I need to also connect the hi...

Saturday, February 27th 2021, 6:43am

Author: mditsch

Paketdienst Trackingnummer?

Quoted from "wpuser" Quoted from "mditsch" also bei mir schafft DHL fast immer "next businessday" und dazu zählt (bei DHL) auch der Samstag. Gib also die Hoffnung noch nicht auf Früher zuverlässig, mittlerweile nicht immer. Wohne in einer deutschen Großstadt und je nach Absender (alle innerhalb Deutschlands) dauert es seit Jahresbeginn zwischen einem und fünf Tagen klar, kommt es immer auf den Absender an, aus welchen Lager dieser seine Ware wirklich versendet und wann er die Ware wirklich an D...

Friday, February 26th 2021, 3:22pm

Author: mditsch

Paketdienst Trackingnummer?

Quoted from "Aquacooler" Hat sich erledigt, habe die Trackingnummer bekommen Jetzt hängts an der Post zu liefern. Vor nächster Woche wird es zwar nix, aber ist ja auch kein kleines Paket also bei mir schafft DHL fast immer "next businessday" und dazu zählt (bei DHL) auch der Samstag. Gib also die Hoffnung noch nicht auf

Friday, February 26th 2021, 6:02am

Author: mditsch

Aquacomputer Durchflusssensor "high flow USB" Tut nicht^^

Quoted from "Plutonium" Hallo Ohje das ist ja ein ganz schöner aufwand. Aber wenn es hilft war es ja nicht vergebens. Ich möchte nicht schon wieder das Kühlmittel ablassen. Das ist immer eine Qual das System dann wieder zu entlüften. Mit den Weichmachern hab ich keine Probleme da ich die Plag&Cool Schläuche benutze. Werde wohl mal ein anderen mps100 anschließen müssen um zu Testen. Genug Durchfluss ist ja vorhanden wenn ich den Wasser strahl im AGB sehe . Der Aufwand hält sich Dank der Gardena ...

Thursday, February 25th 2021, 9:10am

Author: mditsch

Aquacomputer Durchflusssensor "high flow USB" Tut nicht^^

Quoted from "Plutonium" Hallo. Ich klinke mich mal hier mit ein. Ich habe seid längeren das Problem das mein flow 100 ständig zwischen 30 und 40 Liter/h schwangt. Dann zeigt er auch mal keine Werte mehr an über ein längeren Zeitraum. Ich muss den Rechner neu starten und dann geht alles wieder von vorne los. Ich habe zwei Pumpen im System kann es daran liegen. Die Pumpen laufen beide mit fester Drehzahl. gruß Quoted from "Plutonium" Guten Morgen Ich tausche in der Regel einmal im Jahr das Kühlmi...

Tuesday, February 23rd 2021, 4:02pm

Author: mditsch

RE: Ständige Abstürze und falsch ausgelesene Werte

Quoted from "thethinker" Hi, also dafür das die Software so viel kostet und nur kurzzeitig durch Hardware aktiviert werden kann funktioniert sie denkbar schlecht. IG viel kostet? 9,90€/Jahr für updates und dann unbegrenzte Nutzungszeit? wieviel hat nochmal deine GraKa alleine gekostet? und dass diese SW funktioniert, beweist doch dieses Forum, das ja ansonsten recht voll mit shitstorm mails wäre. Aber evtl lüftet ja AC ja mal ein paar Daten, z.B. wie oft die AS bereits installiert wurde und jed...

Tuesday, February 23rd 2021, 12:39pm

Author: mditsch

Welches Netzteil zum Befüllen mit einer D5 Pumpe?

Quoted from "Grestorn" Da ich gerne langsam und vorsichtig befülle, um auch Zeit zu haben, Lecks und andere Probleme zu finden, werde ich IMMER den Strom von den Komponenten trennen. Und in Zukunft auch von der GPU. Das ist ja schnell gemacht. ich befülle sicherlich auch nicht mit der Druckpumpe.. Aber ist auch hier so, wie es immer ist: es führen so gut wie immer mehrere Wege zum Ziel..

Tuesday, February 23rd 2021, 9:09am

Author: mditsch

Welches Netzteil zum Befüllen mit einer D5 Pumpe?

Quoted from "--Q--" Also ich befülle immer mit laufender Hardware, die paar Sekunden, selbst Minuten puffern die Kühler locker weg.. so mache ich es auch schon immer (was viele, viele Jahre bedeutet. ) noch nie probleme gehabt.

Friday, February 19th 2021, 5:56pm

Author: mditsch

Profilfehler

Quoted from "sebastian" Quoted from "mditsch" noch beim Laden der Aquasuite, wenn nur das AC/AS Logo eingeblendet wird. Ich würde sagen das kommt vom Windows. Die aquasuite hat keinen Dialog der so einen Fehler bringt. Stelle mal die Startverzögerung ein paar Sekunden hoch, vielleicht ist Windows noch nicht richtig geladen. Sebastian, ich ziehe den Hut vor dir. Kommt in der Tat nicht aus der Aquasuite. Zwar auch nicht aus Windows selbst, sondern aus dem neuen Edge Browser. Da hat es was im Prof...

Thursday, February 18th 2021, 1:02pm

Author: mditsch

Profilfehler

Quoted from "sebastian" Quoted from "mditsch" noch beim Laden der Aquasuite, wenn nur das AC/AS Logo eingeblendet wird. Ich würde sagen das kommt vom Windows. Die aquasuite hat keinen Dialog der so einen Fehler bringt. Stelle mal die Startverzögerung ein paar Sekunden hoch, vielleicht ist Windows noch nicht richtig geladen. bin kurzfristig beruflich unterwegs. komme erst am WE dazu. Aber danke für deine Unterstützung bisher.

Wednesday, February 17th 2021, 2:12pm

Author: mditsch

Profilfehler

Quoted from "sebastian" Vollständige Screenshots sagen immer mehr als so schnipsel. Dann sieht man auch auch in welchem Kontext das steht. bekommst du. aber im Prinzip erscheint das schon, noch beim Laden der Aquasuite, wenn nur das AC/AS Logo eingeblendet wird.

Wednesday, February 17th 2021, 9:16am

Author: mditsch

Profilfehler

Quoted from "wpuser" Quoted from "Stephan" Wir sind nicht alle am WE im Forum und die letzten zwei Tage haben wir hier in der Region das größte Schnee-Chaos seit 1978. Viele Mitarbeiter kommen nicht einmal in die Firma.... Du musst uns schon einen Moment Zeit geben zu antworten! Wenn du eine verbindliche Antwort von Aqua Computer haben willst, schreib per E-Mail an den Support, aber auch dort gilt: Quoted Hinweis: Bedingt durch ein hohes Aufkommen an Anfragen dauert die Beantwortung von E-Mails...

Wednesday, February 17th 2021, 9:10am

Author: mditsch

Profilfehler

Quoted from "sebastian" Das ist ein Windows Fehler, das hat wenig mit der aquasuite zu tun. Da ist vielleicht etwas an deinen Windows Benutzerkonto kaputt. ok, danke für den Tip. Werde ich später mal mit einem zweiten Konto testen. Allerdings: die Meldung kommt schon aus der Aquasuite und nicht von Windows selbst (erscheint auch nicht, wenn die AS nicht gestartet wird). Aber wie gesagt: ich teste es päter dann mal unter einem zweiten Konto und evtl komm ich dann auf die Spur..

Wednesday, February 17th 2021, 5:58am

Author: mditsch

Profilfehler

hmm, niemand eine Idee? Aquacomputer auch nicht? würde halt gerne vermeiden, bei der Suche unnötig Profile zu löschen

Tuesday, February 16th 2021, 6:45am

Author: mditsch

Profilfehler

Hi seit ein paar Tagen bekomme ich diese Fehlermeldung eines Profilfehlers beim Starten der Aquasuite nach dem Starten des PC (aber nur dann). Wie bekomme ich raus, aus welchem Bereich die Meldung kommt? Kann keine Einschränkungen feststellen, habe auch nix in den letzten Tagen in der Suite verändert. Ach so; ist die aktuellste AS-Version (X.36) inkl globaler Profile, mit folgenden Geräte-Profilen: Aquero, Quadro, High-Flow Next

Tuesday, February 9th 2021, 2:09pm

Author: mditsch

Neu: aquasuite X

Quoted from "Xodl" Systemangaben: Aquasutie X.36 GPU: 5700xtTreiber neu Mainboard: x490 Bios neu CPU: 12600x Windows 10 RAM: 32 GB der AQ service nimmt sich bei mir zwischen 1000-1700mb ist egal, ob neustart, standby neui gestartet Quoted from "sebastian" Das RAM Problem beim Monitoring liegt zu 100% am NVIDIA Treiber. Beim (älteren) 4.57.51 Treiber geht alles. Bei allen 460.x und 461.x Treibern ist die Komponente nvml.dll (das ist die Offizielle NV API) defekt und erzeugt ein Memory Leak, das ...

Wednesday, January 27th 2021, 3:32pm

Author: mditsch

Feature Request: Playground Sensoren, Benachrichtigungen, Profile deaktivieren

Hi, die Aquasuite und der Playground im speziellen ist an sich eine super Sache mit einem absoluten Alleinstellungsmerkmal. Allerdings vermisse ich dort im Playground die Möglichkeit, einzelne virt. Sensoren, einzelne Benachrichtigungen, einzelne Profile durch z.B. setzen eines einfachen Häkchens zu deaktivieren. Klar, kann diese immer löschen, kann auslösende Werte ändern, aber fand bisher keine Möglichkeit, mal schnell was zu deaktivieren. Wenn es das schon irgendwo und irgendwie gibt, bitte I...

Tuesday, January 26th 2021, 6:57pm

Author: mditsch

high flow NEXT and HWiNFO support

Quoted from "InfoSeeker" Actually. HWiFNFO claims support for the High Flow NEXT with the latest release. I don't have mine running yet, so not sure to what extent. Quoted from their last update log: Quoted HWiNFO v6.42 available. Changes: Improved support of some future AMD CPUs and APUs. Fixed a possible hang on some systems with Intel Thunderbolt controller. Enhanced sensor monitoring on ASUS ROG STRIX B550-XE. Added reporting of DIMM module location if BIOS provides correct data. Fixed VRM ...

Tuesday, January 26th 2021, 6:48pm

Author: mditsch

Neu: aquasuite X

Quoted from "Taubenhaucher" Auch hier bekomme ich jetzt wieder Mails von der Aquasuite, meine Accounts wurden bisher aber bei keinem Update gelöscht. komisch.. ist bei mir aber reproduzierbar

Tuesday, January 26th 2021, 6:17pm

Author: mditsch

Neu: aquasuite X

Quoted from "mditsch" Quoted from "sebastian" Quoted from "mditsch" NUR EBEN FÜR DIE AQUASUITE NICHT. Ist ja auch nicht praxisrelevant. Nun gut, ein enttäuschter Enduser und Over und aus. Wir haben das in der aktuellen aquasuite gesehen und es gibt da Probleme, bzw. es funktioniert oft nicht. Das Problem wird in der nächsten Versionen gelöst sein. Aber ob es dann bei allen Mail Servern geht können wir nicht garantieren oder testen. super und klasse, dass hier noch mal eine bessere Info nachgesc...

Tuesday, January 26th 2021, 10:49am

Author: mditsch

Neu: aquasuite X

Quoted from "sebastian" Quoted from "mditsch" NUR EBEN FÜR DIE AQUASUITE NICHT. Ist ja auch nicht praxisrelevant. Nun gut, ein enttäuschter Enduser und Over und aus. Wir haben das in der aktuellen aquasuite gesehen und es gibt da Probleme, bzw. es funktioniert oft nicht. Das Problem wird in der nächsten Versionen gelöst sein. Aber ob es dann bei allen Mail Servern geht können wir nicht garantieren oder testen. super und klasse, dass hier noch mal eine bessere Info nachgeschossen wurde. Jetzt si...

Monday, January 25th 2021, 10:35pm

Author: mditsch

Neu: aquasuite X

Quoted from "sebastian" Quoted from "Taubenhaucher" ich vermute sie läuft auf mindestens einem Rechner, ein Mailkonto eingibst, was passiert dann wenn Du auf Testmail schicken klickst? Es geht. Und wir benutzen KEINE Mailserver ohne Verschlüsselung und User/Passwort. Das gibt es einfach nicht und wird auch nicht eingerichtet weil es nicht Praxisrelevant ist. Das aktuelle Problem mit den Mails werden wir soweit es möglich ist lösen. Aber es wird nicht bei allen Mail Servern funktionieren. Es fun...

Monday, January 25th 2021, 7:39pm

Author: mditsch

Neu: aquasuite X

Quoted from "sebastian" Quoted from "mditsch" Ich betreibe auf meinem Raspberry einen standard SMTP mailserver Mit username und passwort? ohne user und pw

Monday, January 25th 2021, 7:27pm

Author: mditsch

Neu: aquasuite X

Quoted from "sebastian" Gmail funktioniert wenn man in den Sicherheitseinstellungen "Zugriff durch weniger sichere Apps" aktiviert. Google will sich mit Oauth2 Authentifizieren und akzeptiert keine anderen "unsicheren" Anmeldeverfahren. Vorerst kann das in der aquasuite nicht geändert werden. Bei GMX kann es eventuell ein Problem sein wenn die Zwei Faktor Authentifizierung aktiv ist. Hallo Sebastian, irgendwie sehe ich hier den Zusammenhang überhaupt nicht, denn ich nutze weder Google noch GMX ...

Monday, January 25th 2021, 12:37pm

Author: mditsch

Neu: aquasuite X

Quoted from "sebastian" Quoted from "mditsch" wenn ich die X,29 aus dem Backup zurückhole, funktioniert es sofort wieder. Es hat sich also was mit der X.30ff geändert.. Wir haben den Mail komponente der aquasuite mit der X.30 aktualisiert. Wahrscheinlich kollidiert das weil Google sich mit OAuth2 anmelden will. Wir werden das vor dem nächsten Release noch mal testen. das passt ja dann vom zeitlichen Ablauf. Danke..

Monday, January 25th 2021, 12:19pm

Author: mditsch

Neu: aquasuite X

Quoted from "sebastian" Ist da eventuell der Service + aquasuite in der windows Firewall nur auf lokal begrenzt oder ist mit einem anderen Programm blockiert. ist nix begrenzt und wie ich schon schrieb: wenn ich die X,29 aus dem Backup zurückhole, funktioniert es sofort wieder. Es hat sich also was mit der X.30ff geändert..

Monday, January 25th 2021, 12:17pm

Author: mditsch

RE: Mailversenden geeht nicht.

Quoted from "Taubenhaucher" Ich habe gerade auch mal geschaut ob die Aquasuite noch eine Mail verschickt, sie tut es nicht. Ich habe die X.35 und nutze eine Mailadresse, die von Strato gehostet ist, ich greife über Port 465 auf den smtp.strato.de zu. Wenn ich auf "Test-E-Mail versenden" klicke passiert nichts. Auch wenn ich den Trigger im Playground auslöse geht keine Mail raus. Die Desktopwarnung und die Abschaltung des PC funktionieren. Ich habe jetzt noch mein GMX Konto hinzugefügt, auch übe...

Monday, January 25th 2021, 8:26am

Author: mditsch

Neu: aquasuite X

Quoted from "mditsch" Quoted from "mditsch" Quoted from "Dops" Quoted from "mditsch" Quoted from "Tanzmusikus" Quoted from "mditsch" Wie bereits gesagt: hatte sogar die .xml datei von einer Sicherung vor dem update wieder eingespielt und leider keine Änderung. Vielleicht ist ja das Importieren der alten Einstellungen dafür verantwortlich? Nur eine Idee - hab's nicht nachgeprüft. hab natürlich auch den Kontakt zuerst neu angelegt. Als es damit nicht funktionierte, dann das zurückholen der .xml. ...

Sunday, January 24th 2021, 7:11am

Author: mditsch

Farbwerk and RGBpx

Quoted from "InfoSeeker" farbwerk does not do addressable RGBs, you need farbwerk 360 for that, then you can use these cables. I guess the sentence from infoseeker could be misunderstood.. I think better is: "Farbwerk does not do adressable RGBs like RGBpx.You need...".

Wednesday, January 20th 2021, 9:05am

Author: mditsch

Austausch von high flow NEXT / 2 / LT Sensoren mit zu hohem Betriebsgeräusch

Quoted from "Grestorn" Die Geräte produzieren sich nicht von selbst. Es geht vermutlich auch nicht nur um AC selbst sondern auch um Zulieferer und Dienstleister. und über remote verpacken und versenden? Wäre ne Idee für AC: Wie wärs, ein vollautomatisches Lager mit entsprechender Robotik und Drohnentechnik. Die Lager MA sind alle nur noch im HO, überwachen und steuern alles nur noch mit Kameras und Joystick? Ähh, ich glaube, das bringen sogar die grössten Logistik DL in der Welt nicht hin... Gr...

Monday, January 18th 2021, 6:12am

Author: mditsch

Aquasuite lagged extrem nach Hardwaretausch

Quoted from "mariu5" Quoted from "Grestorn" Bei anderen Herstellern wirst Du normalerweise mit nichtssagenden Textbausteinen abgefertigt. Es ist schlich unmöglich die Probleme jeder Windows Installation richtig zu diagnostizieren und schon zweimal nicht von der Ferne aus. Und am Ende hatte Sebastian absolut Recht: Deine Windows Installation war defekt in dem Sinne, dass sie nicht korrekt funktioniert. Auch wenn das einfach zu beheben war in Deinem Fall, so hat sich das OS auf Grund von Acronis ...

Sunday, January 17th 2021, 3:10pm

Author: mditsch

Aquasuite lagged extrem nach Hardwaretausch

Schön, das es wieder funktioniert, aber ehrlich: welche weitere Hilfestellung hätte AC dir hier geben können, ausser das was bereits gemacht wurde?

Thursday, January 14th 2021, 1:48pm

Author: mditsch

Neu: aquasuite X

Quoted from "Earthrise" Quoted Bugfix: Firmware Update Prozedur für QUADRO und OCTO angepasst Soll das heißen wir müssen jetzt bei jedem Firmwareupdate vorher alles trennen? das wäre in der Tat ein echtes "no go"

Thursday, January 14th 2021, 9:03am

Author: mditsch

X.34 Aquasuite Issues

Quoted from "Mauimail" I am having a similar issue after updating to latest today. I use the virtual software sensor to get an output delta between liquid and ambient temperature. Now all sensors output 100 into the virtual sensor even though the data source shows the correct temp. now all my fan curves are trashed. I've restarted the system multiple times and no luck. It looks like it is pulling from the fallback value even though the data source does have the correct value. Update: Virtual so...

Sunday, January 3rd 2021, 4:16am

Author: mditsch

Lüftersteuerung mit Aquaero 6 LT -> Corsair Air SP 120 PWM

Quoted from "Grestorn" Mein Aquaero 6 schafft es sehr wohl die über PWM angesteuerten Corsair Lüfter ganz zu stoppen. dito

Sunday, December 20th 2020, 8:41am

Author: mditsch

Neu: aquasuite X

Quoted from "mditsch" Quoted from "Dops" Quoted from "mditsch" Quoted from "Tanzmusikus" Quoted from "mditsch" Wie bereits gesagt: hatte sogar die .xml datei von einer Sicherung vor dem update wieder eingespielt und leider keine Änderung. Vielleicht ist ja das Importieren der alten Einstellungen dafür verantwortlich? Nur eine Idee - hab's nicht nachgeprüft. hab natürlich auch den Kontakt zuerst neu angelegt. Als es damit nicht funktionierte, dann das zurückholen der .xml. Hab echt keine Ahnung,...

Wednesday, December 16th 2020, 3:41pm

Author: mditsch

Neu: aquasuite X

Quoted from "Dops" Quoted from "mditsch" Quoted from "Tanzmusikus" Quoted from "mditsch" Wie bereits gesagt: hatte sogar die .xml datei von einer Sicherung vor dem update wieder eingespielt und leider keine Änderung. Vielleicht ist ja das Importieren der alten Einstellungen dafür verantwortlich? Nur eine Idee - hab's nicht nachgeprüft. hab natürlich auch den Kontakt zuerst neu angelegt. Als es damit nicht funktionierte, dann das zurückholen der .xml. Hab echt keine Ahnung, wo ich noch suchen so...

Wednesday, December 16th 2020, 1:56pm

Author: mditsch

Neu: aquasuite X

Quoted from "Tanzmusikus" Quoted from "mditsch" Wie bereits gesagt: hatte sogar die .xml datei von einer Sicherung vor dem update wieder eingespielt und leider keine Änderung. Vielleicht ist ja das Importieren der alten Einstellungen dafür verantwortlich? Nur eine Idee - hab's nicht nachgeprüft. hab natürlich auch den Kontakt zuerst neu angelegt. Als es damit nicht funktionierte, dann das zurückholen der .xml. Hab echt keine Ahnung, wo ich noch suchen soll, denn es funktionert immer noch aus al...

Wednesday, December 16th 2020, 9:48am

Author: mditsch

Neu: aquasuite X

Quoted from "sebastian" Quoted from "mditsch" Es ging vorher und jetzt aber scheinbar (wieder) nicht mehr. Das ist der Umstand, um den es geht.. Nach unseren Tests geht es, auch mit Port 25. Eventuell mal den PC neu starten oder den Service manuell Stoppen/Starten hmm strange. alles natürlich schon gemacht. Dass der smtp server über port 25 noch annimmt und versendet, wurde getestet. Wie bereits gesagt: hatte sogar die .xml datei von einer Sicherung vor dem update wieder eingespielt und leider ...

Tuesday, December 15th 2020, 9:04pm

Author: mditsch

Neu: aquasuite X

Quoted from "Earthrise" Quoted from "mditsch" Lasst bitte diese Diskussion, denn hat seinen Grund, dass ich Port 25 nutze. Ist mir doch wurscht welchen Port du nutzt. Best Practice ist das für Client->Server Kommunikation jedenfalls nicht und nein, es gibt keinen sinnvollen Grund Port 25 trotzdem dafür zu verwenden. Dass Port 25 nicht per se unverschlüsselt ist, ist genauso ein Fakt und du verbietest hier niemandem das Wort! Wenn man sich nun bei AC dazu entschieden hat Port 25 nicht mehr zu un...

Tuesday, December 15th 2020, 8:30pm

Author: mditsch

Neu: aquasuite X

Quoted from "Earthrise" Quoted from "Tanzmusikus" SMTP Port: 25 ist unverschlüsselt. Deshalb möchte ich jedem empfehlen auf den Port 587 oder 465 zu wechseln. Dass man Port 25 nicht für Client -> Server Kommunikation nutzen sollte, ist korrekt. Die Aussage Port 25 wäre generell unverschlüsselt, ist hingegen falsch. Über diesen Port wird STARTTLS i. d. R. genauso angeboten, wie über Port 587. Lasst bitte diese Diskussion, denn hat seinen Grund, dass ich Port 25 nutze. Es ging vorher und jetzt ab...

Tuesday, December 15th 2020, 5:28pm

Author: mditsch

Neu: aquasuite X

Quoted from "wpuser" Ja, bei mir auch! Das habe ich gar nicht bemerkt. Danke für den Hinweis. Das ist ja ärgerlich! und wenn ich den SMTP Kontakt wieder anlege, krieg ich den über SMTP port 25 nicht wieder zum laufen. Auch nicht, wenn ich den Kontakt über eine gesicherte "Settings_Account.xml" wieder zurück kopiere. Noch ein weiterer Bug?

Tuesday, December 15th 2020, 4:54pm

Author: mditsch

Neu: aquasuite X

Hi, nach dem update von X.29 auf X31 sind meine Konten in der Aquasuite alle weg. Bug?

Wednesday, December 2nd 2020, 6:21am

Author: mditsch

Is there a 3090 compatibility list available?

Here you find the comp list for NV 3080/3090 from AC. It's not complete, means work in progress. It was posted first time yesterday dec 01st 2020 in the german thread for NV3080/3090 waterblocks Quoted from "Stephan" Wir arbeiten noch an der Liste, aber das ist schon einmal ein Anfang Aquacomputer RTX 3080 / 3090 Compatibility-List

Tuesday, December 1st 2020, 7:41am

Author: mditsch

Feature-Request:Audio-/Videogerät umschaltbar über Playground und/oder AS Profile

Quoted from "sebastian" wenn das auf default bleibt, dann wir immer die gerade aktive (für Windows) quelle genommen. Eine quelle wählen sollte man also nur dann wenn es ein Problem mit der automatischen Auswahl gibt. jein, denn das hift nur, wenn man immer nur einen Audioausgang nutzt. Aber wehe man nutzt zwei parallel, z.B Radiostream im Hintergrund und webmeetings oder beim zocken. Dann musst immer manuell eingreifen.

Tuesday, December 1st 2020, 6:48am

Author: mditsch

Feature-Request:Audio-/Videogerät umschaltbar über Playground und/oder AS Profile

Hi AC, ich finde die Aquasuite ja eine super SW, aber eine Funktionalität fehlt meiner Meinung nach wirklich: und zwar die Möglichkeit, Audioeingänge für ambientPX über Profile und evtl sogar über den Playground umzuschalten. Habe bei mir unter Win10 Bordmittel eine Lösung mit mehreren Audio-Wiedergabegeräte (7.1 & Stereo Bose Box und Headphones) am Laufen, die je nach Audioquelle (.exe) eine andere Audioausgabe wählt. Wäre doch super, wenn das auch in der AS für ambientPX automatisiert passiere...