• 08.03.2021, 19:12
  • Register
  • Login
  • You are not logged in.

 

Search results

Search results 1-10 of 10.

Yesterday, 10:32pm

Author: Digidi

Aquero 6 LT USB geht nicht im 12V Betrieb

Danke für den Tip, ja es sind wirklich nur 12V warum nimmt der Aquaero denn nicht die 5V vom USB anschluss? Ich schätze mal die Steuerung selbst läuft auch mit 5V denn die Pumen drehen voll auf ohne die 5V Steuerspannung. Das heißt ohne 5V hat der Aquaero auch keine Regelung sondern lässt ihn voll laufen?

Saturday, March 6th 2021, 6:42pm

Author: Digidi

Aquero 6 LT USB geht nicht im 12V Betrieb

Hallo, schließ ich den aquaero nur and USB an geht alles, ich kann alles sehen. Aktiviere ich nun die 12V über Molex verliere ich die USB Verbindung. Firmwareflashen etc. hab ich schon probiert, habt ihr noch Lösungen?

Friday, February 19th 2021, 5:57pm

Author: Digidi

Langzeiterfahrung Gigant 3360

Danke für die Info, kannst du mir noch sagen was für einen Typ du hast also Kuper Alu oder voll Kupfer? und wie lange du Ihn schon hast?

Thursday, February 18th 2021, 4:32am

Author: Digidi

Langzeiterfahrung Gigant 3360

Hallo, ich wollte mich mal schlau machen wie eure Langzeiterfahrung mit dem Gigant 3360 sind. Habt ihr nach ein paar Jahren irgendwo außen Korrosion? Wie sind eigentlich die Aluminiumlamellen mit dem Kupfer verbunden? Sollte es da nach einigen Jahren nicht zu galvanischen Korrosion kommen? Wegen Reparatur was lässt sich besserer reparieren der Gigant aus Vollkupfer oder die Alu Variante?

Wednesday, January 13th 2021, 7:28pm

Author: Digidi

Aquaero nach Neustart bleibt das Relais aus.

Hier sind Bilder meine Settings. Das Problem ist wenn man USB zuerst vor den 12 Molex einsteckt dann ist er zwar im Normalen Modus aber das Relai schaltet nicht, obwohl im Normalen Modus das Relais an sein soll. Da ist irgendwo ein Logikfehler in der Software.

Monday, January 11th 2021, 6:04pm

Author: Digidi

Aquaero nach Neustart bleibt das Relais aus.

Ich bin etwas schlauer geworden. Das Problem tritt nur auf wenn ich den Aquaero zuerst über USB Power und dann über Molex Strom draufgebe.

Saturday, January 9th 2021, 12:37am

Author: Digidi

Aquaero nach Neustart bleibt das Relais aus.

Hallo, ich möchte gerne eine Sicherhheitsabschaltung die schon vor dem Einschalten aktiv ist realisieren. Ich verstehe das Relais aber nicht so ganz. Nach dem Neustart befindet sich der Aquaero im Status: 0 - Normal Operation. Hier habe ich eingetragen, das sich das Relais einschalten soll, leider tut das Relais aber nicht einschalten. Selbst wenn ich das Relais über eine Alarmfunktion mit der Funktion Normal Operation ansteuere, tut sich nichts. Es bleibt aus. Kann mir jemand sagen wie ich das ...

Saturday, December 12th 2020, 1:24am

Author: Digidi

Ascorbinsäure Zitronensäure im Kupfer Nickel Kreislauf.

Danke für die Info. Das Nickel reagiert auf jedenfalls mit Zitronensäure, in meinem Experiment wird das Fitting schwarz mit Zitronensäure. Die Frage ist was macht Nickeloxid mit Kupfer?

Thursday, December 10th 2020, 4:04pm

Author: Digidi

Ascorbinsäure Zitronensäure im Kupfer Nickel Kreislauf.

Hallo, ich wollte mal wissen ob jemand die Chemische Reaktion von Kupfer und Nickel in Verbindung mit Ascorbinsäure oder Zotronensäure kennt? Zitronensäure greift anscheinend das nickel an. Habe nun ein Experiment mit Ascorbinsäure hier scheint nichts zu reagieren. Sicher bin ich mir aber nicht. Verwendet wird destilliertes Wasser.