• 26.04.2018, 19:08
  • Registrieren
  • Anmelden
  • Sie sind nicht angemeldet.

 

Suchergebnisse

Suchergebnisse 1-24 von insgesamt 24.

Mittwoch, 11. April 2018, 15:00

Forenbeitrag von: »aquacc32«

Looking for opinions

Also consider: I think very small particles in the water will seal any microleaks. I once experienced this with a pump adaptor sealed with teflon tape. It leaked a few drops but that stopped after 1-2 days and it's dry since then.

Sonntag, 25. März 2018, 21:13

Forenbeitrag von: »aquacc32«

How am I supposed to connect the power connect to the Aquaero 6 xt?

This should help you: Help with the aquaero power connect - 24 pin ATX standby power / ATX break Also, you don't necessarily have to solder: https://shop.aquacomputer.de/product_inf…roducts_id=2665

Samstag, 24. März 2018, 23:22

Forenbeitrag von: »aquacc32«

lüfter

Ähh statt der CPU Temp als Datenquelle musst du halt die aquastream Temp wählen.

Samstag, 24. März 2018, 22:11

Forenbeitrag von: »aquacc32«

lüfter

Eine aquastream Pumpe zB. hat einen integrierten Wassertemperatursensor.

Samstag, 24. März 2018, 19:27

Forenbeitrag von: »aquacc32«

Aquastream stiller Alarm statt Piepen

Ich vermute eher das Netzteil als Ursache (liefert noch Strom obwohl schon abgeschaltet). Ich bin mir nicht sicher, aber vielleicht liegt es auch am USB Standby. Im BIOS könnte eine Option zum Abstellen sein. Das rote Cover der Pumpe lässt sich leicht entfernen und der Beeper liegt frei. Es könnte auch helfen, ihn mit etwas abzukleben, um den Ton zu reduzieren.

Samstag, 24. März 2018, 18:04

Forenbeitrag von: »aquacc32«

Steinhart-Hart-Koeffizenten für Phobya Temperatursensor

Du könntest versuchen, den Sensor vorsichtig zu entfernen und eine Kennzeichnung abzulesen, zu der sich dann vielleicht ein Datenblatt findet. Warum benötigst du das eigentlich? Der Sensor sollte kompatibel sein mit aquastream/aquaero. Da der Sensor eine breite Kompatibilität hat, handelt es sich vermutlich um einen Standard. Du könntest versuchen, über andere Hersteller des quasi gleichen Teils mehr Infos zu bekommen.

Samstag, 24. März 2018, 18:00

Forenbeitrag von: »aquacc32«

Aquastream stiller Alarm statt Piepen

Ich denke das ist ein nicht konfigurierbarer Systemalarm. Und vermutlich liegt das an deinem Netzteil. Ist es ein be quiet? :P Falls du gar keinen akustischen Alarm brauchst, könntest du natürlich den Beeper auslöten. Die Garantie ist dann aber sicher weg.

Samstag, 24. März 2018, 17:53

Forenbeitrag von: »aquacc32«

Aquastream mit Durchflusssensor "high flow" verbinden

Ich fürchte, dass du da die "falsche" Version hast, die man per Aquabus nur mit einem Aquaero verbinden kann. Das 3er Kabel ist vermutlich für den Alarm-Ausgang. Siehe Kompatibilitätsliste hier: https://shop.aquacomputer.de/product_inf…roducts_id=2897 Du bräuchtest also den: https://shop.aquacomputer.de/product_info.php?products_id=2294 Um das alles zu verstehen hilft es, sich auch die Bedienungsanleitungen anderer Geräte anzusehen (aquaero, aquastream, poweradjust etc.): http://aquacomputer.de/...

Samstag, 24. März 2018, 17:20

Forenbeitrag von: »aquacc32«

Kaum bis gar kein Durchfluss

Die Rillen sollen wohl den Wasserfluss fördern und deshalb in Richtung der Kupferlamellen schauen. Auf dem verlinkten Foto ist das zu sehen. Wobei man da auch auf der Oberseite Rillen sieht, die "scheinen" aber quasi nur durch, also nicht verwirren lassen. Rillen nach unten, zum Kupfer hin.

Samstag, 24. März 2018, 12:56

Forenbeitrag von: »aquacc32«

Tubemeter :)

Ah danke, ich habe nämlich 11/8 Schläuche. Naja so groß ist das Teil ja nicht, aber zusammen mit dem Schlauch braucht es dann doch deutlich mehr Platz als ein elegant in den AGB geschraubter Tubemeter.

Samstag, 24. März 2018, 10:47

Forenbeitrag von: »aquacc32«

Tubemeter :)

Ahh interessant. Leider deutlich größer und es herrscht Platzmangel im Gehäuse..

Samstag, 24. März 2018, 04:59

Forenbeitrag von: »aquacc32«

Aquastream XT Ultra 99% lautlos machen?

Ich finde die Aquastream XT auch etwas zu laut. Manche Frequenzen sind deutlich weniger hörbar, aber wirklich lautlos bekommt man die selbst in einem gut gedämmten Gehäuse nicht. Da es sich hauptsächlich um tiefe Töne handelt, hilft nur pure Masse. Ich habe mir Abhilfe geschafft: Die Pumpe wird in eine Holzbox gepackt (9-12mm Sperrholz), darin noch Dämmstoff (Phobya Noisebuster) und ganz leichter Schaumstoff (Entkopplung). Die ganze Box wird dann wiederum auf ganz leichten Schaumstoff gesetzt (E...

Samstag, 24. März 2018, 04:41

Forenbeitrag von: »aquacc32«

Tubemeter :)

Hi, hätte gerne mal gewusst, warum der Tubemeter (Wasserstandsensor) nicht mehr erhältlich ist. Ich fand das Teil total nützlich und es gibt nichts Vergleichbares, oder? Mit der Zeit diffundiert ja das Wasser aus dem System und besser man erfährt davon per Alarm als per rieselnder Pumpe! MfG

Samstag, 26. August 2017, 12:09

Forenbeitrag von: »aquacc32«

Aquastream Ultimate: Lüfter start-burst?

Okay. Ich wollte eben nochmals sicher gehen, bevor ich bestelle. Übrigens war es kein "poweradjust", der an der Pumpe hing, sondern ein "powerbooster" (gibt es scheinbar nicht mehr). MfG

Samstag, 26. August 2017, 09:21

Forenbeitrag von: »aquacc32«

Aquastream Ultimate: Lüfter start-burst?

Das heißt, es würde nicht funktionieren? Brauche ich einen aquaero? Oder reicht vielleicht ein "poweradjust 2"? Ich kann mich erinnern, einen poweradjust direkt an die Aquastream angeschlossen zu haben.

Freitag, 25. August 2017, 09:10

Forenbeitrag von: »aquacc32«

Aquastream Ultimate: Lüfter start-burst?

Die Lüfter sollen eigentlich dauerhaft auf einem fixen Wert (zB. 40%) laufen.

Donnerstag, 24. August 2017, 15:36

Forenbeitrag von: »aquacc32«

Aquastream Ultimate: Lüfter start-burst?

Hallo, hat die Aquastream Ultimate die Funktion, die angeschlossenen Lüfter beim Start der Pumpe (also bei Beginn der Stromversorgung) für ein paar Sekunden auf volle Leistung zu schalten? Was ich weiß, konnte die XT Ultra das nicht. Ich hatte da irgendeine extra Elektronik mit einem Kondensator und Relais gebastelt, kann mich aber nicht mehr erinnern :) Es sollen 9x Noctua NF-P12 (jew. max 1,08W) des Radiators angesteuert werden, die auf absolut minimaler Drehzahl laufen sollen. Beim Einschalte...

Montag, 8. April 2013, 11:10

Forenbeitrag von: »aquacc32«

aquasuite 2013 - 2

Hmm, die Werte des Durchflusssensors (highflow) werden nicht mehr richtig angezeigt... kurz nach Start des PCs sah es so aus: [attach]3913[/attach] Dann hab ich mal die Suite neu gestartet, nun ist der Durchfluss dauerhaft 0. Was könnte da los sein? Interval/Sec. ist jedenfalls richtig eingestellt. Pumpe läuft auch normal (siehe rpm). EDIT: Nach einem Neustart des PCs funktioniert die Anzeige wieder... könnte es ein Hardwarefehler sein? Vllt. ist das Ding steckengeblieben?! Was manchmal passiert...

Dienstag, 26. März 2013, 14:28

Forenbeitrag von: »aquacc32«

aquasuite 2013 - 2

Zitat von »sebastian« Performance der aquasuite verbessert Jo danke, ist nun viel besser! Auch nach 12h+ Laufzeit nur minimaler Anstieg der Auslastung (von ~0.5% auf ~1.2%), weniger als vlc.exe@InetRadio und das passt ;) Bitte weiterhin darauf achten, Performance > Funktion.

Donnerstag, 14. März 2013, 13:04

Forenbeitrag von: »aquacc32«

It's done: aquasuite 2012 - Release Version 6

Wird es noch eine Verbesserung der Auslastung geben (warum auch .NET )? Habe derzeit einen Task eingerichtet, der jede Stunde aquasuite neu startet. Aber das ist natürlich nicht optimal

Mittwoch, 16. Januar 2013, 13:26

Forenbeitrag von: »aquacc32«

It's done: aquasuite 2012 - Release Version 6

Zitat von »rille« Etwas komisch ist auch, dass die CPU-Auslastung der aquasuite bei längerer Laufzeit immer höher wird. Frisch gestartet liegt man bei ~1%, nach ein paar Stunden sind es ~8%. Ja kann ich auch beobachten. Habe dabei alles minimal eingestellt, lese nur 5 Sensorwerte aus, 15min Anzeige, keine Logs. Anfangs im Durchschnitt 0,5% Auslastung, nach ein paar Stunden ca. 6-12% bis sogar 15% Peaks. Und das bei einem Phenom II X4 4,2GHz (sprich, 25% wäre ein Kern komplett ausgelastet). Ich ...

Samstag, 1. Dezember 2012, 08:51

Forenbeitrag von: »aquacc32«

It's done: aquasuite 2012 - Release Version 6

Zitat von »sebastian« Zitat Seit v4 setzt sich die aquastream xt / flow sensor configuration immer wieder zurück. Ich stelle den high flow sensor ein, speichere, beende, starte neu und es ist immer wieder Digmesa 5.6 eingestellt. ja, das ist ein BUG, das wird im laufe des tages behoben. Funktioniert nun mit v5, jedoch werden zwei weitere Dinge nicht gespeichert: Status Menü eingefahren/ausgefahren und Fensterposition. Bei Neustart ist das Menü immer ausgefahren und das Fenster nach ganz links o...

Donnerstag, 29. November 2012, 16:30

Forenbeitrag von: »aquacc32«

It's done: aquasuite 2012 - Release Version 6

Seit v4 setzt sich die aquastream xt / flow sensor configuration immer wieder zurück. Ich stelle den high flow sensor ein, speichere, beende, starte neu und es ist immer wieder Digmesa 5.6 eingestellt.