• 26.05.2018, 19:14
  • Registrieren
  • Anmelden
  • Sie sind nicht angemeldet.

 

Suchergebnisse

Suchergebnisse 1-50 von insgesamt 129.

Donnerstag, 24. Mai 2018, 20:49

Forenbeitrag von: »John_W«

Aquaero 6XT Display verschoben..

Da dürfte die Blende mit dem Glas aber auch nicht bündig sitzen.

Montag, 21. Mai 2018, 21:59

Forenbeitrag von: »John_W«

Aquastream XT Ultra baut nicht genügend Druck auf um Luft aus dem System zu pressen..

In meiner Karte war wohl auch wegen der stehenden Montage eine dicke Blase, sowie an den Rohren. Mit entlüfterprogramm ging einiges weg aber die meisten Blasen lösten sich durch den Betrieb über 1-2 Wochen

Freitag, 18. Mai 2018, 18:05

Forenbeitrag von: »John_W«

Keine Lizenzen enthalten?

Naja, die Pumpe kostet 10,- Aufpreis zu dem weitaus weniger ausgestatteten Ultra Modell Man könnte die Ultimate mit Reglerpacket auch gleich für 130,- verkaufen. Ich benötige das Reglerpacket nicht und zahle für unnützes. auch Kacke oder ? Ist doch super gelöst so. wer es braucht kann es haben. Ich denke die wenigsten, welche eh einen AE benutzen brauchen es. wer braucht das überhaupt ? meine Pumpe läuft vollgas bei derzeit 4840 upm und macht keine Geräusche. alles eine Frage des Einbaus. Anders...

Freitag, 18. Mai 2018, 14:49

Forenbeitrag von: »John_W«

Keine Lizenzen enthalten?

Zitat von »G4rt3l« wo man als Endverbraucher ja auch nicht sonderlich drauf angewiesen ist. . Steht doch alles in der Beschreibung im Artikel. Zitat Erweitertes Reglerpaket zusätzlich freischaltbar Das erweiterte Reglerpaket kann jederzeit zusätzlich (kostenpflichtig) erworben werden. Im Auslieferungszustand ist die Funktion für die ersten 48 Betriebsstunden aktiviert, um ein Testen der Funktionen vor dem Kauf zu ermöglichen. Folgende Funktionen sind im erweiterten Reglerpaket enthalten: Softwa...

Donnerstag, 17. Mai 2018, 23:22

Forenbeitrag von: »John_W«

Tipp für Bürostuhl

Wenn du ihn täglich nutzt, ein gut bezahltes Stück Gesundheit Für mich ist so ein Stuhl reines Privatvergnügen. Wenn’s zu unbequem wird, steht die Couch in der Nähe Allerdings steh ich den ganzen Tag vor der CNC.. da ist mir dann auch eine Bierkiste zum sitzen recht

Donnerstag, 17. Mai 2018, 22:47

Forenbeitrag von: »John_W«

Keine Lizenzen enthalten?

War das nicht so, das dieses Reglerpacket für einen Testzeitraum freigeschalten ist. Wird beim TE halt jetzt abgelaufen sein.

Montag, 14. Mai 2018, 03:36

Forenbeitrag von: »John_W«

Tygon R6010 Norprene tube , Ablagerungen

Ich hab auch st30 Hab die neu gleich mit Marine Clean gereinigt und da Ist echt viel Zeug raus gekommen. Befüllt stehen lassen raus damit. Den Reiniger hab ich dann stehen lassen und es hat sich viel mog am Boden des Behälters abgesetzt. Das saubere kann ich weiter verwenden. Nach dem reinigen hab ich die brause aus der Wanne abgeschraubt und den Schlauch in eine Öffnung eingeleitet. War schon ein Riesen Akt, hat sich aber scheinbar gelohnt :-D

Sonntag, 13. Mai 2018, 14:58

Forenbeitrag von: »John_W«

Kurze Frage zur Software

Jo hi, Software findest bei Support https://aquacomputer.de/downloads.html Bei der Pumpe ist die Lizenz in der Firmware. Bei neueren Pumpen jedenfalls. Bei älteren war das glaub ich mal auf der Verpackung Pumpe per usb anschließen und die Software findet was sie braucht. Hast du keine aktuelle Lizenz für die neue Software , läuft zumindestens die Entsprechende ältere Software, welche dir dann zum Download angeboten wird. Kaufst du eine Litenz auf der von dir gelisteten Seite, Kann man die in der...

Freitag, 11. Mai 2018, 20:05

Forenbeitrag von: »John_W«

Aquasuite verursacht hohe CPU-Last

Keine Ursache, Mir war so als wäre da vor kurzem mal was geschrieben

Freitag, 11. Mai 2018, 13:29

Forenbeitrag von: »John_W«

Aquasuite verursacht hohe CPU-Last

Hallo, Ich würd da jetzt noch etwas warten bis die neue Software kommt .... wenn sie kommt Sollte jetzt im Mai soweit sein. Hohe CPU Auslastung von Aqua Computer Service

Freitag, 11. Mai 2018, 01:20

Forenbeitrag von: »John_W«

Tygon R6010 Norprene tube , Ablagerungen

Mein Kasten läuft jetzt seit Februar täglich. In der Radikammer sind ebenfalls Norprene verbaut. insgesammt so ca 2,5 Meter. Das DP Ultra Clear ist ebenfals Klar. Ich erkläre mir das mit nicht ausreichender Reinigung irgendeiner Komponente. Am Schlauch denk ich nicht das es liegt.

Dienstag, 8. Mai 2018, 20:23

Forenbeitrag von: »John_W«

Bin enttäuscht aquero 6 + D5 und Halterung

Naja, da sind ja sogar Bilder dabei https://shop.aquacomputer.de/product_inf…roducts_id=2918 Das Ding an einen Radi zu bekommen seh ich jetzt nicht als Grosses Problem. Ich muss aber gestehen die gekauft zu haben und schneller in die Schublade gesteckt habe als Ausgepackt. Find sie auch nicht der Burner, aber das ist ja nicht das Thema

Dienstag, 8. Mai 2018, 18:19

Forenbeitrag von: »John_W«

Tipp für Bürostuhl

Naja, als Mist würd ich sie jetzt auch nicht bezeichnen. Finde den Nobelchair sehr bequem. Ich habe halt eine sehr hoch angesetzte Wertvorstellung, was ich für mein Geld bekomme. Mir persönlich sticht sofort ins Auge, wenn eine Autodose vor mir Fährt an der das Kennzeichen schief Montiert ist. Ebenso merke ich sofort wenn eine Sitzfläche nicht passt. Ist auch ganz Toll wenn die Haltung dann seitlich geneigt ist, weil die Lehne einseitig weiter nach Hinten hängt. Wenn ich die Sitzfläche bzw deren...

Dienstag, 8. Mai 2018, 12:57

Forenbeitrag von: »John_W«

Veraltete Webseite?

Wird wohl grad alles umgestellt. Auf die neuen Sachen warten alle ganz heiß. Wenn ich das Richtig verstanden habe, soll es wohl auch ein neues Shopdings geben

Dienstag, 8. Mai 2018, 10:22

Forenbeitrag von: »John_W«

Acry/PETG Röchen biegen HILFE/ TIPPS /Tricks

Jo Hi, Alles steht und fällt mit dem Richtigen Gummidöddel. Ich hab bei mir 16/12 pmma verwendet. Bedingt durch die Thermaltake RGB Anschlüsse. Waren die 12 vorgegeben und Rohre hab ich anfangs von Bitspower genommen. Das Bitspower Bending war nicht Lieferbar und hab deswegen eine Alternative bestellt. Dieses hatte 10,9 mm Beim biegen gab es an der Außenseite eine Welle und Innenseiten knickten ein. Dann hab ich in England ein Wkyc ( oder so ) Bending bestellt. Das hatte 11,3mm mit selben Ergebn...

Montag, 7. Mai 2018, 18:06

Forenbeitrag von: »John_W«

Kaufberatung für Pumpe AGB

Find ich eigentlich ganz easy zu handeln.. sauber zentriert zusammen drehen und den Gummi etwas glitschig machen. Alternativ bleibt meines Erachtens auch sonst nur dieser headkiller. Alles andere scheint als kunststoff und nicht Glas zu sein. Meine Wahl wäre Aqualis

Sonntag, 6. Mai 2018, 16:32

Forenbeitrag von: »John_W«

Mal wieder was basteln

Wenn du etwas Wasser im Schlauch hast was die Pumpe weiterschicken kann, Sollte der Sog zum durchstarten ausreichen.

Samstag, 5. Mai 2018, 14:17

Forenbeitrag von: »John_W«

Aquareo + Poweradjust 2 - Pumpe setzt aus?

Also mit dem Poweradjust kenn ich mich weniger aus aber so ein Monolog ist ja auch Kacke :-D Lief das System vorher längere Zeit mit dem AQ5 oder sind die Probleme nach der Installation schon aufgetreten ?

Samstag, 5. Mai 2018, 03:11

Forenbeitrag von: »John_W«

Tipp für Bürostuhl

Oje, Bei Stühlen kann ich nur Empfehlen alles Persönlich abzugrasen und selbst Platz zu nehmen. Hatte das vor einiger Zeit selber... Bin immer wieder über diese Gamechairs gestolpert und wollte so ein Ding dann auch mal "besitzen" ( Zweideutig ) Ich habe Topstar fast vor der Haustüre und hab mich bei denen im Werksverkauf umgesehen. Dort gibt es sämtliche Stühle und Sessel als Auststellungsstücke oder mit leichten Fehlern ( sei es nur eine dreckige Laufrolle vom Rumschieben ) zu sensationellen P...

Dienstag, 1. Mai 2018, 15:57

Forenbeitrag von: »John_W«

Aqualis 450 undicht an Glasunterkante?

Empfiehlt sich das Teil wenn es neu ist auf zu machen. Bei meinem zB war ein kunststoffspann am Gewinde und ein unschöner grad an der Innenseite des Rohres. Produktionsrückstände nennt sich das und sollte meiner Meinung nach do nicht auftretten. Das Glas steht an diesem AGB auf einem O-Ring auf und hat etwas Spiel zum Kunststoff. Beim Zusammenbau kann man das etwas ausmitteln. Ich benetze den Gimmi dann vorab mit Kühlmittel, dann flutscht und setzt es sich besser. Aber wenn ich dann schon auch m...

Freitag, 27. April 2018, 16:25

Forenbeitrag von: »John_W«

Problem mit dem Hubby 7

Hi, Scheint ein Boardtypisches Problem zu sein. Meins macht da auch nicht mit. Ich hab jetzt 2 Geräte intern und alle welche gehen über 4 Polige buskabel. Ich löte grad ein paar USB Strippen auf stiftleisten und steck dann extern Hinterns ans Board Genug Ports hat es ja und mit dem Tower 900 gehts auch easy zu verlegen

Dienstag, 17. April 2018, 19:04

Forenbeitrag von: »John_W«

2 LEDs an einem Aquaero

Jup die geht ... die hab ich im Filter stecken

Dienstag, 17. April 2018, 18:23

Forenbeitrag von: »John_W«

Aqua Computer 2018: Es bleibt spannend :)

Naja, wer weis schon wo es klemmt. Lieber warten und es funktioniert, als wie bei vielen halbfertigen verbugten spielen dann nur Mist über unzählige Updates.

Dienstag, 17. April 2018, 18:20

Forenbeitrag von: »John_W«

2 LEDs an einem Aquaero

Glaub der AQ hat auch eine gemeinsame Kathode ? Also minus RGB led die man normal so verwendet und strips eine gemeinsame Anode (plus)

Dienstag, 10. April 2018, 20:12

Forenbeitrag von: »John_W«

Hilfe für WK im neuen PC

Von dem high Flow lese ich immer . Scheint zu gehen.... aber 100% kann ich das nicht beantworten Ich hab den MPS Flow 200 drin Art.nr 53131

Dienstag, 10. April 2018, 18:13

Forenbeitrag von: »John_W«

Hilfe für WK im neuen PC

Wenn es ein Umrüstkit gibt, würd ich auch umrüsten. Ich hatte die Kühlung vorher schon im Auge. Mir Wurde geraten eine Referenz Karte zu nehmen, weil der spätere Verkauf wohl einfacher wäre. Ich hab die Karte letztes Jahr im September noch für 820,- bekommen. Darauf sind die dann auf bis zu 1300,- gestiegen. Ich bin zufrieden damit

Dienstag, 10. April 2018, 00:19

Forenbeitrag von: »John_W«

Hilfe für WK im neuen PC

So jetzt. Den 880er kannst du durchaus noch etwas weiter unten befestigen. Dafür müsste man aber einen anderen Halter anfertigen. mir war jetzt erst mal wichtig das alles läuft und ich die Hardware testen kann. Wird später sicher noch mal umgebaut.. vorallem Kabel. usw. Musste jetzt erst mal auf Schrauben.. das Glas spiegelt beim Fotodingsen. der MPS 200 ist hinten in der Radikammer mit drin.. da sind 2x 560er ST30 drin Hinten ist mit Norprene 19/13 verschlaucht ... in das Blech dann Durchführun...

Montag, 9. April 2018, 19:48

Forenbeitrag von: »John_W«

Hilfe für WK im neuen PC

Kann dir ja später ein Foto hoch laden. Das die Proportion abschätzen kannst. Muss halt noch bis 10 arbeiten

Montag, 9. April 2018, 17:35

Forenbeitrag von: »John_W«

Hilfe für WK im neuen PC

Hi, Der 880er passt auf jeden Fall in den Tower. Ich hab bei mir einen 450er rein gemacht, weil mir der 880er zu weit Über dem Board gestanden hätte. Wollte da freie Sicht.

Mittwoch, 4. April 2018, 22:25

Forenbeitrag von: »John_W«

Hilfe für WK im neuen PC

Beim Tower dann aber gleich hardtubes Nur die cpu gekühlt sieht in dem Schrank etwas windig aus :-D Für Radis hast ja genug Platz bis 2 560er

Mittwoch, 4. April 2018, 21:07

Forenbeitrag von: »John_W«

Phanteks Halos

Ah Intressant Weis ich da auch gleich bescheid

Mittwoch, 4. April 2018, 19:42

Forenbeitrag von: »John_W«

Phanteks Halos

Also wenn mich nicht alles täuscht ist das eine Einheit. Wie diese LED Schreibtisch Lampen die kein wechselbares Leuchtmittel haben. Ist so ein Weisser Plastikring. Wenn es nicht arg bressiert, kann ich die Tage mal einen raus nehmen und zerlegen.

Sonntag, 1. April 2018, 15:14

Forenbeitrag von: »John_W«

Problem: MPS Flow 100 über Aquabus nicht erkannt

Und den Rechner dann Stromlos machen.

Freitag, 30. März 2018, 23:10

Forenbeitrag von: »John_W«

Aqua Computer 2018: Es bleibt spannend :)

Beim König hab ich auch schon königliche 2 Wochen auf einen lagernden Tube gewartet.

Mittwoch, 28. März 2018, 15:53

Forenbeitrag von: »John_W«

Aquastream XT Ultra 99% lautlos machen?

Also den Berichten nach hatte ich schon Gedanken, ob ich mir mit der Ultimate einen Gefallen getan habe. Letztlich kann ich es aber nicht nachvollziehen. Pumpe läuft derzeit auf 100% und ich vernehme keine Geräusche. Wahrscheinlich sind wohl nur die Ohren Alt und Schlapp Ich bin momentan damit sehr zufrieden.

Mittwoch, 28. März 2018, 00:11

Forenbeitrag von: »John_W«

Aqua Computer 2018: Es bleibt spannend :)

Zitat von »Mr. Krabs« wie mit ner Alten inner Disse. Erst macht se dich heiß, zieht 2,3 Drinks ab, dann zu ihr nach Hause und an der Wohnungstür beim reingehen hört man nur noch von ihr:"Kannst hier pennen, aber da läuft nichts". Schöne Shice

Montag, 26. März 2018, 22:03

Forenbeitrag von: »John_W«

Aquasuite 2017 3.2 keine Möglichkeit Software Sensoren zu erstellen

Oben in dem kleinen Suchfeld schon was ein gegeben ? So hab ich letztens die Daten von hwinfo gefunden, die es mir nicht angezeigt hat.

Freitag, 23. März 2018, 23:16

Forenbeitrag von: »John_W«

Kaum bis gar kein Durchfluss

Na die Fotos bei mindfactory die er ja auch verlinkt hat.

Donnerstag, 22. März 2018, 20:07

Forenbeitrag von: »John_W«

lüfter

http://aquacomputer.de/handbuecher.html?…_2016_11_09.pdf 13.3

Dienstag, 20. März 2018, 16:54

Forenbeitrag von: »John_W«

Aquaero 6

Passiert wenn 2 Threads zeitgleich laufen

Dienstag, 20. März 2018, 12:05

Forenbeitrag von: »John_W«

Aquaero 6

Der Relaisausgang hat aber ja mit dem Ausschalten der Pumpe nix zu tun.

Dienstag, 20. März 2018, 11:29

Forenbeitrag von: »John_W«

Aquaero 6

lässt sich doch leicht testen. Stromstecker an der pumpe abziehen.. geht die aus , hast strom am kabel obwohl ausgeschalten. ich würde mal in der systemsteuerung nach den energieeinstellungen guggen. vielleicht fährt dein Rechner gar nicht runter sondern geht in den ruhemodus oder sowas. ansonsten hab ich dann auch kein plan mehr

Dienstag, 20. März 2018, 00:29

Forenbeitrag von: »John_W«

Aquaero 6

Ja aber die Pumpe muss ja irgendwo her noch Strom bekommen. Normal vom Netzteil . Gibt das Netzteil Strom aus, bleibt die Pumpe an. Schaltet das Netzteil nicht ab, wird es wohl ein Softwareproblem sein. Beim Windows 7 hatte ich das mal und konnte im Hardwaremanager den IEEE 1394 bus controller einstellen was zur lösung führte.. am Win 10 find ich grad nix

Dienstag, 20. März 2018, 00:12

Forenbeitrag von: »John_W«

Aquaero 6

Was für eine Pumpe und Wo angeschlossen ? Schaltet dein Netzteil ab wenn du aus machst ? wenn das Strom im Standby drauf gibt, bleibt die Pumpe an.

Montag, 19. März 2018, 23:47

Forenbeitrag von: »John_W«

temaptur

Den Reiter " Software Temperatursensor" aufmachen .... unten rechts dann Quelle wählen. Wenn es Hwinfo nicht anzeigt.. dann oben ins Suchfeld eingeben [attach]6353[/attach] [attach]6354[/attach]

Montag, 19. März 2018, 16:34

Forenbeitrag von: »John_W«

temaptur

Einfach installieren das hwinfo

Sonntag, 18. März 2018, 15:59

Forenbeitrag von: »John_W«

Aquaero 6

hmm tastenfolge 3x mitte 4xrunter mitte 6x runter mitte 1x runter mitte diesen wert dann auf 0% ansonsten müsst ich in die suite guggen.... wenn die 18er version verfügbar ist

Sonntag, 18. März 2018, 15:43

Forenbeitrag von: »John_W«

Aquaero 6

Ich hab die Suite grad nicht installiert... kannst aber auch am gerät selber lösen. da hast die drei LED´s in der Mitte drücken und das symbol oben links wählen.. benutzeroberfläche display dann runter zu .... standby konfiguration auf Displaybeleuchtung und auf 0% stellen. dann gehts aus

Sonntag, 18. März 2018, 14:49

Forenbeitrag von: »John_W«

Aquaero 6

kann man über die Aquasuite einstellen