• 24.06.2018, 07:15
  • Registrieren
  • Anmelden
  • Sie sind nicht angemeldet.

 

Suchergebnisse

Suchergebnisse 1-31 von insgesamt 31.

Mittwoch, 30. Mai 2018, 18:54

Forenbeitrag von: »COLORADO«

Tygon R6010 Norprene tube , Ablagerungen

Wie kommst du bitte mit einer Buerste in den Radi ?Ich sehe das etwas entspannter da mein System nicht lange lief und ich nicht glaube das sich was festgesetzt hat was ich nicht durch die Spuelaktion von mir wieder heraus bekommen habe.Aber danke fur deine Info .

Dienstag, 29. Mai 2018, 20:04

Forenbeitrag von: »COLORADO«

Tygon R6010 Norprene tube , Ablagerungen

Hallo ich habe nun das System ohne Ausbau gespuelt . Ich habe ca 30 min warmes Wasser durchlaufen lassen . Danach Aquatuning SysClean-HPD high power lime scale remover 50ml rein 60 min einwirken lassen ,nochmal mit Wasser gespuelt dann mit Aquacomputer Double Protect Ultra gespuelt und schließlich das System mit Aquacomputer Double Protect Ultra gefuellt . Ich hoffe nun ist alles sauber .

Montag, 14. Mai 2018, 21:51

Forenbeitrag von: »COLORADO«

Tygon R6010 Norprene tube , Ablagerungen

Komischerweise habe ich bzw sehe ich gar keine Flocken bei mir ,lediglich ist das Wasser ist milchig Und meine Komponenten sind alle neu ,also kann dort kein Flocken problem vorher gewesen sein Komisch .

Sonntag, 13. Mai 2018, 23:03

Forenbeitrag von: »COLORADO«

Tygon R6010 Norprene tube , Ablagerungen

Die habe ich auch . Baust du deine Radis aus um zu spuelen ? Weil das bei mir echt eine Aktion ist . Ich wuerde lieber das system so durchspuelen . also pumpe aus einem Wassereimer ansaugen lassen so gleich alles spuelen . Meinst du das funktioniert ?

Sonntag, 13. Mai 2018, 07:18

Forenbeitrag von: »COLORADO«

Tygon R6010 Norprene tube , Ablagerungen

@Jaytie ,was war deine Problemloesung?

Donnerstag, 10. Mai 2018, 19:11

Forenbeitrag von: »COLORADO«

Tygon R6010 Norprene tube , Ablagerungen

Schlauch wechseln ? Der ist nagelneu und ich habe mir diesen Schlauch extra gekauft weil er keine Weichmacher haben sollte.

Donnerstag, 10. Mai 2018, 05:42

Forenbeitrag von: »COLORADO«

Tygon R6010 Norprene tube , Ablagerungen

Hallo hat jemand Erfahrung mit dem Tygon R6010 Norprene tube 11,2/8mm ? Ich habe den seit ca 3 Monaten im Einsatz in einer komplett neuen WAKUE . Und nun nach ca 3 Monaten habe ich festgestellt das ich truebes milchiges Wasser im Ausgleichsbehaelter habe . Die Kuehlfluessigkeit ist Aquacomputer Double Protect Ultra klar. Alle Teile waren gut ausgespuelt . Was sollte ich jetzt tun ? Sofort alles Spuelen ? Ich haette die moeglichkeit praktisch ohne Deinstallation alles zu Spuelen ,natuerlich bis a...

Montag, 26. Februar 2018, 22:47

Forenbeitrag von: »COLORADO«

Unterschiedliche temps in den Radiatoren

Leider liegt es nicht an den sensoren die Temps stimmen ,Ich messe genau an dem punkt die temp die mir der sensor anzeigt. Der temp unterschied ist auch immer also egal ob ich den pc unter volllast habe oder nicht . Der Unterschied vom 240mm zum 420mm ist max 0,7 grad . Und der 280mm vorne bekommt das warme Wasser des CPU ab ,ein 6700 k der mit 1.4 Volt auf 4,9 Ghz rennt .Also sollte dieser doch eigentlich am meisten Waerme abbekommen ,oder? Aber ist ja nicht wirklich dramatisch hat mich nur gew...

Montag, 26. Februar 2018, 21:33

Forenbeitrag von: »COLORADO«

/

Hallo , also der 280mm bekommt vom 420 mm seine zufuhr mit mind 2 grad weniger temp . Die Sensoren sind immer am Radi Ausgang montiert .Das Netzteil blaesst wenn der luefter mal an ist in die andere richtung zumal es kaum hitze gibt am netzteil ,auch ist es getrennt vom radi ( phanteks ENTHOO PRIMO) sieht man im bild ,im ersten ist der radi eingebaut auf der anderen seite das NT . Da passiert waerme maessig nichts . Fussboden heizung haben ich nicht ,bei uns kommt die Waerme aus der Decke (usa )...

Montag, 26. Februar 2018, 00:55

Forenbeitrag von: »COLORADO«

Aquasuite Vorlagen für die Übersichtsseiten

Zitat von »sebastian« Zitat von »COLORADO« Also komischerweise lade ich die datei runter aber die seite ist dann nicht sichtbar . du musst die Datei in der aquasuite importieren. und je nach dem wie die Elemente auf dem Desktop positioniert sind musst du scrollen. Hallo ,das mache ich natuerlich genauso ,bei allen anderen seiten die hier zur verfuegung gestellt werden funktioniert es ja auch ,leider bei dieser seite nicht . Ich gehe auf hinzufuegen was ich dann auch sehe in der AS nur leider er...

Sonntag, 25. Februar 2018, 00:24

Forenbeitrag von: »COLORADO«

Aquasuite Vorlagen für die Übersichtsseiten

Also komischerweise lade ich die datei runter aber die seite ist dann nicht sichtbar .

Freitag, 23. Februar 2018, 20:10

Forenbeitrag von: »COLORADO«

UV vs Farbigen Wasserzusatz oder Farbige Schlaeuche

Danke fuer eure Hilfe , ich habe mich fuer diesen Schlauch entschieden Tygon R6010 Norprene tube mit Aquacomputer Double Protect Ultra.

Freitag, 23. Februar 2018, 20:04

Forenbeitrag von: »COLORADO«

Unterschiedliche temps in den Radiatoren

Hallo ,ich habe in meinen Radiatoren unterschiedliche Temperaturen beim Start des pc, was mich wundert die sollten doch zum Start des PC fast gleich sein oder? Zimmertemp 25 Grad Alphacool Oben 1 x 420 radi =26 grad Unten 1 x 280 radi =28 grad . Der ist generell auch unter last immer mind 3 Grad waermer als die anderen . Ekwb radi Front 1 x 240 radi = 26 grad . Die Sensoren sind jeweils am Ausgang montiert und sind von Phobya. Ich habe bereits den Sensor getauscht aber der untere hat immer 2-3 g...

Mittwoch, 21. Februar 2018, 22:05

Forenbeitrag von: »COLORADO«

Cages Anzeigeseite

Danke

Montag, 15. Januar 2018, 03:31

Forenbeitrag von: »COLORADO«

UV vs Farbigen Wasserzusatz oder Farbige Schlaeuche

Herzlichen Dank geht runter wie Butter wenn mich alten Sack (53)mal jemand junge nennt ich werde deinen Rat auch befolgen Nur noch eine kleine Frage verhaelt sich UV Zusatz wie Farbe . p.s. welche UV LED kann man nehmen ,ich lese staendig das leds nach kurzer zeit nicht mehr UV bringen .

Mittwoch, 10. Januar 2018, 20:57

Forenbeitrag von: »COLORADO«

UV vs Farbigen Wasserzusatz oder Farbige Schlaeuche

Ah ok danke ,leider gibt es scheinbar meine Groesse nicht 16/10 mm. Also auch von dem Produkt Double Protect Ultra 1l - blau ? https://shop.aquacomputer.de/product_inf…roducts_id=2463 Zitat von »Hufeisen« Du kannst auch UV aktive Schläuche nehmen. z.B. leuchtet dieser transparente Schlauch unter UV-Licht blau: https://shop.aquacomputer.de/product_inf…roducts_id=2247 Die Konkurrenz hat auch blaue Schläuche, die unter UV Licht blau leuchten. Von Farbzusätzen rate ich ab, weil die ausflocken oder d...

Mittwoch, 10. Januar 2018, 18:18

Forenbeitrag von: »COLORADO«

UV vs Farbigen Wasserzusatz oder Farbige Schlaeuche

Danke ,genau das habe ich auch gelesen das die UV led nicht wirklich gut sind . Deshalb ja die frage ob ich lieber blaue schlaueche nehmen soll oder farbigen zusatz . Bin mir halt nicht sicher ob der Farbzusatz flockt.

Mittwoch, 10. Januar 2018, 05:05

Forenbeitrag von: »COLORADO«

UV vs Farbigen Wasserzusatz oder Farbige Schlaeuche

Hallo,ich ueberlege gerade was die beste Kombi ist .Ich habe meinen PC in Blau (beleuchtung) . Nun wuerde ich gerne die schlauche auch blau machen . Die Frage ist ob blaue Schlaeuche oder Blauen Farbzusatz oder UV Zusatz wobei ich da auch nicht weiss ob UV Led oder Katode . Koennt ihr mir da mal eure Erfahrungen schreiben,danke .

Samstag, 6. Januar 2018, 08:33

Forenbeitrag von: »COLORADO«

Luft aus System bekommen

Ich habe auch den XT 150mm das mit dem Wasserzulauf von oben habe ich auch getestet und es hat mir immer Luft ins System gespuelt . nun habe ich den Zulauf unten von vorne und alles ist ok .

Mittwoch, 3. Januar 2018, 07:50

Forenbeitrag von: »COLORADO«

Uebersichtsseiten in der Aquasuite

Ah ok danke. Und wann koennte ich mit der Automatischen Generierung rechnen ,oder kann ich die anstossen ? .

Mittwoch, 3. Januar 2018, 02:32

Forenbeitrag von: »COLORADO«

Uebersichtsseiten in der Aquasuite

Hallo kann mir bitte jemand erklaeren was es mit dem 1 Feld auf sich hat . Mal habe ich ein Vorschaubild oder auch diese 3 Symbole oder auch ein leeres Feld ich haette gerne dieses Vorschaubild ,wie bekomme ich das hin ?

Donnerstag, 21. Dezember 2017, 20:01

Forenbeitrag von: »COLORADO«

Aquasuite behaehlt Einstellungen nicht .

Hallo ,ich habe eine Aquatream Ultimate an der ich einen 140 mm Luefter angeschlossen habe ,leider kann ich unter der Pumpe in der Aquasuite einstellen was ich will bei jedem Neustart des PC laeuft er wieder auf voller Drehzahl . Was kann ich machen damit er bei meinen Einstellungen bleibt ? Danke

Donnerstag, 7. Dezember 2017, 07:04

Forenbeitrag von: »COLORADO«

Aquasuite Vorlagen für die Übersichtsseiten

Wuerde mich auch interessieren

Mittwoch, 6. Dezember 2017, 20:53

Forenbeitrag von: »COLORADO«

Welches Kabel passt an den Aquacomputer Aquaero Internal USB

oh ,da habe ich scheinbar einen Gedanken Fehler . Welches kabel ist das dann zur verb zwischen aquainlet XT an den Aquaero bzw an das Splitterkabel ? https://shop.aquacomputer.de/product_inf…roducts_id=2846 https://shop.aquacomputer.de/product_inf…roducts_id=2847 Sind deise kabel richtig ?

Mittwoch, 6. Dezember 2017, 18:19

Forenbeitrag von: »COLORADO«

Welches Kabel passt an den Aquacomputer Aquaero Internal USB

Hallo ich möchte gerne mehrere Geräte an den aquaero 6 anschließen dazu brauche ich ja das Splitter Kabel aber passt das Aquacomputer Aquaero Internal USB da überhaupt ran . Bzw hat jemand mal die Artikel nr die zusammen passen oder wie schließe ich zb eine ultimate pumpe und einen aquainlet XT an den Aquaero an . Danke

Dienstag, 18. Juli 2017, 23:01

Forenbeitrag von: »COLORADO«

CPU und GPU an aquaero 6 anschliessen ,WIE??

Zitat von »MadMidi« naja, ein User, der glaubt, daß AE6 kann einen Lüfter regeln, welcher vom Motherboard seinen Strom bekommt, wird auf alle Fälle weitere Probleme bekommen :-) nee, mal im Ernst, ich würde das so anschließen: Das AE6 hat 4 Lüfter-Ausgänge: FAN1: 2 Gehäuselüfter, Kurven-Regler über Software-Sensor "Motherboard-Temp" oder eigene Temp-Sensoren FAN2: 2 Gehäuselüfter, Kurven-Regler über Software-Sensor "Motherboard-Temp" oder eigene Temp-Sensoren FAN3: CPU-Lüfter (ich nehme an 2 St...

Dienstag, 18. Juli 2017, 21:43

Forenbeitrag von: »COLORADO«

CPU und GPU an aquaero 6 anschliessen ,WIE??

Also kann ich den cpu und gpu anschliessen einfach nicht am Board und der Grafikkarte sondern direkt an den aquaero ,und werde keine probleme haben?

Dienstag, 18. Juli 2017, 20:36

Forenbeitrag von: »COLORADO«

CPU und GPU an aquaero 6 anschliessen ,WIE??

Ja das stimmt . Ich dachte ich habe mir dieses geraet gekauft damit ich darueber alles regeln kann ??Heisst ich muss GPU und CPU ueber extra software regeln ?

Dienstag, 18. Juli 2017, 20:07

Forenbeitrag von: »COLORADO«

CPU und GPU an aquaero 6 anschliessen ,WIE??

Hallo Ich bin absoluter Neuling hier auf dem Gebiet . Ich habe 4 luefter im Gehaeuse die ich auch ganz normal zufuegen kann und regeln kann ,aber ich weiss nicht wie ich meinen CPU Luefter und GPU intigriere. ich finde keine Einstellung im aquaero 6 diese zu regeln. Koennt ihr mir das erklaeren was ich machen muss ? Oder muss ich zb Afterburner dazu benutzen? Danke Gruss.