• 15.08.2018, 12:55
  • Registrieren
  • Anmelden
  • Sie sind nicht angemeldet.

 

Suchergebnisse

Suchergebnisse 1-50 von insgesamt 636.

Donnerstag, 20. November 2014, 17:44

Forenbeitrag von: »Kengel«

Technische Daten Aquatube

Wenn ich deine Bilder richtig interpretiere, müsste es passen, wenn man die Maße aus meinem Link nimmt. Du misst 1,95 mm wo im Link 0,8 mm angegeben sind. Der Lochkreis würde dann auch für kleinere Durchmesser passen und auf deinem 2. Bild sieht es so aus, als würde ein kleinerer Durchmesser benötigt. Ich habe mir eine Blende nach den Maßen machen lassen und meine, dass das auch passt. Allerdings kann ich das jetzt nicht mehr überprüfen, ohne den PC auseinander zu nehmen.

Montag, 17. November 2014, 20:33

Forenbeitrag von: »Kengel«

Technische Daten Aquatube

Guck mal hier: http://home.arcor.de/max_payne-mail/ac/b…ac-blenden.html Der Lochkreis mit Langlöchern passt so an beide Seiten.

Montag, 20. Oktober 2014, 11:59

Forenbeitrag von: »Kengel«

Frage zur Standby-Stromversorgung und ATX PS_ON am Aquaero 4

Hallo, ich bin gerade dabei mir ein ATX-Kabel nach meinen Bedürfnissen selbst anzufertigen. Dabei möchte ich auch das Aquaero 4 im Standby mit Strom versorgen und die ATX PS_ON-Leitung für die Notabschaltung am Aquaero 4 anschließen. Kann ich für beide Funktionen ca. 1 m Litze mit 0,14 mm² Leiterquerschnitt verwenden? Über die ATX PS_ON-Leitung dürfte ja keine Leistung übertragen werden, aber wie sieht das bei der Standby-Stromversorgung des Aquaero 4 aus? Grüße!

Freitag, 10. Oktober 2014, 19:30

Forenbeitrag von: »Kengel«

Neu: airplex radical Serie

Sehr schön! Ist auch eine 180er Größe geplant?

Mittwoch, 30. Juli 2014, 14:27

Forenbeitrag von: »Kengel«

Schlauch und Weichmacher

Meine Erfahrung mit Tygon-Schläuchen (und sehr vielen anderen) ist, dass sie immer nach einer gewissen Zeit milchig werden, egal welches Kühlmittel man benutzt.

Mittwoch, 19. Februar 2014, 15:53

Forenbeitrag von: »Kengel«

Erste Wakü mit HD-Tubes beihnahe fertiggestellt - offene Fragen

Gibt es einen speziellen Grund, warum du die HD-Tubes nicht passend gebogen hast? Durch die ganzen Winkel und Adapter steigen ja nur die Kosten und der Aufwand. Auch die Optik leidet darunter, wie ich finde.

Freitag, 14. Februar 2014, 20:30

Forenbeitrag von: »Kengel«

Frage zum Anschluss des Filters mit G 1/4" Gewinden

Wie gesagt, das war die Auskunft dazu: Zitat da steckt keine besondere Bewandtnis dahinter. Der Filter kann ebenso gut auch in umgekehrter Richtung verwendet werden. Vielleicht ändern wir die Gravur zukünftig mal. Ich bleibe somit, ohne weitere Gedanken daran zu verschwenden, bei der verkehrten Einbindung in den Kreislauf. Ist für mich von der Handhabung so einfacher, da ich jetzt auch sehe, wenn der Filter verschmutzt ist.

Donnerstag, 13. Februar 2014, 16:55

Forenbeitrag von: »Kengel«

Frage zum Anschluss des Filters mit G 1/4" Gewinden

Ich habe auf Rückfrage inzwischen die Antwort erhalten, dass es prinzipiell irrelevant ist, in welcher Richtung der Filter durchströmt wird.

Sonntag, 2. Februar 2014, 20:10

Forenbeitrag von: »Kengel«

Frage zum Anschluss des Filters mit G 1/4" Gewinden

Ich kann mich nicht entsinnen, nach einer sofortigen Antwort verlangt zu haben.

Sonntag, 2. Februar 2014, 16:14

Forenbeitrag von: »Kengel«

Frage zum Anschluss des Filters mit G 1/4" Gewinden

Danke für eure Antworten! Ich habe den Filter jetzt einfach mal so angeschlossen, dass er entgegen der vorgesehenen Richtung durchströmt wird. Eine Rotation der Flüssigkeit ist auch so weiterhin gegeben, erste kleine Schmutzpartikel sammeln sich jetzt bereits am äußeren Rand des Filtersiebs, aber eben auf der zum Schauglas gerichteten Seite. Wenn sich hier von AC niemand mehr offiziell zu äußert (das wäre schade, denn scheinbar haben ja mehrere andere Kunden sich auch schon diese Frage gestellt)...

Donnerstag, 30. Januar 2014, 10:34

Forenbeitrag von: »Kengel«

Frage zum Anschluss des Filters mit G 1/4" Gewinden

Hallo! Ich benutze seit Kurzem den Filter mit G 1/4" Gewinden. Heute habe ich das Teil mal eigentlich nur aus Interesse zum ersten Mal geöffnet. Als ich das Sieb herausnahm war ich dann etwas verwundert: Es war an der vom Schauglas abgewandten Seite völlig zugesetzt. Durch das Schauglas war nur die unverschmutzte Seite zu sehen, welche sauber war. Die Verschmutzung des Filters war so von außen nicht ersichtlich. Der Filter ist so angeschlossen, wie es auf der Edelstahlblende an den Ventilen mark...

Mittwoch, 29. Januar 2014, 22:22

Forenbeitrag von: »Kengel«

aquaero 6 PRO / aquaero 5 LT & aquaero 5 PRO

Die Adapter sind die richtigen. Bei den Geräten, die über aquabus mit dem aquaero verbunden werden, braucht man den USB-Anschluss im Betrieb soweit ich weiß nicht mehr, sondern nur noch zur erstmaligen Einrichtung. Beim aquaero liegt ein aquabus-Kabel bei und soweit ich weiß dürfte sich das Kabel für das Tachosignal, das der aquastream beiliegt, auch als aquabus-Kabel einsetzen lassen. Die Tachosignal-Ausgabe der Pumpe dient dazu den Betrieb der Pumpe zu überwachen. Das sollte dem aquaero aber a...

Mittwoch, 29. Januar 2014, 21:12

Forenbeitrag von: »Kengel«

aquaero 6 PRO / aquaero 5 LT & aquaero 5 PRO

Genau. Um die Pumpe per USB anzuschließen liegt alles bei, aber wenn du sie auch per aquabus mit dem aquaero verbinden willst, brauchst du afaik noch ein entsprechendes Kabel. Gleiches gilt für den Durchflusssensor (der dann direkt ans aquero angeschlossen wird).

Mittwoch, 29. Januar 2014, 20:22

Forenbeitrag von: »Kengel«

aquaero 4 und aquaduct MK2/3 USB-Problembehebung

Es wäre schön, wenn sich wer von AC dazu äußern könnte, da ich mich frage, ob das ein bekannter Bug und somit alles OK ist, oder ob bei mir etwas schief gelaufen ist.

Mittwoch, 29. Januar 2014, 20:16

Forenbeitrag von: »Kengel«

aquaero 6 PRO / aquaero 5 LT & aquaero 5 PRO

Zitat von »resend« 1b. Außerdem würde ich die "Aquacomputer Aquastream XT USB 12V Pumpe- Ultra Version" anschließen zum regeln der leistung (dafür ist es doch gedacht, oder?). Eine aquastream Ultra ist - wenn man eh ein aquaero einsetzt - eigentlich überflüssig, da alle Ultra-Funktionen bis auf den Wassertemperatursensor vom aquaero übernommen werden. Da fährt man günstiger, wenn man die Standard-Variante nimmt und einen separaten Wassertemperatursensor ans aquaero anschließt (oder mit etwas Ba...

Montag, 27. Januar 2014, 22:19

Forenbeitrag von: »Kengel«

aquaero 4 und aquaduct MK2/3 USB-Problembehebung

Ich habe das Update eben an 2 aquaeros mit Powerbooster durchgeführt. Eins mit VFD-Display, eins mit blauem LCD. Dabei habe ich mich exakt an die Anleitung gehalten und soweit hat auch alles gut geklappt. Nur eins ist jetzt seltsam: Wenn ich die beiden aquaeros auf Werkseinstellungen setzen will, tritt scheinbar ein Fehler auf. (Dabei ist es egal, ob ich das über die aquasuite oder direkt am Gerät anstoße.) Alle Lüfter- und Sensornamen werden mit immer dem gleichen Kauderwelsch aus scheinbar and...

Donnerstag, 23. Januar 2014, 09:59

Forenbeitrag von: »Kengel«

RGB Ausgang erweitern

Danke für die Antwort! Dann werde ich mich mal entspannt zurücklehnen und warten. Ich bin mir sicher, dass das wieder ein schönes Spielzeug wird!

Donnerstag, 23. Januar 2014, 09:09

Forenbeitrag von: »Kengel«

MPS Durchflusssensor an senkrechter Leitung betreiben

Hallo! Ich würde gerne wissen, ob es beim Betrieb eines MPS Durchflusssensors an einer senkrecht verlaufenden Leitung (aufgrund der geringen statischen Druckdifferenz) zu Messfehlern kommen kann, oder ob dieser Effekt in Relation zu der dynamischen Druckdifferenz im Betrieb vollkommen zu vernachlässigen ist. Danke!

Donnerstag, 23. Januar 2014, 09:05

Forenbeitrag von: »Kengel«

RGB Ausgang erweitern

Zitat von »Stephan« Wir bringen demnächst eine Erweiterung für das aquaero die deine Anforderungen erfüllt. Das wird aber leider erst ca. Nov/Dez. soweit sein,. Zitat von »Stephan« Wir bauen auch keinen RGB Amp sondern ein neues aquabus Gerät. Ist das Projekt noch aktuell? (Nein, ich will kein konkretes Lieferdatum wissen. ) Denn mittelfristig könnte ich genau so eine Lösung sehr gut gebrauchen und müsste dann nicht selbst was bauen.

Dienstag, 21. Januar 2014, 19:46

Forenbeitrag von: »Kengel«

cuplex EVO Rev. 1.1 "aufgemotzt"

Ich hatte mir mit einem 3D-Drucker auch ein paar Aufnahmen gemacht, damit ich den Kühler vernünftig einspannen kann, ohne ihn zu beschädigen. Solltest du sowas brauchen -> melden.

Dienstag, 21. Januar 2014, 17:33

Forenbeitrag von: »Kengel«

cuplex EVO Rev. 1.1 "aufgemotzt"

Mist, das hab ich zu spät gesehen. Nicht wegen dem EVO - da waren generell so einige Schnapper dabei... Wenn du das Gleiche vorhast wie ich, dann würde ich erst die neuen seitlichen Bohrungen machen, dann die Ein- und Auslassbohrungen tiefer machen (gleicher Durchmesser), dann die Bohrungen für das G 1/4" Gewinde (max. 11,5 mm tief ab Bohrerspitze) und dann die Ein- und Auslassbohrungen auf ca. 7-8 mm aufbohren. In der Reihenfolge kommt man an alles gut dran und die Bohrer verlaufen nicht so lei...

Montag, 20. Januar 2014, 21:57

Forenbeitrag von: »Kengel«

Neu: aquaero 6

Zitat von »Stephan« Das aquaero 6 wird nur in den Versionen PRO und XT angeboten. Ist das als unumstößlich anzusehen? Ich hätte aus verschiedenen Gründen schon gerne das aquaero 6 (z. B. wegen der mehreren PWM-fähigen Anschlüsse), aber das Display brauche ich nicht. Ich könnte mir schon vorstellen, dass das vielen anderen ähnlich geht. Auch wenn dann wahrscheinlich ein ähnlicher Preispunkt zum aquaero 5 mit Display getroffen wird, dürfte es dennoch genügend Diversifizierungspunkte zwischen beid...

Montag, 20. Januar 2014, 21:50

Forenbeitrag von: »Kengel«

Der (neue) Fahrrad thread

Muss mal wieder geputzt werden. Ich war am Samstag mit einem Kumpel zu seinem ersten Ausritt mit neu gekauftem 29er unterwegs. Auf der Waldautobahn muss man sich mit einem 26er schon ordentlich ranhalten, um dran zu bleiben... Nur an den kniffligeren Stellen hatte ich leichte Vorteile. Heute würde ich wohl den Kompromiss wählen und ein 27,5er nehmen.

Montag, 20. Januar 2014, 21:38

Forenbeitrag von: »Kengel«

cuplex EVO Rev. 1.1 "aufgemotzt"

Danke, Jungs! Bis zum eingebauten Kühler dauert es wohl noch einige Wochen, dieser Umbau ist Teil einer größeren Bastelaktion. Zitat von »Rabauke« Jepp, vor allem die Plexiversion! AC schaft das ganz gut immer wieder optisch perfekte Kühler zu bauen- den Cuplex Di z.b. oder nun auch die neuen Fullcover mit Plexitop. Hast du die G1/8 Gewinde "einfach" aufgebohrt und ein neues Gewinde geschnitten? Einfach aufgebohrt und dann G 1/4" geschnitten.

Samstag, 18. Januar 2014, 17:44

Forenbeitrag von: »Kengel«

cuplex EVO Rev. 1.1 "aufgemotzt"

Wenn man bei ebay eine Suche nach "cuplex EVO" speichert, dürfte man eigentlich in überschaubarer Zeit ein Exemplar ergattern können. Ich hatte meinen nach ein paar Wochen. @ Rabauke: Ja, da stimme ich zu. Alles, was in den letzten Jahren so auf den Markt kam, sieht dagegen irgendwie langweilig aus. Der EVO war meiner Meinung nach einer dieser seltenen Volltreffer wie z.B. auch der aquatube.

Samstag, 18. Januar 2014, 12:43

Forenbeitrag von: »Kengel«

cuplex EVO Rev. 1.1 "aufgemotzt"

Zitat von »Jogibär« Geil, sieht sehr gut aus! Aber wofür hast du die Zeichnungen gemacht? Einfach um vorher zu gucken, ob das so funktioniert, wie ich mir das vorstelle und wie es wohl aussehen würde. Bei den beiden G 1/4" Bohrungen ist an einer Stelle nicht mehr viel Material über (sieht man in der Schnittansicht), da wollte ich mir sicher sein, dass ich den Kühler nicht beschädige. Da ich das beruflich mache, ging das auch recht schnell von der Hand. Schön, dass euch das Ergebnis gefällt!

Samstag, 18. Januar 2014, 11:15

Forenbeitrag von: »Kengel«

cuplex EVO Rev. 1.1 "aufgemotzt"

Hallo zusammen! Ich dachte mir ich zeige hier mal, was ich in letzter Zeit so mit einem guten alten cuplex EVO getrieben habe, um ihn wieder zum Einsatz zu bringen. Zunächst galt es so einen Kühler überhaupt in die Finger zu bekommen. Aber auf ebay findet man gelegentlich ein Exemplar: Noch immer eine wahre Schönheit! Um meine geplanten Modifikationen vornehmen zu können, musste der Kühler zunächst geöffnet werden. Gar nicht so einfach, aber indem ich den Kühler erst im Gefrierfach abkühlte und ...

Donnerstag, 12. Dezember 2013, 20:46

Forenbeitrag von: »Kengel«

Neu: aquaero 6

Gibt es eigentlich einen speziellen Grund dafür, warum das aquaero 6 (laut Anleitung) keinen Anschluss für die Standby-Stromversorgung mehr hat?

Freitag, 6. Dezember 2013, 06:54

Forenbeitrag von: »Kengel«

Produktvorschläge / Anregungen an Aquacomputer

Ich vermisse von Aqua Computer eine einfache Möglichkeit, (mehrere) RGB-LED(-Streifen) anzuschließen und zu steuern. Die aquaeros sind ja nicht für größere "RGB-Lichtinstallationen" ausgelegt. Dazu dann noch eine nette Software, die die Farb- und Helligkeitswahl vereinfacht. (In etwa so, wie bei der App für die Philips Hue-Lampen.) Das wäre doch eine prima Weiterentwicklung des multiswitch! Dort ist ein Anschluss von RGB-LED(-Streifen) ja nur über eine Zusatzschaltung möglich (siehe hier) und di...

Donnerstag, 5. Dezember 2013, 13:16

Forenbeitrag von: »Kengel«

Probleme mit meinem aquadrive X4...

Hallo! Eigentlich wäre das hier eine Anfrage für das Support-Formular, aber hier kann ich zur besseren Verdeutlichung Bilder vernünftig einbinden und per E-Mail ist das ja je nach den Einstellungen beim Empfänger auch immer so eine Sache. Also hoffe ich, dass das AC-Team mir über diesen Weg auch helfen kann. Ich habe damals relativ zeitnah zum Erscheinen des aquadrive X4 ein Exemplar gekauft (also irgendwann 2008 ) und hatte bisher auch keine Probleme damit. Nun wurde es aber Zeit, das gute Stüc...

Mittwoch, 12. Dezember 2012, 11:47

Forenbeitrag von: »Kengel«

Der (neue) Fahrrad thread

Wo wir gerade beim Thema Schnee und Winter sind: Ich bräuchte mal wieder die Hilfe der (winter-)erfahreneren Biker hier: Ich würde diesen Winter auch gerne mal häufiger das MTB ausführen, da ich schon im Sommer kaum dazu gekommen bin und es mich echt "juckt". Leider bin ich quasi gar nicht für den Winterbetrieb ausgestattet und bevor ich mich daher ans Shoppen mache, würde ich gerne ein paar Tipps von den Experten hier einholen. Los geht's: Auf jeden Fall benötigt werden Handschuhe. Die sollten ...

Freitag, 11. Mai 2012, 13:30

Forenbeitrag von: »Kengel«

Foto(grafie) Thread

Zitat von »Draco« Vielleicht kann mir jemand ein paar Ideen zum Thema Produktfotografie von den Artikeln meiner Firma geben. Ich bin schon seit Wochen an der neuen Imagebroschüre dran. Da möchte ich ein paar halbwegs schöne Fotos unterbringen, habe aber leider überhaupt keine Ideen, wie ich unsere langweiligen Produkte hübsch darstellen soll. Hier eine Übersicht: http://foerster-hsw.de/produkte.html Wir produzieren Zubehör für die Heizkörperindustrie. Das sind im Prinzip alles langweilige weiße...

Freitag, 11. November 2011, 22:44

Forenbeitrag von: »BigKahuna«

Der (immer größer werdende) Fahrrad Thread

Zitat von »Al_Borland« Kann mir mal jemand plausibel darlegen, wieso es momentan scheinbar so irre angesagt ist, Downhill zu fahren, sich stundenlang am Lift die Beine in den Bauch zu stehen, keinen Meter nach oben zu fahren usw. usf.? Ist CC & Allmountain so out, dass keiner solche Bikes fahren will? Ständig hört und liest man von DH, die Bikeparks sind voller als ein Schuhladen zu Weihnachten. Die restlichen MTB-Kategorien fristen dagegen ein ziemlich schattiges Dasein. Mir kommt es so vor, w...

Montag, 22. August 2011, 14:48

Forenbeitrag von: »BigKahuna«

Neue Radiatoren: airplex modularity system

Zitat von »Stephan« Gutes Personal ist im Moment schwierig zu finden und wir suchen ständig. Es tut uns selbst am meisten weh, aber so ist es derzeit einfach. Warum gibt es dann hier auf der Homepage keine Stellenausschreibungen?

Samstag, 2. Juli 2011, 10:41

Forenbeitrag von: »BigKahuna«

Der (immer größer werdende) Fahrrad Thread

Zitat von »Microsash« Hi ihr ! Meine Alpenüberquerung startet am Montag *freu* Na da muss ich als frisch gebackener Alpenüberquerer natürlich alles Gute und viel Spaß wünschen! Fährst du selbst organisiert oder mit einem Veranstalter? Kannst du schon was zur Route sagen?

Montag, 27. Juni 2011, 12:54

Forenbeitrag von: »BigKahuna«

Der (immer größer werdende) Fahrrad Thread

So, GPS-Daten ausgewertet und bereinigt: 418km in irgendwas zwischen 30-35 Stunden reiner Fahrtzeit, wenn man die mitgeloggten Pausenzeiten abzieht. Das Ganze garniert mit 9907hm aufwärts und 10814hm abwärts. Saubere Sache. Edit: Bei meiner Tora war übrigens das Ventil der Zugstufe kaputt. Wurde mir einen Tag vor Abreise noch gegen eine Recon mit 100mm Federweg + Fernbedienung getauscht. Jetzt muss ich mir mal überlegen, was ich mache: Reparierte Tora zurückbauen, oder die "bessere" Gabel mit 30...

Sonntag, 26. Juni 2011, 23:36

Forenbeitrag von: »BigKahuna«

Der (immer größer werdende) Fahrrad Thread

Zitat von »hugoLOST« Heute 31,2km, 828hm, dazu hat das Slayer ne neue Farbe, nennt sich Dreck Braun, und auch ich bin von Kopf bis Fuß Braun geworden. *hust* Das habe ich die letzten 6 Tage täglich zum Frühstück gemacht. Insgesammt dürften es so um die 420km und irgendwas zwischen 8.000 und 9.000hm gewesen sein, ich muss mir die GPS-Daten erstmal irgendwann in Ruhe genauer ansehen. Der Alpencross war genial, Ross und Reiter haben nur leichte Schrammen abbekommen, dafür aber viel gelernt. Kann i...

Dienstag, 14. Juni 2011, 17:55

Forenbeitrag von: »BigKahuna«

Der (immer größer werdende) Fahrrad Thread

Zitat von »Al_Borland« Also deinen Schilderungen nach würde ich mal auf die Feder tippen, die irgendwo einhakt. Lässt sich beim Einfedern per Hand (also im Stand) irgendein Widerstand fühlen, wenn du in die Region kommst, wo dieses Geräusch beim Fahren auftritt? Nein, der einzige Widerstand, den ich fühlen kann, ist die normale Losbrechkraft der Federgabel. Danach geht das Einfedern (und Ausfedern) von Hand sauber und geräuschfrei durch. Die Geräusche kann ich wirklich nur beim Fahren produzier...

Dienstag, 14. Juni 2011, 13:33

Forenbeitrag von: »BigKahuna«

Der (immer größer werdende) Fahrrad Thread

Nein, das Schlagen kommt nicht nach dem Ausfedern am Endanschlag, sondern beim Ausfedern, kurz nach dem Punkt des tiefsten Einfederns. Der Dämpfer macht sich also wieder auf den Weg nach unten und dabei kommt dann dieses Geräusch. Die Zugstufe hatte ich schon verändert, komischerweise mit dem Effekt, dass es besser wurde, wenn ich die Zugstufe "schneller" gestellt hatte. Damit beginnt das Bike aber leider das "Hoppeln", also auch keine Lösung. Zumal das Problem ja nicht von Anfang an vorhanden w...

Dienstag, 14. Juni 2011, 12:26

Forenbeitrag von: »BigKahuna«

Der (immer größer werdende) Fahrrad Thread

Zitat von »Al_Borland« An den Bikes, die du da oben vorgestellt hast, gibt es so einige Sachen, die einem Alpencross u.U. nicht so sonderlich gut gewachsen wären. Allen voran sind das die Federelemente. Eine Tora stufe ich nicht als gebirgstauglich ein - zumindest nicht dauerhaft. Das geht erst ab Reba/Recon los bei Rock Shox. Die kosten aber eben auch ein bisschen mehr. Genauso die Bremsen. Elixir 3 bzw. Tektro - naja... So, nach etwas über 3 Wochen und ~400km auf dem neuen Bike scheint sich d...

Donnerstag, 9. Juni 2011, 08:01

Forenbeitrag von: »BigKahuna«

o2 Mobiles Internet

Zitat von »Heimwerkerking« Eigentlich sollte EDGE ja bis zu 237kbit/s schaffen doch davo ist nichts zu merken. Soweit ich weiß ist das ja eh nur ein theoretischer Maximalwert. Vergleiche dazu die theoretischen Maximalwerte von WLAN und den tatsächlichen Durchsatz. Und dann kommt afaik noch erschwerend hinzu, dass sich alle Nutzer in einer Funkzelle diese Bandbreite teilen müssen. So wäre es dann kein Wunder, wenn am Ende deutlich weniger raus kommt.

Donnerstag, 2. Juni 2011, 07:55

Forenbeitrag von: »BigKahuna«

Neue Radiatoren: airplex modularity system

Manche Endteile (die mit den Pumpen) sehen teilweise etwas wie Frankensteins Monster aus, aber das Konzept scheint ganz OK zu sein. Ich bin mal gespannt, wie gut die Qualität wirklich ist, wenn man die Radis in der Hand hält. Aber eine Frage bleibt: Wo bleibt das "Radi-um-die-Ecke-bauen-Modul"?

Donnerstag, 26. Mai 2011, 14:15

Forenbeitrag von: »BigKahuna«

Der (immer größer werdende) Fahrrad Thread

Schau doch mal bei Drössiger, da findest du bestimmt einen passenden Rahmen und bei der Farbe hast du indivduelle Auswahlmöglichkeiten.

Montag, 23. Mai 2011, 15:46

Forenbeitrag von: »BigKahuna«

Der (immer größer werdende) Fahrrad Thread

So, seit Samstag steht das Univega RAM-AM1 hier und ich bin sehr glücklich damit. Ich denke für den Einstieg habe ich erstmal alles richtig gemacht. Die Verarbeitung ist gut, die Dämpfer erfüllen ihren Zweck und auch die Bremse macht einen guten Eindruck. Dämpfer und Bremse waren mir hier ja als die "schwächsten" Komponenten an dem Bike genannt worden. Das SLX Schaltwerk macht einen hochwertigen Eindruck, kein Vergleich zu der 11 Jahre alten Deore, mit der ich bisher unterwegs war. Damit das auc...

Donnerstag, 12. Mai 2011, 23:27

Forenbeitrag von: »BigKahuna«

Der (immer größer werdende) Fahrrad Thread

Ich war heute beim Händler und habe dann mal auf "meinen Wegen" das Univega SL-9 und das HT-560 Probe gefahren. Was soll ich sagen, das Fully-Konzept gefällt mir einfach besser. Das Hardtail rüttelt selbst auf groben Schotterpisten noch deutlich, da sehe ich nicht so wirklich die Verbesserung zu meinem normalen Cross-Bike. Beim Fully war es dann so, wie ich es mir vorgestellt habe. Ein Hardtail entspricht also wohl einfach nicht "meinem Geschmack". Ich habe meinen Händler jetzt erstmal gebeten, ...

Montag, 9. Mai 2011, 21:45

Forenbeitrag von: »BigKahuna«

Der (immer größer werdende) Fahrrad Thread

Gut, mir ist auch klar, dass man für 2000€ ein deutlich besseres Bike bekommt, als für 1000€. Und wenn ich das Hobby weiter betreibe und später nach dem abgeschlossenem Studium finanziell auch besser gestellt bin, dann gebe ich gerne 2000-3000€ für ein Fahrrad aus. Aber momentan ist das keine Option für mich, auch nicht mit Sparen. In den Regionen würde ich mir erstmal ein Auto kaufen. Daher noch die Frage: Wenn ich mir jetzt ein 1000€-Bike kaufe, welches Problem wird mich dann in ein paar Jahre...

Montag, 9. Mai 2011, 20:59

Forenbeitrag von: »BigKahuna«

Der (immer größer werdende) Fahrrad Thread

Zitat von »hugoLOST« Mein Tip bei deinen Anforderungen: Sparen. Nochmal zum Rahmen aufrüsten: Gabel ca. 400-500€, Dämpfer 300-500€, Bremse 200-300€, Schaltung 100-150€. Das lihnt sich einfach nicht. DU kannst zwar an nem günstigen Rahmen bessere Teile dran schrauben, aber es lohnt sich Finziell nicht. Für ca. 1500-1800€ bekommt man schon was deutlich besseres. Daher nochmal: Sparen. Wenn ich mich lang mache, komme ich noch an die 1.500€ ran, aber dann wäre die Kriegskasse wirklich leer. Das mus...

Montag, 9. Mai 2011, 20:33

Forenbeitrag von: »BigKahuna«

Der (immer größer werdende) Fahrrad Thread

Zitat von »hugoLOST« Von deiner Bike auswahl, das Univega, weil es die "besten" komponenten hat. Das war jetzt auf Anhieb auch das, was ich auf Platz 1 gesetzt hätte. Auch weil es nur knapp unter 14 Kilo wiegen soll, die anderen Bikes liegen darüber, wenn auch nicht viel. Zitat von »hugoLOST« Aber was verstehst du unter schweres Gelände? Naja, ich müsste vielleicht auch mal Fotos oder Videos davon machen, sowas ist ja immer schwer zu beschreiben, bzw. wird von jedem ja anders beurteilt. Ich les...

Montag, 9. Mai 2011, 20:07

Forenbeitrag von: »BigKahuna«

Der (immer größer werdende) Fahrrad Thread

Hallo zusammen, ich bin momentan auf der Suche nach einem vernünftigen Einsteiger-MTB für um die 1000€. Es soll ein vollgefedertes Bike werden. Mein (kleiner) lokaler Händler führt die Marken Univega, Drössiger und in Kürze auch Fuji. Ich habe mich daher erstmal primär bei diesem Marken umgesehen und momentan bin ich bei diesen Modellen hängen geblieben: Univega RAM AM-1Drössiger XCA1.1Fuji Outland 3.0 Das Fuji liegt wahrscheinlich über dem Budget, aber da der Händler Fuji in den nächsten Wochen...

Donnerstag, 31. März 2011, 23:17

Forenbeitrag von: »BigKahuna«

Langzeiterfahrung Aquaero 4 PowerBooster +Laing DDC [+]

Ich habe genau die Kombination schon länger am Laufen, die Laing DDC+ ist dabei per Drehzahlvorgabe auf 3250 U/min geregelt. Es handelt sich dabei um die ganz alte Version mit dem roten Rotor, die ja noch leistungshungriger war als die darauf folgende Version mit dem blauen Rotor. Sehr schön leise und keinerlei Probleme bis jetzt. Der passive Kühlkörper des Powerboosters wird aber gut warm im heruntergeregelten Dauerbetrieb! Mein IR-Thermometer sagt 77°C wobei da natürlich auch die Frage ist, wi...