• 15.08.2018, 16:27
  • Registrieren
  • Anmelden
  • Sie sind nicht angemeldet.

 

Suchergebnisse

Suchergebnisse 1-9 von insgesamt 9.

Montag, 2. Juli 2018, 14:53

Forenbeitrag von: »DHAmoKK«

NEU: aquasuite 2018

Moin Ich bin auch gerade dabei zu aktualisieren, aber ich frage mich, welche Funktionen unbedingt Windows 8 oder höher benötigen.

Donnerstag, 5. April 2018, 19:52

Forenbeitrag von: »DHAmoKK«

Aquasuite 2017 3.2 keine Möglichkeit Software Sensoren zu erstellen

Moin Mir ist beim Hintergrunddienst auch gelegentlich aufgefallen, dass Daten fehlen, zum Beispiel die Anzeige der Power in W bei CPU Package und Cores oder die Temperatur, grob gesagt fehlt die Hälfte der Einträge. Beende ich die Aquasuite, starte den Dienst neu und starte anschließend die Aquasuite wieder, sind die Daten wieder da. Mir scheint, dass gerade beim Systemstart einige Daten vom Dienst nicht abgefragt werden können. Bevor ich die Wasserkühlung final eingebaut hatte, lief bereits die...

Mittwoch, 4. April 2018, 21:17

Forenbeitrag von: »DHAmoKK«

Temperaturen Kryos Next auf 3930K

Moin @Mr. Krabs Also die vorherrschende Meinung ist, dass die Temperaturen voll in Ordnung sind. OK, dann werde ich das mal so akzeptieren, mehr oder weniger Ich werde noch etwas mit der Menge an WLP experimentieren, habe jetzt vielleicht tatsächlich einen Tick zu viel drauf. @SpyderHead Die von mir eingesetzte Version war auch noch eine alte (25.6) ohne AVX. Ich habe mir mal die aktuelle 29.4 x64 geladen und teste erneut mit Small FFT, ich habe vorher glaube mit In-place large FFT getestet. So ...

Montag, 2. April 2018, 17:41

Forenbeitrag von: »DHAmoKK«

Temperaturen Kryos Next auf 3930K

Moin Danke, der Kondensator berührt nicht, es sind vielleicht nur 1-2mm Platz, aber definitiv keine Berührung. Die Temperaturen vom Prozessor sind ja auch besser geworden, um ca. 7°K im Vergleich zur vorherigen AiO. Ich hatte eben auf ein wenig mehr Kühlleistung gehofft, also >10°K Differenz. Zumal die alte AiO nur einen 120x45mm Radiator hatte, den ich zudem auch nur mit einem Lüfter betrieben habe. Dass die Grafikkarte thermisch so einen extremen Satz nach unten macht, hätte ich angesichts der...

Sonntag, 1. April 2018, 20:23

Forenbeitrag von: »DHAmoKK«

Temperaturen Kryos Next auf 3930K

Ja, habe es noch einmal kontrolliert und auch noch versucht, sie nachzuziehen. Da ging maximal eine 16tel Drehung, die Schrauben sind also bombenfest. Und nach fest kommt bekanntlich ab

Sonntag, 1. April 2018, 16:14

Forenbeitrag von: »DHAmoKK«

Problem: MPS Flow 100 über Aquabus nicht erkannt

Danke für die Antworten. Ja, dass ohne vorherige Konfiguration über USB nur die Hälfte läuft, habe ich jetzt auch herausgefunden Nichts desto trotz haben die beiden bei mir verbauten Geräte, Kryos Next Vision und MPS Flow 100, von Haus aus schon zwei verschiedene Adressen, der MPS Flow nämlich 12 (momentan 14) und das Vision Modul 22, von daher hätte es zumindest keine Adresskonflikte geben können. Aber wie schon gesagt, eine Änderung der Adresse hat nichts gebracht. Das Kabel habe ich mit dem M...

Sonntag, 1. April 2018, 16:01

Forenbeitrag von: »DHAmoKK«

Temperaturen Kryos Next auf 3930K

Danke für die Antwort, aber was meinst du im Detail? Es wird die originale Halterung vom Sockel 2011 genutzt, alle 4 Schrauben fest bis zum Anschlag, laut Anleitung, einfließendes Wasser am Anschluss in der Mitte, der näher am Rand ist der Auslass. Wenn du dir das Bild ansiehst, siehst du dass die Mitte und die Kanten Kontakt hatten. Entweder hat meine CPU, respektive ihr Heatspreader, Täler um die Mitte oder der Kühler. Da aber jeglicher vorheriger Kühler NICHT so aussah, nehme ich an, dass der...

Sonntag, 1. April 2018, 00:05

Forenbeitrag von: »DHAmoKK«

Temperaturen Kryos Next auf 3930K

Moin Nachdem der loop einige Stunden und über Nacht ohne Strom auf den restlichen Komponenten lief, bin ich an erste Leistungstests heran gegangen. Witzigerweise hat sich die CPU-Temperatur kaum verändert im Vergleich zum alten Kühler (Antec Kühler 920). Auf Spurensuche fand ich das hier: Wie üblich, habe ich einfach eine hauchdünne Schicht WLP (die Beiliegende von AquaComuter) aufgebracht, wie man es seit je her aus dem Luftsektor kennt. Anscheinend reicht das für die Fertigungstoleranzen beim ...

Samstag, 31. März 2018, 12:44

Forenbeitrag von: »DHAmoKK«

Problem: MPS Flow 100 über Aquabus nicht erkannt

Moin Ich habe mir in der letzten Woche eine Wasserkühlung zusammengebaut für mein System (Daten unten). Soweit ging auch alles glatt, aber an einer Sache verzweifle ich etwas. Die Themen, die ich bisher gefunden habe, handelten eher von anderen Anschlussproblemen oder Verständnisproblem, wo das Teil dann auftaucht in der Aquasuite. Falls mein Problem doch schon in der Form vorgekommen sein sollte: Sorry! Es sollte eigentlich alles korrekt angeschlossen sein: Aquaero > 4-pin aquabus Y-Kabel > 1) ...