• 20.10.2018, 07:20
  • Registrieren
  • Anmelden
  • Sie sind nicht angemeldet.

 

Suchergebnisse

Suchergebnisse 1-14 von insgesamt 14.

Donnerstag, 21. August 2003, 12:31

Forenbeitrag von: »lurch«

Re: anti-msblast ms patch auch ohne neuestes sp ??

Hi hab gestern bei einem Bekannten diesen Patch aufgespielt und dieser hat defenitiv kein SP1 drauf (XP Home/Siemens PC) und es hat einwandfrei geklappt. Warum mein Bekannter SP1 nicht aufspielen will wissen nur die Götter. Wundert mich nur das es da funktioniert hat.

Donnerstag, 7. August 2003, 22:21

Forenbeitrag von: »lurch«

Re: Battlefield 1942 extreme Ladezeiten

Hi liegt defenitiv am Ram,als ich noch 512MB drinne hatte ging es auch ne ganze weile. Mit 1024MB flutscht das ganze recht schnell. Bei 512MB war der Ram auch voll ausgelastet und ich hatte ab und zu kleine Ruckler im Game mit 1024MB werden manchmal bis zu 800MB des Speichers genutzt und Ruckler gehören der vergangenheit an. Möchte nicht mehr mit weniger Ram unterwegs sein.

Mittwoch, 23. Juli 2003, 21:10

Forenbeitrag von: »lurch«

Re: ATI 9xxx + Wakü = Horrormeldungen...

Tach ne 9700nonpro @344/310Mhz mit normalen Twini / spacer ist drauf hab einfach mehr AS3 draufgeschmiert. Läuft alles bestens. Werd mir aber noch Passivkühler die tage besorgen um die Chips und vor allen dingen das kleine Aluplättchen für die Spannungswandler(? wird verdammt heiß) zu bestücken. Damit sollte dann alles OK sein.

Sonntag, 22. Juni 2003, 15:37

Forenbeitrag von: »lurch«

Re: Umfrage: Cpu, Takt, C°, Board, Ram

Holla 8K3A 1700+@ 12,5 X 176,93 / 1,5Vcore Ram : NANY 333 Wakü : CPU/North/Graka / Kupferrohr-Spirale 10mm-innen 18m 3 X 120mm Papst@ 5V. momentane: Raumtemp : 26,4C. Idle: 44-45 Wassertemp:28,2C. Last: 50-52 [img] http://home.t-online.de/home/Schwanznase/schnick-schnack/wtlight.gif [/img]

Montag, 16. Juni 2003, 18:03

Forenbeitrag von: »lurch«

Re: Wie hoch läuft euer JIUHB?

Hallo 1: JIUHB DUT3C 2198MHz 12,5 X 175,9 bei 1,775V. 2: JIUGB DLT3C 2198MHz 12.5 X 175,9 Bei 1.5V. höher geht noch nicht da mein Ram nicht mehr mitmacht (Nanya).

Montag, 9. Juni 2003, 01:53

Forenbeitrag von: »lurch«

Re: Was haltet ihr von diesem Netzteil

Hi ob das Chieftec besser oder schlechter ist wie das TSP kann ich dir nicht sagen . Ich selber hab ein TSP 350 Watt bei mir am knechten und bin sehr zufrieden damit den es liefert stabile werte auf allen Leitungen und ich hab einiges am laufen bei mir. War angenehm überrascht von dem Netzteil vor allem für den Preis falls es hilft. verbaut sind: 1700+@2125MHZ Geforce 3 / 2 x 80er Maxtor 7200 Umin / Brenner / DVD 4 x 120mm Papst / 2 x 80mm Papst momentan alle auf 12V wegen der Wärme . Laut MBM5 ...

Sonntag, 8. Juni 2003, 03:12

Forenbeitrag von: »lurch«

Re: Grafikkarte im Dutt?

Hi habe zufälliger weise die gleiche Graka und vor einem guten Jahr genau das gleiche Problem und bei mir war das Netzteil der Übeltäter. Man was hab ich nach dem Fehler gesucht, erst die Graka im verdacht gehabt dann den Monitor weil die Graka bei nem Kumpel 1A lief, wer verdächtigt schon ein 2 Monate altes Netzteil. viel Glück MFG lurch

Mittwoch, 30. April 2003, 21:58

Forenbeitrag von: »lurch«

Re: Papst 4412 F/2GL @ 7V

Hi All @cadkiwi danke für die erklärung hab ich mir die 7V. adapter nicht umsonst gekauft werd ich die mal wieder aus dem Schrank holen @Bernd das Brot da hast du ja ein Fledermausgehör ;D also meine Päpste auf 5V. sind für mich unhörbar das einzige was noch stört ist mein alter Monitor der leise summt werd mich wohl bald von meinem 21" Kübel trennen der schon seit 1992 seine dienste hier verrichtet :-/

Mittwoch, 30. April 2003, 00:19

Forenbeitrag von: »lurch«

Re: Papst 4412 F/2GL @ 7V

wenn du denn für 27.90 euro 3,5" silber und blau beleuchtet und 13 watt pro kanal (ich lach mich tot) meinst, ja den hatte ich kann ich nur abraten

Mittwoch, 30. April 2003, 00:07

Forenbeitrag von: »lurch«

Re: Papst 4412 F/2GL @ 7V

Hallo zusammen hab mir die Tage auch ein paar Papst Lüfter zugelegt (2 x 4412 F/2GL und 2 x 8412 N/GL) die laufen alle auf 5V. unhöhrbar und haben keinerlei anlaufschwierigkeiten egal ob liegend oder stehend eingebaut und wenn ich ein bißchen mehr Power brauche laß ich sie auf 7V. laufen und dann sind die lüfter auch noch angenehm leise. Diese Lüftersteuerung mit den Beleuchteten Plexiringen hatte ich mir auch zugelegt was für ein Griff ins Abwasserbecken,hab das Teil gleich wieder ausgebaut und...

Dienstag, 29. April 2003, 17:23

Forenbeitrag von: »lurch«

Re: Twinplex oder VGA-Pipe

hab ne ur gf3 mit nem twinni drauf und auf den ramkühlern nen tempfühler draufgeklebt um die temps zu kontrollieren,ohne zusatzbelüftung werden die je nach gehäusetemperatur bis zu 65C. warm/heiß mit nem 80ger lüfter auf 5v. werdens noch so ca. 40C. warm und das ohne belastung hab anfangs ohne zusatzlüfter gezoggt da hatte ich zwar keine probleme,lief alles tadellos aber 65C. waren mir entschieden zu warm da sich auch das case ordentlich aufgeheizt hatte

Donnerstag, 24. April 2003, 21:42

Forenbeitrag von: »lurch«

Re: Hydor Pumpe brummt "manchmal&quot

Hi hatte auch ne hydor am laufen die manchmal zu brummen anfing und mich total nervte,seit 2 tagen verrichtet ne 1048 eheim ihre arbeit bei mir und ich bin total begeistert absolut geräuschlos das teil und die pumpe steht bei mir nur auf 10mm schaumstoff. wenn ich bedenke wieviel zeit ich vergeudet habe mit versuchen die hydor leiser zu bekommen könnt ich mir in den hintern beißen tja ist halt wirklich so "wer billig kauft,kauft zweimal"

Donnerstag, 24. April 2003, 09:27

Forenbeitrag von: »lurch«

Re: Ergebnisse (Cuplex + Airplex)

Hi All mal meine werte EP-8K3A 1700+ auf 2083MHz (12.5x166.70) Eheim 1048 -- Cuplex -- Twinplex(auf MSI Starforce 822 ur Gf3) -- 12m Cu Rohr weich (spirale) 8mm innen -- ca. 1.5m Schlauch 9mm/innen an AB -- Windeleimer als AB (100% luftdicht ;D ) gefüllt mit ca. 10Ltr dest.Wasser -- ca. 1.5m Schlauch 9mm/innen zurück an Eheim Raumtemp :21.5 C. Wassertemp :24 C. Cpu Idle :44-45 C. Cpu Last :50-52 C. alles passiv ansonsten 1x120mm Noname(10€) Netzteillüfter auf 7v. 1x80mm Papst als Gehäuselüfter h...

Donnerstag, 24. April 2003, 09:27

Forenbeitrag von: »lurch«

Re: Ergebnisse (Cuplex + Airplex)

Hi All mal meine werte EP-8K3A 1700+ auf 2083MHz (12.5x166.70) Eheim 1048 -- Cuplex -- Twinplex(auf MSI Starforce 822 ur Gf3) -- 12m Cu Rohr weich (spirale) 8mm innen -- ca. 1.5m Schlauch 9mm/innen an AB -- Windeleimer als AB (100% luftdicht ;D ) gefüllt mit ca. 10Ltr dest.Wasser -- ca. 1.5m Schlauch 9mm/innen zurück an Eheim Raumtemp :21.5 C. Wassertemp :24 C. Cpu Idle :44-45 C. Cpu Last :50-52 C. alles passiv ansonsten 1x120mm Noname(10€) Netzteillüfter auf 7v. 1x80mm Papst als Gehäuselüfter h...