• 23.10.2018, 13:42
  • Registrieren
  • Anmelden
  • Sie sind nicht angemeldet.

 

Suchergebnisse

Suchergebnisse 1-7 von insgesamt 7.

Freitag, 1. Juni 2018, 21:47

Forenbeitrag von: »MarcoStahl«

Neuling brauch Hilfe

das wäre das dritte oder vierte mal. ich war heute nach der arbeit im Geschäft und hab mit dem Verkäufer und Monteur geredet. Er hat alles gleich in die Wege geleitet, am Montag tauscht er mir den Radiator aus da es immer an der selben stelle leckt. Außerdem nimmt er noch mal die Einstellungen vor die ich haben wollte und wie ich ihn kenne wird er auch das System sicherlich noch mal reinigen und Dichtungen ersetzen. ich hoffe nur das es schnell geht und ich das nächste Wochenende besser nutzen k...

Donnerstag, 31. Mai 2018, 15:38

Forenbeitrag von: »MarcoStahl«

Neuling brauch Hilfe

ok und das spiel beginnt von vorne.... WoT gestartet bei 30 grad eine runde gespielt 42 grad. runde zweit 47 grad runde 3 selbe stelle trotz dichtungswechsel tropft es wieder.... und wir liegen bei 51 grad laut sensor 1 (sensor 2 / 3 / 4 liegen bei 49 - 50grad) und es gibt keine steigerung der lüfter so langsam bin ich echt genervt, muss ich das ding wohl doch ins geschäft bringen wieder ein bis 2 wochen warten.....

Donnerstag, 31. Mai 2018, 08:11

Forenbeitrag von: »MarcoStahl«

Neuling brauch Hilfe

der Kreislauf ist wie folgt. vom AGB über die pumpe zur GPU von da aus zum 120 Radiator der das etwas heruntergekühlte Wasser an CPU weiter gibt. Vom CPU über den Filter in den 240 Radiator und zurück in den AGB. https://goo.gl/images/nhkYk8 In und Out sind angegeben und auch so angeschlossen. (rechts IN / links OUT vom meinen bild ausgehend.) gegebenenfalls ich würde mir ein Durchflussmesser besorgen gibt es Empfehlungen, oder evtl neue pumpe mit Durchflussmesser integriert? was Aquaero angeht ...

Mittwoch, 30. Mai 2018, 23:17

Forenbeitrag von: »MarcoStahl«

Neuling brauch Hilfe

Es sind 4 Sensoren verbaut Zu- u. Ablauf CPU, zulaufe GBU und der am Radiator. Durchflussmesser weis ich nicht. Glaube nicht das einer verbaut ist, da keiner auf der Teile Liste steht. Das Wasser trat am Radiator aus wo das Wasser in den AGB fließt. Das System habe ich heute durch gespült, keinerlei Ablagerungen im System gefunden. Der Gummi wurde heute auch ausgetauscht. die Frontscheibe hab ich auch weg und die Temperatur liegt momentan bei ca. 30 grad (normaler betrieb). Morgen behalte ich ma...

Mittwoch, 30. Mai 2018, 19:56

Forenbeitrag von: »MarcoStahl«

Neuling brauch Hilfe

ich hab mal ein neues Foto gemacht da ist auch die Pumpe zu sehn. sie sitzt unterhalb des AGB (auf dem ersten Foto sieht man nur das PVC rohr) richtig Metaller666 und Des Kaisers Narr hierbei handelt es sich um ein Filter von Aquacomputer.

Sonntag, 27. Mai 2018, 12:47

Forenbeitrag von: »MarcoStahl«

Neuling brauch Hilfe

Mahlzeit ja es waren 2x etwa 100ml die ich nachfüllen musste. das man zu beginn wasser nachfüllen muss war mir bewusst und wurde schon anfang april erledigt dies waren etwa 25ml. der pc an sich ist nun schon 1 jahr alt jedoch die wasserkühlung ist jetzt erst seit weihnachten drin. ab da begannen die schwierigkeiten. ständig war das system undicht. oder es wurden teile beschädigt wie z.b der aquaero oder der AGB. nein der AGB war nie ganz leer, würde ich auch nie zulassen vorher würde ich den pc ...

Samstag, 26. Mai 2018, 22:19

Forenbeitrag von: »MarcoStahl«

Neuling brauch Hilfe

Nabend zusammen, man Möge es mir verzeihen wen ihr hier falsch bin, und der Post verschoben werden muss. danke und Entschuldigung schon mal im voraus. ich habe mich letztes Jahr für ein wassergekühltes System entschieden. Dieses Jahr im März war es endlich soweit und der PC stand wie gewünscht und konfiguriert nach anfänglichen Schwierigkeiten da. Die Einstellungen habe ich zusammen mit einem bekannten vorgenommen. seit einigen tagen beobachte ich das die Wassertemperatur steigt und Wasser verlo...