• 13.11.2018, 19:06
  • Registrieren
  • Anmelden
  • Sie sind nicht angemeldet.

 

Suchergebnisse

Suchergebnisse 1-50 von insgesamt 94.

Samstag, 23. Oktober 2004, 02:15

Forenbeitrag von: »dan«

Re: Test-Firmware 3.23A verfügbar

ich hab den boot bug auch noch !! steht auch auf aktiv (standard beim flashen) !!!

Mittwoch, 20. Oktober 2004, 00:08

Forenbeitrag von: »dan«

Re: Fotostory! Bilder vom Einbau aller AC-Komponen

so jetzt will ich aber auch in diesem thread stehen !!! ;D ;D ;D ;D greetz

Mittwoch, 28. Juli 2004, 01:54

Forenbeitrag von: »dan«

Re: Aquero Fragen und Probleme!

bei mir funzt auch alles supa !!!

Dienstag, 27. Juli 2004, 14:14

Forenbeitrag von: »dan«

Re: aquaeroUSB Release 1.0.52

warum bekomme ich die version 1.0.53 angezeigt wenn es erst 1.0.52 gibt?

Dienstag, 20. Juli 2004, 23:19

Forenbeitrag von: »dan«

Re: Aquero Fragen und Probleme!

danke stephan !!! ;D ;D ;D

Dienstag, 20. Juli 2004, 22:16

Forenbeitrag von: »dan«

Re: Aquero Fragen und Probleme!

danke dino fuer die schnelle antwort. hast du noch ne lösung zu der usb belegung? und kann man das zucken abstellen oder ist das in einer späteren firmware version angedacht. danke dan

Dienstag, 20. Juli 2004, 22:03

Forenbeitrag von: »dan«

Aquero Fragen und Probleme!

hallo, habe am freitag meinen aquaero mit vf display bekommen. beim auspacken ist mir aufgefallen, dass in der frontblende zwei kratzer sind (( sehr ärgerlich !! desweiteren unterscheidet sich die usb belegung im Aquaero handbuch von der meines asus boards. Aquaero Handbuch: pin 1 gnd 2 gnd 3 D+ 4 D- 5 VCC Asus Handbuch pin 1 usb+5V 2 USB_P6- 3 USB_P6+ 4 GND 5 NC was passt da zu was !! habe angst das auszuprobieren, da im Handbuch steht, dass bei fehlerhaftem Anschluss aquaero oder board schaden...

Samstag, 19. Juni 2004, 21:14

Forenbeitrag von: »dan«

Unterschied Aquaero VFD und normal?

Hi, kann mir jemand mal den unterschied zwischen dem Aquaero normal und dem VFD sagen? Ist da nur eine möglichkeit display folien anzubringen oder ist das display anderst? wenn ja, was gernau? Höhere auflösung oder was? dankeeee ;D dan

Freitag, 11. Juni 2004, 23:01

Forenbeitrag von: »dan«

Wer hat schon seinen Aquaero?

Hallo, könnte bitte, falls jemand seinen Aquaero die Tage bekommt, hier eine kleine Meldung verfasst werden, damit die anderen wissen, dass die Auslieferung begonnen hat. ;D Danke

Dienstag, 1. Juni 2004, 19:42

Forenbeitrag von: »dan«

Re: AquagraFX - wann kommt der?

test

Freitag, 28. Mai 2004, 01:00

Forenbeitrag von: »dan«

Re: AC bei Giga-Help

hat jemand den neuen auftritt von ac bei giga als video? hab es leider nicht gesehen :-(

Sonntag, 23. Mai 2004, 01:25

Forenbeitrag von: »dan«

Re: aquaero Bestellung ab sofort möglich !

wo kann man das kabel von aquaero zum Aquastream bestellen? das kann ich leider nicht finden!! :-( d4n

Montag, 17. Mai 2004, 19:07

Forenbeitrag von: »dan«

Re: Updateservice für aquastream

hi stephan, was hab ich für ne Version? kann ich auch für 6 @ updaten ? oder brauche ich ne neue platine ? danke

Samstag, 15. Mai 2004, 21:59

Forenbeitrag von: »dan«

Re: Updateservice für aquastream

scheisse dann hab ich rev 1 !!! gggrrrrrrrrrrrrrr

Samstag, 15. Mai 2004, 20:51

Forenbeitrag von: »dan«

Re: Updateservice für aquastream

kann mir jemand verraten wie ich eine rev1 von einer rev2 unterscheide? danke

Samstag, 15. Mai 2004, 15:06

Forenbeitrag von: »dan«

Re: Releasetermin aquaero 3.07

wird sich die hardware von den ersten aquaeros zu denen in 6 monaten unterscheiden? oder ist das wirklich nur die firmware? dankeee

Samstag, 15. Mai 2004, 15:05

Forenbeitrag von: »dan«

Re: AS 2.0 vs 1.0

was ist dann der unterschied zwischen rev1 und rev2 und wie kann ich sehen, dass ich ne rev1 oder 2 habe? kann da mal einer ein bild posten? dankeeeee

Samstag, 15. Mai 2004, 01:24

Forenbeitrag von: »dan«

Re: Releasetermin aquaero 3.07

danke. Gestern hab ich fuer ca. 150 € Sachen geordert, weil ich dachte, es dauert noch bis Weihnachten !!!

Sonntag, 2. Mai 2004, 23:59

Forenbeitrag von: »dan«

Re: AquagraFX - wann kommt der?

trotzdem hat man mit einem komplett kühler ein besseres gewissen !!!

Sonntag, 18. April 2004, 00:29

Forenbeitrag von: »dan«

Re: UV fluoreszierender Wasserzusatz gesucht

wo kann ich das clear blue bestellen? kann es im shop nicht finden !! greetz

Montag, 22. März 2004, 23:37

Forenbeitrag von: »dan«

Re: 5W Ausgänge beim Aquaero?

trotdem würde ich gerne nen termin wissen !! so wie alle hier !!

Montag, 22. März 2004, 22:14

Forenbeitrag von: »dan«

Re: Aquagratix für GeforceFX 5900 ja oder nein ?

Zitat von »Dino« Hi Alles zu seiner Zeit. Wir kündigen Produkte an, sobald sie da sind. Dino oder wir kündigen an und ziehen dann doch zurueck und sagen its done when its done.

Montag, 22. März 2004, 22:12

Forenbeitrag von: »dan«

Re: 5W Ausgänge beim Aquaero?

ich hab mal ne frage: wann kommt eigentlich das Aquaero auf den Markt??? danke

Montag, 22. März 2004, 20:25

Forenbeitrag von: »dan«

Re: 5W Ausgänge beim Aquaero?

Zitat von »PrinceNG« Also Dan... ohne Anmache, aber wer lesen kann, ist klar im Vorteil! Gerade zum AE und dem Erscheinen des selbigen, kannst Du hier Stunden mit lesen verbringen... ;D (einfach mal suchen!) Erst gab es Lieferprobleme, dann einen neuen Prozessor dadurch eine neue Firmware usw. Klar nervt das ein wenig! (Stelle mir gerade eine wirklich 'dicke' Workstation zusammen und warte dafür noch auf das Erscheinen von ein paar Teilen, die meisten davon sind von AC) : Aber wenn man schon ri...

Sonntag, 21. März 2004, 23:55

Forenbeitrag von: »dan«

Re: 5W Ausgänge beim Aquaero?

Wann kommt das Aquaero????? sollte doch im Juli 2003 kommen und dann wartet ihr seit weihnachten auf spannungsregler!!! Habt ihr dei im Takatukaland bestellt weil das solange dauert? greetz

Samstag, 20. März 2004, 17:43

Forenbeitrag von: »dan«

ct Komplett Systeme im Test - AC nur mittelklassig

Heute kam die ct und das komplett Set von AC hat nicht ganz so toll abgeschlossen... vielleicht liegt es daran, dass die sich nicht durch überlassung eines kompletten sets blenden lassen. fazit: teuer und mittelklassig !!!! leider!!! greetz

Montag, 1. März 2004, 13:55

Forenbeitrag von: »dan«

Re: Aquaero thread geschlossen??? Warum nur?

dieser da http://forum.aqua-computer.de/index.php?…&threadID=25857

Montag, 1. März 2004, 13:54

Forenbeitrag von: »dan«

Aquaero thread geschlossen??? Warum nur?

So .. das hat hier leider nix mehr mit dem eigentlichen Thema zu tun. Topic Closed Stefan Hi, wieso wurde der Aquaero thread geschlossen? Was hat mit dem Thema nichts zu tun? Fand den Thread eigentlich sehr nützlich !! daniel

Mittwoch, 18. Februar 2004, 23:40

Forenbeitrag von: »dan«

Re: Fragen zum Aquaero

Zitat von »zion« bitte lasst diesen thread nicht wie die anderen in einen "lieber dino wann kommt es denn endlich ???"-thread ausarten!! wenn's da ist werden wir es sicher zuerst erfahren... ;D mich würde eher ne antwort auf voodoos frage interresieren!! mfg zion hab ich gesagt....lieber dino wann kommt.... ! schau dir mal einen thread an der im betreff Aquaero stehen hat !!! da liesst jeder mit und jeder ist geil drauf. nur euer dumm gelalle..."mach den thread zu"... oder "lass uns zusammen ei...

Dienstag, 17. Februar 2004, 17:48

Forenbeitrag von: »dan«

Re: Fragen zum Aquaero

die wichtigste frage ist aber: wann kommt das ding endlich raus. silvester hat es noch geheissen es werden noch spulen oder sonst was benötigt !! jetzt sind 6 wochen rum und AC wartet wahrscheinlich noch immer auf die spulen !!!

Freitag, 6. Februar 2004, 16:26

Forenbeitrag von: »dan«

Re: Neue website, A64-Halterungen im Shop

und wo ist der aquero ??? sollte es heute net mehrere überraschungen geben ?

Montag, 2. Februar 2004, 23:41

Forenbeitrag von: »dan«

Re: Rechner Pix + Wakü Problem II

schon arm das solche threads geschlossen werden !! wenn man an seine qualität glaubt muss man die fremdprodukte nicht fürchten. aber leider sieht das hier ein wenig anderst aus....leider

Donnerstag, 29. Januar 2004, 22:08

Forenbeitrag von: »dan«

Re: aquajet wie befestigen?

wenn du ihn waagrecht einbaust, dann sette die düse ganz nach oben !!

Donnerstag, 29. Januar 2004, 22:06

Forenbeitrag von: »dan«

Re: Twinplex Typ 3 auf Asus P4P800

lass den passivkühler drauf und fertig !!! wer unbedingt ein Wakü braucht der muss mit dem oesenproblem leben.

Donnerstag, 29. Januar 2004, 15:55

Forenbeitrag von: »dan«

Re: Twinplex Typ 3 auf Asus P4P800

Zitat von »El_PResidente« Tach Gemeinde. Man soll es nicht glauben.. aber jetzt hat es mich auch erwischt. Hat jemand Erfahrungen wie schnell Asus das Board tauscht? :'( :'( was sollen die tauschen ? wenn ich ne zange nhme und eine kondensator rausreisse erstzen sie mir doch auch nicht das board!

Freitag, 23. Januar 2004, 14:36

Forenbeitrag von: »dan«

Re: Twinplex Typ 3 auf Asus P4P800

ich hab meinem kühler wieder demontiert und den alten passiv kuehler montiert !! das ist totaler schrott den kühler zu einzubauen !!! der reisst immer wieder die teile raus !! sobald das board uebertaktet wird und die wärme zunimmt, nimmt auch die gefahr des rausreissen zu. hab alles probiert (nachlöten, stufe 1 eingehakt). klebe ihn am besten fest !! wenn du nicht uebertaktest, dann brauchst eh net mehr kühlen !! also spar dir den akt, geld und die arbeit !!! dan

Freitag, 23. Januar 2004, 01:51

Forenbeitrag von: »dan«

Re: Scheibe im Tube immer noch beschlagen

fuer was hast du dann ueberhaupt ein tube?

Donnerstag, 22. Januar 2004, 17:21

Forenbeitrag von: »dan«

Re: Scheibe im Tube immer noch beschlagen

Zitat von »MISZOU« Hi umbauen geht aber schlecht. Wenn die Anschlüsse vertikal wären hättest du sicher recht mit dem AJ oben. Allerdings passt nach dem Umbau die Ausparung vom Aquabay mit dem ScheibenÖffnungsHilfe des AT nicht überein. Also Eines von den 2 ist an der falschen Position, wenn man alles richtig machen will. Gruß MISZOU danke fuer den tip mit dem nach oben bauen mit drehen !! jetzt funktioniert es so wie es soll !! ;D ;D ;D ;D ;D ;D ;D danke an dino und den support fuer die super h...

Donnerstag, 22. Januar 2004, 15:44

Forenbeitrag von: »dan«

Re: Ladeneröffnung AC-Berlin

bleibt nur die frage was die specials sind !! ;D ;D ;D dan

Donnerstag, 22. Januar 2004, 03:01

Forenbeitrag von: »dan«

Re: Scheibe im Tube immer noch beschlagen

keiner ne idee warum das wasser bei mir so schwach sprudelt?

Mittwoch, 21. Januar 2004, 01:08

Forenbeitrag von: »dan«

Re: Scheibe im Tube immer noch beschlagen

Was ich vergessen habe: Ich hab vor dem Tube noch ein Durchflusssensor plug&cool drinnen. Kann es sein das dieses teil den Wasserfluss so arg bremst?

Mittwoch, 21. Januar 2004, 00:54

Forenbeitrag von: »dan«

Re: Scheibe im Tube immer noch beschlagen

Beschreibung im Shop: Durch die aquajet-Spülleitung wird die Scheibe des aquatubes im horizontalen und vertikalen Einbau frei von Beschlag gehalten. Ich hab den tube auch schon leer gehabt und der effekt war der gleiche !! das wasser hat null druck !! vielleicht ist die oeffnung einfach nur zu gross. Im system sind 6 Winkel verbaut was eigentlich kein Problem sein sollte. Kann mal einer vom AC-Team einen Tip geben? Gibt es kein aquastream tuning kit um die Fördermenge zu erhöhen? ;D greetz

Dienstag, 20. Januar 2004, 23:55

Forenbeitrag von: »dan«

Scheibe im Tube immer noch beschlagen

Hi, ich hab mal ne Frage zu Aquastream, aquatube und aquajet. Habe den Aquatube waagerecht in die laufwerksschächte gebaut. Nachdem er immer beschlagen war, hab ich mir dann den aquajet zugelegt. Jetzt hab ich ihn eingebaut und muss feststellen das das net funktioniert. das wasser das aus dem aquajet rauskommt ist ohne druck und kann das obere drittel nicht erreichen !! Ist das normal der ist das ein defekt des aquastream ??? Hab 2 Kuehler (CPU, GPU) und ein 360 Radi im Deckel des Lian Li70....a...

Samstag, 10. Januar 2004, 01:25

Forenbeitrag von: »dan«

Re: ABIT IC7 ÖSEN

hab ein p4p800 und die oese ist schon wieder rausgerissen !! hab mir jetzt waermeleitkleber gekauft. wie muss ich den mischen ? und wie mach ich die alte paste richtig weg? danke dan

Sonntag, 28. Dezember 2003, 18:53

Forenbeitrag von: »dan«

Re: lüfter auf 7 oder 5 volt

guckst du hier !!! http://www.dark-tweaker.com/luefterspannung.htm

Mittwoch, 24. Dezember 2003, 15:46

Forenbeitrag von: »dan«

Re: aquaero 3.04 - erste Bilder des Gesamtsystems

es ist weihnachten 2003 und nix ist da ! ;D ;D ;D ;D ;D naja, ich denke es wird deutlich 2004 !! Vielleicht lassen sie sich das nächste weihnachtsgeschäft 2004 ja nicht durch die lappen gehen !!! ;D ;D ;D ;D ;D greetz dan

Mittwoch, 24. Dezember 2003, 15:33

Forenbeitrag von: »dan«

Re: Produktankündigung: plug&cool Temperaturse

Zitat von »Stephan« In ca. einer Woche können wir einen Temperatursensor im plug&cool System aus eigener Fertigung anbieten. Der Sensor besteht aus einer Art Stopfen im plug&cool System und einem NTC-Temperatursensor. Der Stopfen wird aus einer Kupferlegierung gedreht und ist vernickelt. Der NTC-Sensor ist wärmeleitend mit dem Drehteil verbunden. Der Sensor kann somit z.B. in einem freien Anschluss am aquatube oder aber in einem T-Stück eingesteckt werden. Der Sensor wird voraussichtlich 8.99€ ...

Mittwoch, 24. Dezember 2003, 15:25

Forenbeitrag von: »dan«

Re: Asus Bios Updaten

hi, ich nehme schon immer das asus update und es hat schon immer gefunzt !!! asus update ist ein windows tool !! greetz dan :

Mittwoch, 24. Dezember 2003, 15:19

Forenbeitrag von: »dan«

Re: ASUS P4P-800 OC

Bei mir ist bei 245 Mhz schluss. ich habe aber nichts an den spannungen eingestellt.

Sonntag, 21. Dezember 2003, 22:48

Forenbeitrag von: »dan«

Re: Aquatube leuft immer an

hi, bei läuft auch immer die scheibe an und ich hab den tube horizontal eihgebaut. hat jemand man ein bild, dass den/das aquajet in action zeigt ? danke dan