• 14.11.2018, 14:21
  • Registrieren
  • Anmelden
  • Sie sind nicht angemeldet.

 

Suchergebnisse

Suchergebnisse 1-34 von insgesamt 34.

Donnerstag, 4. Juli 2002, 23:30

Forenbeitrag von: »EvilSnoop«

Re: Eine sache fehlt mir noch bei AC

Ich hab zwei Apacer DDR 256 CL2.0 Riegel drinne (steht überigens alles in der nethands url) die sind im ruhezustand auf 40°, aber auch nur weil ich z.Z. meine wakü ausgebaut und durch nen Papst ersetzt hab. Ich hab nur aus interesse gefragt und nich weil ich dringend nen kühler für den RAM brauch greetz EvilSnoop

Donnerstag, 4. Juli 2002, 23:22

Forenbeitrag von: »EvilSnoop«

Eine sache fehlt mir noch bei AC

Es gibt ja für fast alles was im rechner (stark)wärme Produziert nen wasserkühler, bis auf nen wakü für den Arbeitsspeicher is sowas evtl. in planung oder schonmal jemand drüber nachgedacht wie man das bei so wenig platz hinbekommen könnte ? gretez EvilSnoop

Mittwoch, 3. Juli 2002, 14:46

Forenbeitrag von: »EvilSnoop«

Re: Wakü Lebensdauer ?¿

algenbefall kann ich ausschliessen, braun trifft die farbe wohl eher wie spühl ich das system denn am besten durch ?

Mittwoch, 3. Juli 2002, 14:02

Forenbeitrag von: »EvilSnoop«

Re: Wakü Lebensdauer ?¿

yo auseinandergebaut ist eh schon alles, den airplex hatte ich vorher nicht durchgespült, sollte mittlerweile aber auch nichtmehr notwendig sein den cuplex hab ich schon mit Feuerzeugbenzin behandelt, das hat leider garnix gebracht. ich überlege noch ob ich den Eheim Ausgleichsbehälter oder den Aquatube nehme (der preis spielt da eine nicht unerhebliche rolle) der Aquatube ist natürlich grösser, ein hauptgrund beim Eheim liegt aber beim befüllen (kollege hat den und meint währe kein thema) geht ...

Mittwoch, 3. Juli 2002, 13:06

Forenbeitrag von: »EvilSnoop«

Re: Wakü Lebensdauer ?¿

k thx kann mir vielleicht noch jemand sagen wie ich den cuplex sauber mache ? das kupfer is komplett verschmutzt und geht kaum sauber. Im ansaugstutzen von der Eheim waren auch einige rückstände zu finden, ich vermute mal vom airplex.

Mittwoch, 3. Juli 2002, 12:36

Forenbeitrag von: »EvilSnoop«

Wakü Lebensdauer ?¿

Also ich hab meine Wakü ( Cuplex, Eheim 1048 und Ariplex ) seit über 5 Monaten. Am anfang lief alles super, nach 2 wochen nen wasserwechsel gemacht und auch alles richtig gemacht ( Dest. Wasser + Kühlflüssigkeit inkl. Korossionsschutz, pumpe unter wasser zusammengebaut und radiator gut 5 minuten geschüttelt und geklopft bis alles an luft draussen war, radiator und pumpe sind ausserhalb angebracht und rechner steht komplett ohne gehäuseteile da) Meinen Athlon XP 1600+ konnte ich damals ohne weite...

Sonntag, 24. Februar 2002, 16:10

Forenbeitrag von: »EvilSnoop«

Re: warum ratterst du???

yo mach auf jedenfall den Mod#1 Bei mir hats geholfen, das mit der Luft im system is mumpitz denn ich hatte vorher 100%tig keine luft im system und sie hat gerattert (wieso brauchen wir ja wirklich nich nochmal durchkauen) jetz hab ich Eheim Mod#1 und kann sogar noch etwas luft absichtlich drinne lassen wegen der hitze...wasser...ausdehung naja ihr habt in ohysik ja aufgepasst

Dienstag, 19. Februar 2002, 22:59

Forenbeitrag von: »EvilSnoop«

Re: 90% der Eheim pupen knattern???

mein system is ganz stinknormal das set von ac, da is nichmal nen winkel drin sondern alles direkt verbunden und nix mit spielerei.

Dienstag, 19. Februar 2002, 22:33

Forenbeitrag von: »EvilSnoop«

Re: Radiator(Saugend oder Blasend)

generell sollte man an einer stelle des rechners frischluft reinblasen und an einer anderen stelle rausnlasen/saugen nennt es wie ihr wollt. Wenn man den radi oben anbringt is es natürlich wirksamer von unten frischluft rein zu blasen und die erwärmte luft oben wieder raus zu blasen.

Dienstag, 19. Februar 2002, 20:16

Forenbeitrag von: »EvilSnoop«

Re: Radiator(Saugend oder Blasend)

denk mal logisch nach hauptsache es entsteht irgendwie ein luftstrom, blasend is da meist am einfachsten/effektivsten du kannst aber auch nen windkanal drumbauen

Dienstag, 19. Februar 2002, 20:14

Forenbeitrag von: »EvilSnoop«

Re: 90% der Eheim pupen knattern???

Freeman du scheinst nich richtig zu verstehen wovon wir reden. Nicht alle Systeme sind gleich und auch nicht alle Pumpen sind Gleich (z.B. sitzt der magnet bei manchen fest und bei manchen nicht) Mit ungeeignet meinen wir nicht das sie nicht funktioniert oder kaputt ist.´ Ich hoffe die Sache mit der Luft im system ist endgültig geklärt. Naja fakt ist jedenfalls das einige Probleme mit ihrer Pumpe haben obwohl sie luft als fehlerquelle ausschliessen können, dafür haben wir die Mod´s die bei den m...

Dienstag, 19. Februar 2002, 19:49

Forenbeitrag von: »EvilSnoop«

Re: Falsche Anschlüsse für Eheim....

ich würde mal sagen da hat ac ausversehen die falschen mitgeliefert normalerweise sind die ganz einfach drauf zu schrauben frag am besten mal per mail nach !!

Dienstag, 19. Februar 2002, 19:36

Forenbeitrag von: »EvilSnoop«

Re: Radiator

Zitat von »Freeman« der neue p4 2ghz ist nicht schlecht den kannste mit nem standartlüfter auf 2700 hochjagen und erläuft stabil! aber das war das einzigste was ich in der letztein zeit cooles über intel gehöhrt hab ermmm das kann ich irgendwie nich ganz glauben 700 MHz drauf mit nem sehr guten/teuren/lauten/riesen/monster lüfter ok aber nich mit nem standard den schwedischen 3,4 GHz mit stickstoffkühlung kennt ihr ja hoffentlich

Dienstag, 19. Februar 2002, 19:30

Forenbeitrag von: »EvilSnoop«

Re: 90% der Eheim pupen knattern???

wenn du dir die posts alle mal richtig durchgelesen hast findest du mindestens zwei user bei denen die pumpe knattert und man die luft als ursache 100% ausschliessen kann

Dienstag, 19. Februar 2002, 18:02

Forenbeitrag von: »EvilSnoop«

Re: 2 Fragen

ich will dir ja nich zu nahe treten aber bei jedem post gibts ne option "ändern" dann musst du nich für jeden satz nen neuen post machen

Dienstag, 19. Februar 2002, 17:53

Forenbeitrag von: »EvilSnoop«

Re: Das AC Set ohne Ausgleichsbehälther auffüllen?

naja ich hab mein system dreimal befüllt inkl. schütteln und drehen vom airplex und jedesmal beim einbauen löste sich dann noch ne riesen menge luft aus dem airplex sodass ich gleich wieder zu meinem 10liter eimer gehen konnte bis ich dann beim 4. mal eben beim schütteln drauf geachtet hab ob man luft hören kann.

Dienstag, 19. Februar 2002, 17:50

Forenbeitrag von: »EvilSnoop«

Re: 90% der Eheim pupen knattern???

@GCRACK du hast 10 mm schläuche und ein offenes system aber wir reden hauptsächlich von geschlossenen systemen mit plug&cool schläuchen (8mm)

Dienstag, 19. Februar 2002, 16:37

Forenbeitrag von: »EvilSnoop«

Re: Ausgleichsbehälter Eigenbau

hhhmmm hab ich beitrag ne sekunde zu spät geändert :-/ aber nur wegen der zwei verbinder mach ich keine neue bestellung, vielleicht findet sich ja noch nen besser geeigneter behälter

Dienstag, 19. Februar 2002, 16:28

Forenbeitrag von: »EvilSnoop«

Re: Ausgleichsbehälter Eigenbau

hhhmmm das mit der mutter von innen wird sich bei ner kohlaflasche nur etwas kompliziert bewerkstelligen lassen, vielleicht mit ner schnur oder so in der art gehäusedurchführungen hab ich ja schon von ac nur schlauerweise hab ich die ohne muttern genommen :/ naja erstmal mutern suchen die gross genug sind

Dienstag, 19. Februar 2002, 16:11

Forenbeitrag von: »EvilSnoop«

Re: 90% der Eheim pupen knattern???

ich glaub das kann man erst beantworten wenn man ein feedback von jedem einzelnen user bekommt und wirklich weiss wieviel % das problem haben

Dienstag, 19. Februar 2002, 15:15

Forenbeitrag von: »EvilSnoop«

Re: nur ein Grad :(

Also ich hab mein system komplett ausserhalb vom Gehäuse angebracht so Normal bei 45° (XP1400@1533 vollast mit irgendso´nem cpu tool aufgeheizt das mir jetz nichtmehr einfällt *gg*) doch wenn ich nen ventilator vor den radiator stelle geht die temp runter auf 35°

Dienstag, 19. Februar 2002, 15:09

Forenbeitrag von: »EvilSnoop«

Re: Das AC Set ohne Ausgleichsbehälther auffüllen?

ganz ganz wichtig !!! du solltest den airplex mindestens 2 minuten schütteln und drehen weil sich da immer luft drin sammelt das kann man auch an der plastik ober/unterseite hören wenn man ihn etwas schüttelt wenn man beim schütteln nichtsmehr hört kann man den schlauch draufstecken

Dienstag, 19. Februar 2002, 15:05

Forenbeitrag von: »EvilSnoop«

Re: Ausgleichsbehälter Eigenbau

epoxid-harz....hhmmm da muss ich mal vaddern fragen ob der sowas in seiner firma auf lager hat. wo bekommt man den sowas her ? Ich hab gehofft das das mit industriesilikon klappt, braucht 48stunden zum aushärten und wird auch zum dichten verwändet.

Dienstag, 19. Februar 2002, 14:55

Forenbeitrag von: »EvilSnoop«

Re: CuPlex + LED = 1337

bei dem stellt sich mir eine frage, wie regelt ihr eigentlich die stromversrgung bei den LED´s ? (bei kreisläufen/wiederstandskram hab ich in physik nie aufgepasst*gg*)

Dienstag, 19. Februar 2002, 14:29

Forenbeitrag von: »EvilSnoop«

Re: Cuplex und Twinplex versilbert

Silverplex..... Ich würd euch ja gerne nen Pic von meinem Platinplex zeigen aber der is sowas von blankpoliert das das licht zu stark reflektiert wird und auf dem negativ alles schwarz ist

Dienstag, 19. Februar 2002, 14:02

Forenbeitrag von: »EvilSnoop«

Ausgleichsbehälter Eigenbau

Hallo Ich möchte mir ganz gerne einen Ausgleichbehälter aus: 1x 1L Kohlerflasche und 2x Gerade Plug&Cool verbinder basteln. Ich überlege nur wie ich die verbinder am besten (dicht) in die flashe bekomme. Bisher hatte ich vor zwei löcher zu bohren und die verbinder dann mit Silikon oder heisskleber zu verdichten. Hat vielleicht wer erfahrung damit ?

Dienstag, 19. Februar 2002, 13:55

Forenbeitrag von: »EvilSnoop«

Re: TwinPlex GPU Kühler

(nebenbei) den PCI Steckplatz unter der Grafikkarte sollte man generell aus wermestau gründen unbestückt lassen

Dienstag, 19. Februar 2002, 13:50

Forenbeitrag von: »EvilSnoop«

Re: Corega Tabs

ich hab immer corega tabs im hause für die kaffeemaschine und das an der Kasse is mir überhauptnich peinlich weil ich passionierter Condome sammler bin Ich hab mich eben erstmal derbste erschrocken als ich mein Paket mit 6meter neuen schlauch bekommen hab wie weiss die sind im gegenteil zu meinen. Sobald ich meinen Ausgleichsbehälter fertig hab werd ich dann auch mal reinigen müssen und die corega Tabs probieren. greetz EvilSnoop

Dienstag, 19. Februar 2002, 13:39

Forenbeitrag von: »EvilSnoop«

Re: 90% der Eheim pupen knattern???

Ich denke Jorlin hat da schon ganz recht, die Eheim´s die knattern sind eben nicht für die Plug&Cool schläuche vorgesehen. Frage: "Wenn sich die beiden Spulen einer gemoddeten Eheim direkt gegenüber stehen springt sie aufrgrund des wasserwiederstandes nicht an" Das kann ich jetzt nicht ganz nachvollziehen, es sind ja schliesslich beides dauermagneten die sich nach dem abschalten der Eheim doch durch ihre Magnetfelder automatisch in die ausgangsposition abstossen/anziehen müssten oder nicht ?

Dienstag, 19. Februar 2002, 01:48

Forenbeitrag von: »EvilSnoop«

Re: 90% der Eheim pupen knattern???

hehe naja meine is jetz auch wieder top also @ AquaComputer Schreibt mal die Eheim Mods in die bedienungsanleitung, mir hätten sie ne menge ärger erspart und geholfen haben sie ja. Ansonsten bin ich rundum zufrieden mit AC !! ;D

Dienstag, 19. Februar 2002, 00:08

Forenbeitrag von: »EvilSnoop«

Re: 90% der Eheim pupen knattern???

Nein ein forwurf soll das sicher nicht sein, eher eine Kritik die man nutzen sollte !

Dienstag, 19. Februar 2002, 00:07

Forenbeitrag von: »EvilSnoop«

Re: Eheim 1048 wird einfach nicht Still !?

nachdem ich mir das forum nochmal durchgelesen hatte dachte ich eigentlich mehr an den Eheim Mod Es kann ja garkeine luft in die pumpe geraten da sie direkt unter wasser ist und vor dem anschluss an den kreislauf ja leise war. Naja ich hab mir meine utensilien für Eheim Mod#1 und 2 zusammengesucht und hoffe das das funzt. -update- yo hab dann zwei lagen isolierband drumgewickelt (der sekundenkleber war leider vertrockneter als das deko-obst in nem altersheim) und die pumpe läuft jetzt vom feinst...

Dienstag, 19. Februar 2002, 00:00

Forenbeitrag von: »EvilSnoop«

Re: 90% der Eheim pupen knattern???

yo ich hab mal wieder zu spät informationen gesammelt (damit is mein thread oben gemeint) Jendefalls weiss ich jetz das manche (oder von mir aus auch die meissten) Eheim pumpen zu knattern anfangen sobald sie an den kreislauf angeschlossen werden (das ist tatsache, erkennt man auch wenn man meinen thread von eben durchliest) Wenn man schon mehrere seiten bei google.de findet wenn man "eheim mod" eingibt die sogar noch aq.de verlinken und sich ne kleine community von eheim moddern bildet sollte A...

Montag, 18. Februar 2002, 23:41

Forenbeitrag von: »EvilSnoop«

Eheim 1048 wird einfach nicht Still !?

yo hi Ich hab das Cuplex Set von AQ, das funktionierte die erste woche auch ganz gut nur dann fing die Pumpe auf einmal wahnsinnig an zu knattern. Ich dachte das liegt an der luft im system/pumpe und hab mich heute geschlagene zwei stunden mit dem kram befasst. Ich hab die Eheim 1048 komplett auseinandergenommen, gesäubert und vorsichtig wieder zusammengebaut. Danach unter wasser gelegt und angemacht tadda war sie wieder lautlos doch sobald ich den schlauch draufstecke fängt sie wieder an zu rat...