• 16.11.2018, 02:19
  • Registrieren
  • Anmelden
  • Sie sind nicht angemeldet.

 

Suchergebnisse

Suchergebnisse 1-50 von insgesamt 402.

Montag, 29. Juli 2013, 16:42

Forenbeitrag von: »madro17«

Ausweichmöglichkeit für Open Hardware Monitor?

Wäre zumindest gut für deine Festplatten Aida 64 ist auch ne Option. Bin damit recht zufrieden. Allerdings hatte ich Probleme mit den Softwaresensoren. Zuerst lief es ein halbes Jahr problemlos und dann kam nen Aida Patch. Da gabs dann ab und an (1x in 24-48h) Fehlauslösungen im Alarmsystem. Hab jetzt aber nicht mehr weiter getestet, ob der Fehler bereits wieder weggepatcht wurde. Evtl. liegt es ja auch nicht am Aida (vl. am AS Dienst) und es war Zufall, dass es nach dem Patch aufgetreten ist.

Freitag, 12. Juli 2013, 15:24

Forenbeitrag von: »madro17«

Anfänger Beratung

Naja, wenn man sich so umsieht in anderen Foren ist Silikon schon noch sehr weit verbreitet. Würde jetzt fast behaupten Standard. Sorry, hatte übersehen, dass es ein Aufsteck AGB ist. Würd da lieber was verwenden was nicht an eine Pumpe angepasst ist und durchsichtig. Angenommen die Pumpe steht am Boden und bekommt ein Leck. Sieht man sonst vl. ja auch nicht gleich. Sorry für OT: Passt der PVC Schlauch eigentlich an den "Standard" Anschlüssen, oder ist man zu Plug&Cool bzw. Festo gezwungen? Sons...

Freitag, 12. Juli 2013, 14:52

Forenbeitrag von: »madro17«

Anfänger Beratung

Hallo, klar geht die Pumpe, aber ob du damit glücklich wirst? Keine Ahnung! Für mich gibt´s nur die Laing DDC. Beim AGB würde ich persönlich lieber einen durchsichtigen nehmen, wenn du keine komplette Überwachung planst. Ansonsten kanns schon mal passieren, dass der in ein paar Monaten leer wird, da immer etwas verdunstet (ganz minimal). Das könnte dann in einem Disaster enden. Anschlüsse brauchst du dann auf jeden Fall mit G1/4 Zoll Gewinde. Ich persönlich verwende die "Schraubtüllen" (fällt mi...

Donnerstag, 11. Juli 2013, 00:19

Forenbeitrag von: »madro17«

Origin / SimCity / EA Seriennummer wird nicht angenommen

Typisch EA, von mir sehen die keinen Cent mehr! Das Hauptspiel funktioniert nicht? Ist doch egal, die Leute kaufen trotzdem das neue DLC.

Mittwoch, 10. Juli 2013, 18:16

Forenbeitrag von: »madro17«

Noch "coole Idee" oder doch schon "kranke scheiße" ?

dämlich ist: nicht genügend Radi Fläche zu haben und die Lüfter auf Vollgas laufen lassen. Anscheinend haben es manche noch immer nicht verstanden, dass andere User nicht nur ein kühles, sondern auch ein leises System haben wollen. Ich find die Monster Radis einfach geil. Außerdem kann man sein System beliebig erweitern ohne gleich wieder in nen Extra Radi zu investieren. Dämlich wäre es meiner Meinung nach keine Reserven zu haben.

Samstag, 29. Juni 2013, 11:32

Forenbeitrag von: »madro17«

Wieso keine Coollaboratory Liquid Ultra für kryographics GTX TITAN?

Na klar war das zu erwarten Stimmt, Garantie ist auch ein wichtiger Punkt, hatte ich ganz vergessen. Und zu deiner Kühlerwartung: Was meint Ihr wohl, was passiert wenn Flüssigmetall 5mm über die CPU oder GPU quillt. Bezüglich der Unebenheiten: Solch große Unterschiede gibt´s anscheinend nur bei AC , das war auch der Grund warum ich auf einen Fremdhersteller setze. Komischerweise, habe ich von solchen Problemen noch nie bei den anderen großen Herstellern gelesen. Made in Germany ... so viel dazu....

Samstag, 29. Juni 2013, 07:12

Forenbeitrag von: »madro17«

Wieso keine Coollaboratory Liquid Ultra für kryographics GTX TITAN?

Da könntest du recht haben. Allerdings sehe ich das Problem dabei eher in schlechter Fertigung. So ein Teil kommt mir nicht in meinen Rechner. Wenn´s nicht sauber aufliegt geht das Teil retour. Meine WLP ist nun auch seit 2 Jahren drauf und ich kann bisher KEINERLEI Temperaturunterschiede feststellen. Wie reinigst du deinen Kühler? Ich baue meinen immer komplett ab. Könnte mir vorstellen, dass das mit Flüssigmetall schwierig wird. Bei Betriebstemperaturen unter 50 C ist es doch absolut egal welc...

Dienstag, 4. Juni 2013, 16:47

Forenbeitrag von: »madro17«

Wasserzusatz ??

das der Hersteller egal ist, würde ich jetzt nicht unterschreiben. Vor allem mit den UV Zusätzen. Würd auf jeden Fall mal nach dem Wunschmittel googeln. Als ich damals meine Wakü zusammengestellt habe gab es viel zu lesen über aufgeflocktes AC Kühlmittel. Das wäre mir niemals ins System gekommen, auch wenns nicht der Regelfall ist. Mit dem farblosen Phobya Zeugs hatte ich bisher noch keine Probleme, alles sieht noch aus wie neu.

Montag, 13. Mai 2013, 23:09

Forenbeitrag von: »madro17«

GTX 690

Hiho, also wenn ich mir schon ne 690er gönnen würde, dann würde die zu 100% zurückgehen wenn die verbogen ist (wäre mir eigentlich egal welches Modell). Wenn ich einen Kühler habe, der beim anziehen die GK verzieht geht der Kühler zurück und der Hersteller wird gewechselt. Anbieter die Wasserkühler nicht präzise fertigen finde ich unseriös. Überhaupt sollte AC mal wieder ein bisschen auf Qualität achten. Es gibt ja momentan einige Einträge mit verzogenen Kühlern, fehlenden Distanzstücken, nicht ...

Mittwoch, 8. Mai 2013, 01:29

Forenbeitrag von: »madro17«

*** Upgrade*** Lian Li Mora 3 PC EVGA X79 Classified ***

Absolut geiles System. Sieht auch sehr sauber aus

Freitag, 3. Mai 2013, 23:46

Forenbeitrag von: »madro17«

PWM Lüfter Anschluß

Einfach 2 von 3 gelben zwicken. Den baluen Draht brauchst du bei allen 3 um die Drehzahl zu regulieren. Gibt es einen Grund warum man nicht PWM nehmen sollte? Zumindest mein Noiseblocker PWM macht keinerlei Geräusche, egal bei welcher Drehzahl. Das scheint am AE sauber zu funktionieren. Zusätzlich wird man mit ein paar Grad weniger Endstufentemperatur belohnt.

Freitag, 3. Mai 2013, 16:25

Forenbeitrag von: »madro17«

2x Aquastream XT Ultra

Hi, wenn es dir nur um den Durchfluss geht, würde ich eher auf eine single Laing setzen. Eine DDC+ wird dir vermutlich in etwa gleich viel Durchfluss geben wie 2 Aquastreams. Für mein Gehör ist die Laing DDC+ um einiges leiser als die AS. Sogar meine Dual Laing empfinde ich als leiser als die AS. Vielleicht hatte ich von der AS aber auch ein Montagsmodell erwischt, denn ansonsten wird sie geräuschtechnisch ja meistens sehr gelobt. Nicht bestreiten lässt sich aber die Leistung, da ist die Laing g...

Mittwoch, 24. April 2013, 08:26

Forenbeitrag von: »madro17«

Was haltet ihr von dieser Kombination?

Ist halt sicher die Frage. Manchen Leuten reicht der 1155er wahrscheinlich für 10 Jahre wieder andere hauen ihn sowieso mit der nächsten Generation wieder raus. Das kannst nur du für dich entscheiden. Aber bin halt der Meinung man sollte den Sockel 2011 nicht als Option auslassen. Was du aber auf jeden Fall bedenken solltest: Die 2 zusätzlichen Kerne wollen auch gekühlt werden. Gerade bei Übertaktung wirst du dann mit ner Passiv Kühlung unter Umständen nicht weit hüpfen.

Mittwoch, 24. April 2013, 06:36

Forenbeitrag von: »madro17«

Was haltet ihr von dieser Kombination?

Ich würd mal sagen, ob du 2011 oder 1155 wählst hängt davon ab wann du das nächste mal aufrüsten willst. Hab mir kurz nach Release nen 2011er gegönnt und der muss jetzt 5 Jahre halten. Bei 1155 wärens sicher keine 5 Jahre (zumindest bei mir) und ich hab keinen Bock dauernd umzubauen und wieder neue Kühler für CPU + Mobo zu kaufen (vielleicht ja auch schon DDR4, wenn man sich heute nen 1155er zulegt). Daher verstehe ich nicht ganz, warum der 2011er gerade in diesem Forum immer wieder verrufen wir...

Sonntag, 21. April 2013, 13:29

Forenbeitrag von: »madro17«

Wasserqualität bleibt bei 10%

ich wechsel auch nie. Selbst beim Umbau lasse ich den getrennten Radi nicht ab. Wenn der AGB zum sprudeln anfängt ist es ein Zeichen dafür, dass der Füllstand unter 70% ist und ich kipp was nach. verwende irgend so nen phobya zeugs. Durchfluss ist auch nicht schlechter geworden, also kann auch im Kühler nicht viel was an Ablagerungen sein. Hatte bei der ersten Befüllung mal nen UV Zusatz verwendet. Das war nen Teufelszeug. Hat mir die alten Schläuche verfärbt und die Kühler musste ich auch alle ...

Freitag, 19. April 2013, 09:44

Forenbeitrag von: »madro17«

Wasserqualität bleibt bei 10%

Bin auch der gleichen Meinung. Aber den Verkauf kurbelt dieses Argument sicher an Und eben: Wie viel Leute kennt Ihr, die nach ordentlichen Zusammenbau und dichtheitsprobe noch Probleme hatten? Meistens liest man das bei Leuten die man als Pfuscher einschätzt.

Montag, 15. April 2013, 18:27

Forenbeitrag von: »madro17«

Wasserqualität bleibt bei 10%

Alt bewährt wäre dann G11 und nicht irgendeine eingefärbte Flüssigkeit diverser Hersteller

Samstag, 13. April 2013, 15:35

Forenbeitrag von: »madro17«

Wasserqualität bleibt bei 10%

Zitat von »Labrat« meiner meinung nach firlefanz, solang du keine 230V an deinen kühlkreislauf anlegst naja, sollte was undicht werden und über Komponenten laufen, ist es sicher nicht allzu schlecht wenn die Flüssigkeit nicht gut leitet. Allerdings pfeiff ich auch auf sowas, ich bau lieber so das nix passiert

Montag, 8. April 2013, 19:29

Forenbeitrag von: »madro17«

Tubemeter und äh, ja, Rauch. Was habe ich falsch gemacht?

Zitat von »TabuTron« @madro17: das Aquabus-Kabel für das Tubemeter hat drei Anschlüsse: Aquabus, Tubemeter und Molexstecker für 5V-Spannungsversorgung vom Netzteil sorry, kannte das Aquatube Anschlusskabel nicht. Dachte ist nen normales Aquabus

Montag, 8. April 2013, 10:54

Forenbeitrag von: »madro17«

Tubemeter und äh, ja, Rauch. Was habe ich falsch gemacht?

Versteh ich das richtig? Hast du das Aquabuskabel mit dem Netzteil verbunden? Wäre nicht gut

Sonntag, 24. März 2013, 15:34

Forenbeitrag von: »madro17«

GTX590 wird plötzlich zu heiss an Aqua aquaduct 240 PRO

Zitat von »TabuTron« Dagegen spricht imho die Erkenntnis, dass das Wasser kalt in die GPU-Kühler einströmt, sie aber heiss wieder verlässt... In keinster Weise. Wenn eine Verstopfung den Durchfluss in den Keller sacken lässt -egal wo- hast du genau dieses Phänomen..... Im Gegenteil, wenn das Wasser derartig heiß nach der Grafikkarte ist könnte man meinen die Kühlerstruktur sollte nicht all zu sehr verdreckt sein. Kann man sich aber sicher nicht drauf verlassen.

Samstag, 23. März 2013, 12:58

Forenbeitrag von: »madro17«

GTX590 wird plötzlich zu heiss an Aqua aquaduct 240 PRO

Normalerweise sollten da keine Verunreinigungen sein die sich nicht beseitigen lassen. Wenn doch würde ich mir bevor du den Kühler kaufst Gedanken machen woher die Verunreinigungen kamen. Ich hatte z.B. anfangs Probleme mit einem UV Zusatz. Seitdem ich das Zeug weglasse schauen die Kühler beim Service wie neu aus. Eine weitere Möglichkeit wäre auch z.B ein verstopfter Radiator. Ich hab mir einen Adapter für den Duschschlauch gebastelt und spüle damit meine neuen Komponenten bevor die in den Krei...

Freitag, 22. März 2013, 19:34

Forenbeitrag von: »madro17«

GTX590 wird plötzlich zu heiss an Aqua aquaduct 240 PRO

Wenn du den Temperaturunterschied von Water In zu Out schon so deutlich fühlen kannst wird bestimmt der Durchfluss nicht passen. In einem normalen System erwärmt sich das Wasser vl. 1-5 C° aber viel mehr solltens nicht sein. Kühler ab und reinigen, evtl. auch Radi spülen..... putzen halt, wäre meine Empfehlung. Gruß Edit: Glaub das Aquaduct hat ne ziemlich schwache Pumpe. Könnte auch sein, dass dein großer Kreislauf von haus aus schon grenzwertig war.

Montag, 4. März 2013, 22:53

Forenbeitrag von: »madro17«

Kann ich DP Ultra Blau mischen mit Osmosewasser??

2,5 sollten ziemlich genau hinkommen, das brauch ich auch mit meinem Mora 9x140. Die werden sich ja nicht viel schenken

Mittwoch, 20. Februar 2013, 05:07

Forenbeitrag von: »madro17«

GTX TITAN Kühler

Ist die Frage wirklich so unnötig wenn man bedenkt, dass die GTX Titan laut Gerüchten eine limitierte Auflage wird (war zumindest mein letzter Infostand)

Montag, 28. Januar 2013, 13:11

Forenbeitrag von: »madro17«

Mini-Android-Geräte - externes Equipment - Touchscreen, GPS, LAN - was funktioniert, was geht nicht?

Da hast du natürlich recht, die CPU des Raspberry ist sehr bescheiden im ORIGINALTAKT! Deswegen hat meiner auch Kühlkörper und nen Lüfter spendiert bekommen und läuft damit problemlos auf 1100 Mhz anstatt den 700. Damit lässt sich das Media Center dann ganz gut bedienen. Vermutlich wäre auch noch mehr drinnen, aber für XBMC ist es unnötig. Aber die Android Boxen haben auch was, hatte ich mir bis dato noch gar nicht angesehen. Also bitte halte uns am laufenden, bin sehr interessiert an deinem Vor...

Montag, 28. Januar 2013, 10:37

Forenbeitrag von: »madro17«

Mini-Android-Geräte - externes Equipment - Touchscreen, GPS, LAN - was funktioniert, was geht nicht?

Als Media Center könntest du dir auch den Raspberry Pi in Kombination mit XBMC anschauen. Ich hab den momentan als mobiles Media Center und bin total begeistert. Allerdings sollte man ihn übertakten um schnell durch die Menüs zu kommen. Bei der Videowiedergabe hatte ich bis jetzt keine Schwierigkeiten.

Sonntag, 20. Januar 2013, 06:11

Forenbeitrag von: »madro17«

Grafikkarten Treiber stürzt ab !!!

Solche Probleme kommen mir bekannt vor. Habe eine GTX 570 Superclocked von EVGA. Wenn ich die Spannung da nicht immer manuell um 2 Tick hochdrehe bekomm ich alle paar Minuten die Grafiktreiber Meldung beim Zocken. Bin eigentlich schon ein bisschen enttäuscht, dass die Hersteller offensichtlich nicht sicherstellen können, dass die höheren Taktraten auf jeder GPU funktionieren. Ich vermute mal selektiert wird da nicht für die SC, OC oder wie auch immer Karten. Also eigentlich eine Augenauswischere...

Sonntag, 13. Januar 2013, 03:02

Forenbeitrag von: »madro17«

Hilfe für Elektroauto - Funk-Unterbrecher für Not-Aus

Vorsicht der bei Amazon hat glaub ich nur eine Taster Funktion, aber in der Beschreibung steht auch die Artikelnummer zum Schalter. angeblich sollen die Motoren ja 170W aufnehmen (vermutlich beide zusammen?). Das wären bei 12V schon fast 15A! Edit: Och verguckt, die verlinkte ist e der Schalter, der andere Artikel wäre der Taster....sry Bis zu 20A kann das Ding ja ab, aber ich wär mir nicht sicher, ob die Motoren beim Anfahren nicht weit mehr saugen. Über eine "Zündung" zu schalten wäre natürlic...

Mittwoch, 9. Januar 2013, 14:22

Forenbeitrag von: »madro17«

HTPC im geschlossenen Schrank kühlen

Im geschlossenem Schrank würde ich mir aber schon noch mal gut überlegen! Ok, es gibt Passivgehäuse (wovon ich persönlich bei leistungshungrigen komponenten nichts halte) aber die sind dann aus Metall und geben die Stauwärme zumindest über die Oberfläche ab. Ein Holzschrank isoliert da sicher wesentlich besser und die Versicherung wird dir im Ernstfall eins lachen. Ansonsten wäre es ja sicher ein otpischer Leckerbissen.

Samstag, 15. Dezember 2012, 12:22

Forenbeitrag von: »madro17«

Nur mal so eben mein neus system

Hallo! Sind das die MIPS Kühler auf deinem Board? Kannst du die mal genauer fotografieren, möchte mein RIVE nämlich auch noch gerne auf Wakü aufrüsten. Beste Grüße

Donnerstag, 13. Dezember 2012, 10:10

Forenbeitrag von: »madro17«

Aquasuite 2012 friert ein

glaub hier wurde mal gesagt, dass das imMo noch an der automatischen Logdatenlöschung liegt. Versucht mal bis zum nächsten patch das zu deaktivieren

Mittwoch, 28. November 2012, 21:42

Forenbeitrag von: »madro17«

It's done: aquasuite 2012 - Release Version 6

bei den Logdaten ist mir grad noch was aufgefallen. Ich kann keine Werte vom MPS verwenden. Das MPS erscheint zwar in der Auswahl, aber es werden keine Namen hinter den Symbolen angezeigt. Wählt man eine Zeile aus, stürzt die AS ab. Mit der alten Version hat das geklappt.

Mittwoch, 28. November 2012, 21:18

Forenbeitrag von: »madro17«

It's done: aquasuite 2012 - Release Version 6

Zitat von »sebastian« Die datenlog funktion der aquasuite wird nur lokal im pc gespeichert, das sollte aber auch übernommen werden wenn man von der version 2012 - R1 updatet. ich hab die AS manuell deinstalliert und anschließend auch den ordner in c:\program data gelöscht. Vermutlich konnten daher keine Einstellungen mehr übernommen werden.

Mittwoch, 28. November 2012, 14:11

Forenbeitrag von: »madro17«

It's done: aquasuite 2012 - Release Version 6

Nach dem Update lässt sich bei mir die AS nicht mehr starten. Direkt nach dem Update bekam ich noch die Meldung ob ich die alten Einstellungen der AS weiterverwenden möchte. Hier habe ich mit ja bestätigt und seither ist die AS tot (Programm funktioniert nicht mehr...). Werds jetzt mal neu installieren und hoffen, dass es dann wieder klappt. Edit: Nach der Neuinstallation klappts wieder, jedoch scheint die Anwendung nicht mehr so stabil zu laufen wie der RC1. Beim 2. Start ist die AS noch mal ab...

Sonntag, 25. November 2012, 13:11

Forenbeitrag von: »madro17«

Samsung 830, Crucial M4 oder OZC Vertex4

Hallo, die Samsung SSD 840 Pro ist auch sehr interessant. Ist in den Tests fast überall vorne und es gibt 5 Jahre Garantie auf das Ding. Wird vermutlich meine nächste. Die SSD 830 ist in meinem Firmen Laptop verbaut. Genaue Benchmark Werte kenne ich nicht, aber das Ding ist auf jeden Fall schon verdammt schnell im Vergleich mit der Intel 320 die noch im PC daheim werkelt. Beste Grüße

Donnerstag, 22. November 2012, 00:58

Forenbeitrag von: »madro17«

It's done: aquasuite 2012 - Release Version 6

Hallo! Erstmal toll wie die neue AS läuft, habt ihr echt gut hinbekommen Eine Frage hätte ich noch zu den Softwaresensoren. Ist es irgendwie möglich aus Aida die CPU/GPU/RAM Auslastung zu erfassen? Wäre echt fein und ich wäre auch bereit in ein 2. AE LT zu investieren um weitere 8 SS nutzen zu können. Das wäre im Moment noch das einzige was mir auf der Übersichtsseite fehlt. Ein kleiner Bug ist mir auch noch aufgefallen (schon seit mehreren Versionen). Es geht um die Strombegrenzung für Lüfterka...

Donnerstag, 15. November 2012, 22:29

Forenbeitrag von: »madro17«

MPS Pressure - aber welcher?

Mach ich mal. Muss aber zuerst die Kabeln vom MPS aufräumen

Donnerstag, 15. November 2012, 20:13

Forenbeitrag von: »madro17«

MPS Pressure - aber welcher?

Kann sein, der dürfte ordentlich bremsen. Hab den auch gehabt, aber hab Ihn wieder raus getan, da so große Partikel in meiner Wakü eigentlich e nicht vorkommen. Und die kleinen gehen ja trotzdem durch.

Donnerstag, 15. November 2012, 20:10

Forenbeitrag von: »madro17«

It's done: aquasuite 2012 - Release Version 6

Zitat von »Pilo« Ach, ich hab da doch noch 'ne Frage. Warum kann ich unter 'Regler' nicht zwei, drei oder vier Datenquellen mit den selben Ausgängen, z.B. den Lüftern, koppeln? Wenn z.B. eine Temperatur von vielen zu hoch wird, dass automatisch alle Lüfter hochgeregelt werden. Ich betreibe übr. einen Aquaduct. Wenn ich dich richtig verstehe könntest du diese Funktion über die virtuellen Temperatursensoren konfigurieren. Ich nehme für die Wassertemperaturregelung z.B. den Höchstwert aller meiner...

Donnerstag, 15. November 2012, 17:38

Forenbeitrag von: »madro17«

MPS Pressure - aber welcher?

Wie bereits gesagt vermute ich, dass die Winkelstücke die Messung beeinträchtigt. Real tippe ich eher auf 220-240 l/h (lt. altem High Flow 220l). Muss aber auch dazu sagen, dass ich Watercool Kühler verwende, die den Fluss bei weiten nicht so bremsen wie die AC. Schnellkupplungen sind auch von Koolance, die brachten im Vergleich zu den alten billigen CPC noch nen richtigen Haufen Durchfluss. Genaue Zahlen habe ich aber leider nicht mehr im Kopf.

Dienstag, 13. November 2012, 20:57

Forenbeitrag von: »madro17«

MPS Pressure - aber welcher?

Kein Thema, meine Fragen wurden ja e schon beantwortet

Dienstag, 13. November 2012, 14:25

Forenbeitrag von: »madro17«

MPS Pressure - aber welcher?

Naja die 2 Pumpen sind in Serie geschaltet und hätten somit einen theoretischen Gesamtdruck von knapp unter <1000mbar. Somit muss ich wohl hinnehmen, dass das mit meinem jetzigen Dual Deckel nichts wird, da ich zwischen den Pumpen keine Anschlüsse anbringen kann, bzw auch keine 2 MPS Pressure für diesen Zweck verwenden möchte.

Dienstag, 13. November 2012, 12:51

Forenbeitrag von: »madro17«

MPS Pressure - aber welcher?

@Sebastian Ich habe auch vor die Druckausgleichsmembran zu verbauen, dann wäre es doch ein offenes System, oder? @Oetzi Schon klar, aber ich befürchte das der MPS Pressure Delta 500 zu gering für meine Pumpen ist. Oder sind die max. 500 mbar auf den Differenzdruck bezogen? Dann könnte es klappen, oder?

Dienstag, 13. November 2012, 11:03

Forenbeitrag von: »madro17«

MPS Pressure - aber welcher?

Schade, dann ist der MPS Pressure wohl doch nichts für mich. Habe momentan einen Dual Deckel und leider keine Möglichkeit hier zwischen den Pumpen etwas anzuschließen. Die Differenzdrucksensoren dürften einen zu kleinen Messbereich für beide Pumpen haben. Wie meinst du das mit den Zufallstzahlen? Das der Wert schwanken würde kann ich ja verstehen, aber warum er nicht passen sollte nicht.

Dienstag, 13. November 2012, 01:14

Forenbeitrag von: »madro17«

MPS Pressure - aber welcher?

Ja mir geht es um den Pumpendruck am Ende des Kreislaufs (vor dem AGB). Ist vl. etwas unnötig, da ich e den Durchfluss überwache, aber ich hätte halt gerne den Druck auf der Übersichtsseite angezeigt Stimmt, wenn man über die Steighöhe nachdenkt sollte es wohl der 1000er werden - danke für den Tipp! Den Durchfluss kauf ich dem MPS Flow aber nicht ganz ab. Zuvor hatte ich mit dem gleichen System 200-220 l/h. Ausgetauscht wurde nur der alte AC High Flow Sensor gegen den neuen MPS Flow. Würde eher ...

Montag, 12. November 2012, 22:31

Forenbeitrag von: »madro17«

MPS Pressure - aber welcher?

Hallo Leute! Nachdem ich meine Durchflussmessung erfolgreich auf die neue MPS Flow Serie umgestellt habe möchte ich nun auch noch zusätzlich einen Drucksensor im System integrieren. Dabei stellt sich mir nun aber die Frage welcher Sensor der MPS Pressure Serie für mich der richtige ist. Zu meinem System: - CPU Kühler - GPU Kühler - MO-RA3 - 10m 13/10er Schlauch - Schnellkupplungen - 2 Winkel Anschlüsse - 2 Laing DDC+ Der neue MPS Flow 400 zeigt mir im Moment einen Durchfluss von 300-340 l/h (25-...

Mittwoch, 31. Oktober 2012, 16:49

Forenbeitrag von: »madro17«

Probleme beim aktuallisieren von AE5 XT auf Firmware 1025

Push hat wirklich niemand die alten Betas abgelegt?

Sonntag, 28. Oktober 2012, 11:00

Forenbeitrag von: »madro17«

Probleme beim aktuallisieren von AE5 XT auf Firmware 1025

Hallo sebastian! Danke für deine Antwort. Habt Ihr zufällig trotzdem noch die alte AS mit der 1024er wo zum download liegen? Würde gerne noch mal versuchen die alte Firmware zu flahen, da ich imMo keine Jumper hier rumliegen habe und erst welche besorgen müsste. Beste Grüße

Sonntag, 28. Oktober 2012, 08:47

Forenbeitrag von: »madro17«

Probleme beim aktuallisieren von AE5 XT auf Firmware 1025

Hallo Leute! Sorry für den Doppelpost, aber der andere Thread in dem ich das Problem gepostet habe scheint ziemlich ausgestorben zu sein. Habe leider Probleme beim aktuallisieren meines AE auf die Firmware 1025. Im Moment läuft das Gerät mit der Version 1024 und bisher hatte ich auch noch nie Probleme beim flashen. Alles lief immer reibungslos. Gestern habe ich mir die aktuelle AS2012 installiert und wollte im Anschluss in der AS mein AE auf 1025 flashen. Im Prinzip lief alles gleich wie immer. ...