• 18.02.2019, 09:37
  • Registrieren
  • Anmelden
  • Sie sind nicht angemeldet.

 

Suchergebnisse

Suchergebnisse 1-9 von insgesamt 9.

Samstag, 9. Februar 2019, 13:17

Forenbeitrag von: »mad-onion«

Unterdurchschnittliche Durchfluss mit D5 Next

wegen der Wassertemperatur noch einmal schnell: Wie ich bereits erwähnte, drehen sich alle Lüfter mit 100% ab einer CPU Temperatur von 60 Grad C. Wenn ich also eine Wassertemperatur von 41 Grad bei einer CPU Temperatur von 88 Grad habe, obwohl bereits schon alle Lüfter auf 100% sind, dann ist da mit hochdrehen leider nichts mehr.

Samstag, 9. Februar 2019, 13:01

Forenbeitrag von: »mad-onion«

Unterdurchschnittliche Durchfluss mit D5 Next

Es gibt einen neuen Verdächtigen und zwar der Aufsatz AGB von Primochill (CTR Phase ll D5 enabled) ! Die Abdichtung der Pumpe wird durch einen O-ring und einen Gummigurt realisiert. Wenn ich letzteren hochkant um den Kranz der Pumpe lege, schlägt die Pumpe alarm weil der Impeller blockiert. Darum habe ich ihn abgesenkt und nur über den unteren breiteren Rand liegen lassen so lief die Pumpe dann , allerdings konnte sie verrutschen und saß so schräg im pump Raum, bzw könnte es auch sein dass der I...

Dienstag, 5. Februar 2019, 19:21

Forenbeitrag von: »mad-onion«

Vision display bug bei D5 next

Hallo mir ist aufgefallen dass in der aktuellen Version ein Problem vorliegt wenn man dort des herumdrehen des Vision Displays der D5 next einstellt funktioniert das zwar aber wenn man es wieder aufheben möchte so dass alles wieder richtig angezeigt wird wird diese Einstellung nicht übernommen und bei einem Neustart der Aquavit wird es zwar wieder korrekt angezeigt dass das Display gedreht ist aber auch dann lässt es sich nicht drehen auch nicht als Administrator. die einzige mir bekannte Lösung...

Dienstag, 5. Februar 2019, 01:30

Forenbeitrag von: »mad-onion«

Unterdurchschnittliche Durchfluss mit D5 Next

Zitat von »Puh« Nicht dein Ernst, oder? Mal mir bitte mal ein Flussschema des Kühlkreislaufes. Danke! MfG Patrick

Montag, 4. Februar 2019, 17:42

Forenbeitrag von: »mad-onion«

Unterdurchschnittliche Durchfluss mit D5 Next

Im Link unterdem Gif gibts ein besseres Bild [attach]6745[/attach]

Montag, 4. Februar 2019, 15:50

Forenbeitrag von: »mad-onion«

Unterdurchschnittliche Durchfluss mit D5 Next

Hallo liebe Community meinen Loop habe ich bereits in die Signatur gepackt als Kühlflüssigkeit kommt Phobya super Zero mit 50% destilliertem Wasser zum Einsatz. Die beiden XV Radiatoren sind vertikal und der Standard Radiator horizontal ausgerichtet. Die D5 Next pumpt durch zwei Doppel 45° Winkel die mit einem doppelnippel verbunden sind die rechts unten in einem vertikal ausgerichteten xFlow 360 xt45 Radiator seitlich rein. Beide vertikaler ausgerichteten nix für Radiatoren werden jeweils von u...

Sonntag, 12. Februar 2017, 18:45

Forenbeitrag von: »mad-onion«

Aquastream XT Ultra "mit integriertem" DFM?

Ok, also ich will es noch einmal versuchen, weil ich nicht glauben will, dass ich hier mit Wänden spreche.. Der DFM IST DA, das wird ja auch angezeigt und ausgelesen, ICH habe KEINEN DFM angeschlossen, es befindet sich ein Ext. Tempsensor am Sensoreingang, welcher auch fehlerfrei erkannt wird und seinen eigenen Temp Wert ausgibt. Ich habe mal einen Screenshot von Aida64 gemacht.. ganz unten wird der Sensor aufgelistet, und zwar "nur" wenn die AS per USB angeschlossen ist. Also übermittelt die AS...

Sonntag, 12. Februar 2017, 11:39

Forenbeitrag von: »mad-onion«

Aquastream XT Ultra "mit integriertem" DFM?

Ja so lauten die offiziellen Informationen, aber woher kommt dann der Sensoreintrag? Er existiert nur, wenn die AS per USB angeschlossen ist, reproduzierbar.. Dieser Sensor wird also von der AS gemeldet.. habe ich vielleicht etwas falsch eingestellt, dass die AS davon ausgeht, dass ein DFM angeschlossen sei?

Samstag, 11. Februar 2017, 21:55

Forenbeitrag von: »mad-onion«

Aquastream XT Ultra "mit integriertem" DFM?

Hallo liebe Community, ich bin noch ganz frisch hier und komme auch schon direkt mit meiner ersten Frage daher. Und zwar habe ich eine Aquastream XT Ultra nun seit etwa einem Monat im Einsatz, welche bestens funktioniert und treu ihren Dienst leistet. In der Aquasuite wird kein Durchflußwert angezeigt, was ich eigentlich auch als normal erachtet habe. Da ich aber wegen diverser Plugins zur Überwachung Aida64 nutze, habe ich natürlich nach dem Einbau die nach dem Einbau hinzugekommenen Sensorwert...