• 19.02.2019, 03:36
  • Registrieren
  • Anmelden
  • Sie sind nicht angemeldet.

 

Suchergebnisse

Suchergebnisse 1-50 von insgesamt 210.

Montag, 11. Februar 2019, 00:11

Forenbeitrag von: »water-noob«

Projekt: Hackintosh // Goodbye Apple Hardware // Zurück zu den Wurzeln

Zitat von »ToaStarr« Danach kannste bei mir zu Hause rum kommen und meine Dachrinnen nebst Fallrohren polieren... ;-) er soll dein Fallrohr polieren???

Sonntag, 10. Februar 2019, 00:47

Forenbeitrag von: »water-noob«

Warnung/Alarmauslösung Aquero --> irgendwo der Grund gelogged?

du findest im reiter aquaero unter System die systemmeldungen. wenn du dir die dann vom gerät lädst, siehst du welcher alarm ausgelöst wurde und kannst dann in deinen alarmeinstellungen den alarm raussuchen

Samstag, 9. Februar 2019, 16:04

Forenbeitrag von: »water-noob«

Erfahrung mit Asus RTX 2080 Turbo; Frage bzgl. MSI RTX 2080 Ti SEA Hawk EK X

dein jetziger Block für die 980 ist auch aus kupfer welches vernickelt wurde, also ist der block von der 2080ti vom material her der gleiche.

Samstag, 26. Januar 2019, 16:52

Forenbeitrag von: »water-noob«

Stromüberspannung am USB Anschluss

hast du schon mal probiert den Hubby über den SATA-Anschluss mit zusätzlicher Power zu versorgen? hört sich für mich fast so an als ob der Anschluss überlastet wird und sich dann was abschaltet

Freitag, 11. Januar 2019, 14:18

Forenbeitrag von: »water-noob«

Wasserkühlung: Probleme mit dem Durchfluss

warum sollte der Durchfluss-Sensor falsch sein? du solltest ihn nur mal anschließen.

Freitag, 4. Januar 2019, 15:58

Forenbeitrag von: »water-noob«

Upcycling 2.0

kurze Frage. Ist das mit dem Mosfet-Kühler nicht sinnfrei weil diese doch auf dem Board und nicht drunter sitzen?

Freitag, 19. Oktober 2018, 21:51

Forenbeitrag von: »water-noob«

Aquaero 5 pro display abmachen

wenn mann das Display abmacht wird es sogar als LT erkannt

Sonntag, 7. Oktober 2018, 23:09

Forenbeitrag von: »water-noob«

neuen Laptop

Kein Thema. Viel Spaß.

Freitag, 5. Oktober 2018, 19:44

Forenbeitrag von: »water-noob«

Neu: ULTITOP D5 - der perfekte Teampartner für die D5 NEXT

ich kann warten. und das werde ich auch machen. danke für die info

Freitag, 5. Oktober 2018, 18:54

Forenbeitrag von: »water-noob«

Neu: ULTITOP D5 - der perfekte Teampartner für die D5 NEXT

wird der Adapter auch in einer Plexi-Ausführung kommen?

Sonntag, 30. September 2018, 16:41

Forenbeitrag von: »water-noob«

neuen Laptop

warum sollte er dann die externe platte nicht mehr erkennen? so lange sie ein FAT oder NTFS Dateisystem hat erkennt die jeder Rechner, egal ob win oder linux. problematisch kanns nur sein wenn sie in einem MAC eigenem Format erstellt ist. hab ich nur gehört. selber noch nicht gehabt. einfach Windows drauf hauen (samt Treibern, wie mein Vorredner bereits gesagt hat) und dann sehen. wenn's nicht geht (wovon ich mal nicht ausgehe) kannste ja wieder Linux drauf machen. Zitat von »LotadaC« P.S.: Waru...

Samstag, 15. September 2018, 22:05

Forenbeitrag von: »water-noob«

Cages Anzeigeseite

erstell dir eine neue übersichtseite, also auf das weiße + klicken. und dann kannst du es nicht übersehen, weil es riesig groß in der rechten oberen ecke steht.

Samstag, 15. September 2018, 14:57

Forenbeitrag von: »water-noob«

Page Seite für Wasserkühlung

Für sowas gibt's schon nen Beitrag siehe hier

Montag, 27. August 2018, 18:54

Forenbeitrag von: »water-noob«

CPU VISION Kühler kleine Probleme

der 6900k ist doch verlötet, oder irre ich mich da? damit würde köpfen doch wohl wegfallen

Freitag, 10. August 2018, 16:17

Forenbeitrag von: »water-noob«

Aquero 5 PRO

Zitat von »Chris0706« Zitat von »water-noob« 1. Die Pumpe kannst du einfach an einen der Lüfterkanäle stecken. Ich dachte das es selbsterklärend ist so kann man sich irren.

Freitag, 10. August 2018, 16:15

Forenbeitrag von: »water-noob«

Aquastream XT schaltet sich einfach aus

Zitat von »m4jestic« Ganz ehrlich, ich hab so den Eindruck Wasserkühlung ist nicht das beste Hobby für dich

Sonntag, 5. August 2018, 20:03

Forenbeitrag von: »water-noob«

Aquero 5 PRO

1. Die Pumpe kannst du einfach an einen der Lüfterkanäle stecken. 2. Nein. Denn deine Lüfter haben einen digitalen RGB-Anschluss. Aber wenn dein Mainboard ein digitalen RGB-Anschluss hat kannste die Beleuchtung darüber laufen lassen

Sonntag, 5. August 2018, 17:44

Forenbeitrag von: »water-noob«

Aquero 5 PRO

1. um welche pumpe handelt es sich? 2. um welche lüfter handelt es sich und um wieviele? 3. der RGB-Anschluss am Aquaero ist nicht dafür ausgelegt um ganze strips oder rgb-lüfter zu betreiben, sonder nur für drei LEDs bzw. ein Zweifarb- oder RGB-Beleuchtungsmodul.

Sonntag, 5. August 2018, 17:39

Forenbeitrag von: »water-noob«

Aquastream XT schaltet sich einfach aus

taucht der Sensor auch unter dem Reiter "Sensoren->Temperatursensoren" auf (Die Beschriftung eben dessen ist von mir so eingegeben)? hast du in "Alarmeinstellungen" auch den richtigen Sensor als Datenquelle ausgewählt? und du musst dann auch den Punkt bei "Alarm bei Überschreitung" setzen. das ganze sollte dann so in etwa aussehen (nur mit deinen Temperatureinstellungen natürlich)

Samstag, 4. August 2018, 18:40

Forenbeitrag von: »water-noob«

Aquastream XT schaltet sich einfach aus

wenn die Verrohrung in meinem Rechner so aussehen würde, würde ich mich ihm nur nähern um den Loop zu revidieren und ihn auf keinen fall mehr an machen. wie kann es denn sein das so viel luft im Block is (oder vergucke ich mich da bei dem abgeknickten Rohr)?

Sonntag, 29. Juli 2018, 17:18

Forenbeitrag von: »water-noob«

Aquastream XT schaltet sich einfach aus

mann kann doch nen alarm einstellen. benutzt du zusätzlich ein aquaero?

Montag, 9. Juli 2018, 18:04

Forenbeitrag von: »water-noob«

RE: X4 Hub Parallel oder in Reihe möglich

Zitat von »lunaysol« Ist es möglich zwei X4 Hubs Parallel oder in Reihe zu schalten? Habe nämlich versehentlich eine Platine geliefert bekommen, wo noch zwei Module zusammenhängen... [attach]6423[/attach] ;-) LOOOL 2 für 1

Samstag, 7. Juli 2018, 16:41

Forenbeitrag von: »water-noob«

Neu: aquasuite 2018

Zitat von »maexi« Stimmt war einfach, habe ich da was überlesen, dachte das wäre noch die alte Software. Ok, danke, vielleicht eine Frage? Bei der Alarmeinstellung für Pumpen steht bei der D5 die Einstellung "Null" soll heißen, der Alarm geht erst bei Stillstand los? Das ist der Alarmzustand der Pumpe. 0,0 bedeutet alles in Ordnung. wenn was nicht stimmt z.B. der Durchfluss in den Keller geht, geht sie dann auf 1.0

Freitag, 6. Juli 2018, 22:28

Forenbeitrag von: »water-noob«

Farbwerk und EKWB RGB Bauteile

Zitat von »Lucky567« Zitat von »I33Jfo« Das mit den vertauschten Farbkanaelen ist nicht so wild, dann muss ich halt die im Controller angezeigten Farben ignorieren und das nach Ergebnis auf den LEDs fahren. Kann man soweit ich den Changelog gelesen habe jetzt auch in der Aquasuite einstellen das kann ich bestätigen. man kann das neuerdings in der aquasuite ändern.

Sonntag, 1. Juli 2018, 19:35

Forenbeitrag von: »water-noob«

4 zu 1 Nanoxia Verlängerungskabel

15,6W ???? sind das industrielüfter??

Donnerstag, 28. Juni 2018, 19:04

Forenbeitrag von: »water-noob«

Aqua Computer 2018: Es bleibt spannend :)

Mich würde mal interessieren was ihr macht wenn es in 2 Tagen keine neuen Infos gibt.

Dienstag, 12. Juni 2018, 18:07

Forenbeitrag von: »water-noob«

D5 RPM Signal

jep. einfach dran dat ding

Dienstag, 12. Juni 2018, 16:05

Forenbeitrag von: »water-noob«

D5 RPM Signal

also ich würde das tachosignalkabel ans aquaero ranklemmen. die 12v kriegst du ja direkt vom NT. die drehzahl musst du dann ja eh hinten an der pumpe einstellen

Dienstag, 12. Juni 2018, 14:48

Forenbeitrag von: »water-noob«

D5 RPM Signal

du meinst wohl eher diese Pumpe oder? https://shop.aquacomputer.de/product_inf…roducts_id=3255 die D5 mit Tachosignal hat doch nur schwarz,rot und gelb

Freitag, 1. Juni 2018, 23:11

Forenbeitrag von: »water-noob«

Neuling brauch Hilfe

Zitat von »MarcoStahl« das wäre das dritte oder vierte mal. ich war heute nach der arbeit im Geschäft und hab mit dem Verkäufer und Monteur geredet. Er hat alles gleich in die Wege geleitet, am Montag tauscht er mir den Radiator aus da es immer an der selben stelle leckt. Außerdem nimmt er noch mal die Einstellungen vor die ich haben wollte und wie ich ihn kenne wird er auch das System sicherlich noch mal reinigen und Dichtungen ersetzen. ich hoffe nur das es schnell geht und ich das nächste Wo...

Montag, 28. Mai 2018, 20:54

Forenbeitrag von: »water-noob«

Neuling brauch Hilfe

Zitat von »Metaller666« Mal ganz dumm gefragt: Hast du überhaupt eine Pumpe verbaut? Made my day

Freitag, 25. Mai 2018, 18:50

Forenbeitrag von: »water-noob«

Aquaero 6XT Display verschoben..

Ok. wenn das schon von Anfang an so war habe ich nichts gesagt und behaupte das Gegenteil.

Freitag, 25. Mai 2018, 15:24

Forenbeitrag von: »water-noob«

Aquaero 6XT Display verschoben..

wieso baut man denn das ganze aquaero auseinander (und dann scheinbar wieder falsch zusammen) wenn man sein system in ein neues gehäuse baut?

Donnerstag, 17. Mai 2018, 18:09

Forenbeitrag von: »water-noob«

Keine Lizenzen enthalten?

1. solche Threads werden hier auf keinen Fall gelöscht. 2. laut der Website kannst du deine Pumpe manuell regeln. nur die steuerung über Temp oder Drehzahl erfolgt durch das Reglerpaket. 3. brummt die pumpe denn auch bei niedriger drehzahl? ist sie vllt nicht vernünftig entkoppelt? 4. wenn dir die eigentlich vorhanden Reglerlizenz fehlt wäre es sinnvoll den Support anzuschreiben

Dienstag, 17. April 2018, 18:41

Forenbeitrag von: »water-noob«

2 LEDs an einem Aquaero

Zitat von »John_W« Glaub der AQ hat auch eine gemeinsame Kathode ? Also minus RGB led die man normal so verwendet und strips eine gemeinsame Anode (plus) Deswegen habe ich die LED von AC verlinkt. Die funktioniert auf jeden Fall.

Dienstag, 17. April 2018, 18:39

Forenbeitrag von: »water-noob«

Aqua Computer 2018: Es bleibt spannend :)

Zitat von »John_W« Naja, wer weis schon wo es klemmt. Lieber warten und es funktioniert, als wie bei vielen halbfertigen verbugten spielen dann nur Mist über unzählige Updates. Danke. Endlich mal einer der es versteht und nicht dauernd rumheult

Dienstag, 17. April 2018, 18:19

Forenbeitrag von: »water-noob«

Aquastream XT Ultra erkennt Sensoren nicht mehr

Zitat von »r4lf910« Was vielleicht sein kann wäre, dass das Kabel vom Sensor zur Pumpe defekt ist,.... Kabelbruch kann immer passieren und da das Problem nach deinem Umbau besteht würde ich den Fehler da suchen. Und zu den Temp-Sensor, kannst du ja mal probieren einen anderen zu benutzen um so den Sensor an sich auszuschließen

Dienstag, 17. April 2018, 18:08

Forenbeitrag von: »water-noob«

2 LEDs an einem Aquaero

Das Aquaero hat ja auch nur einen RGB-Header, deswegen kannst du auch nur einen konfigurieren. Du könntest 2 RGB-LEDs über ein Y-Kabel anschließen (weiss aber nicht wie es da mit der Leistung aussieht, also ob der Anschluss das aushält) Ansonsten kann ich nur meinem Vorredner zustimmen und zu nem Farbwerk raten

Mittwoch, 4. April 2018, 21:10

Forenbeitrag von: »water-noob«

Phanteks Halos


Mittwoch, 4. April 2018, 19:59

Forenbeitrag von: »water-noob«

Phanteks Halos

Danke dir. hat sich schon erledigt. Facebook war schneller. es ist by the way ein LED-Strip der ca 3,5mm breit ist

Mittwoch, 4. April 2018, 16:48

Forenbeitrag von: »water-noob«

Phanteks Halos

Moin Leute Ich wollt mal fragen ob jemand die Lüfterrahmen hat und diese vllt schon mal auseinander gebaut hat (sind ja nur 5 Schrauben) Mir gehts eigentlich nur darum ob da ein LED-Streifen oder einzelne LEDs drin sind. Und wenns ein Streifen ist, wie breit dieser ist. Danke schon mal

Samstag, 31. März 2018, 20:25

Forenbeitrag von: »water-noob«

Aquasuite 2017 3.2 keine Möglichkeit Software Sensoren zu erstellen

keine ahnung. aber vllt hätte der neustart ja einen erneuten zugriff der suite auf den dienst bewirkt. war nur so ne idee

Samstag, 31. März 2018, 17:45

Forenbeitrag von: »water-noob«

Aquasuite 2017 3.2 keine Möglichkeit Software Sensoren zu erstellen

hast du nach dem manuellen starten die aquasuite auch mal neu gestartet?

Samstag, 31. März 2018, 17:04

Forenbeitrag von: »water-noob«

Aquasuite 2017 3.2 keine Möglichkeit Software Sensoren zu erstellen

steht in den eigenschaften des Dienstes denn auch das er automatisch starten soll?

Freitag, 23. März 2018, 18:25

Forenbeitrag von: »water-noob«

lüfter

Zitat von »gr3if« Ich kann dir trotzdem nur einen Wassertemperatursensor ans herz legen... Man kann auch einen der mitgelieferten Sensoren mit Klebeband bündig auf einen Schlauch kleben.... Danach die Kurve anhand der CPU Temp einstellen. Das sorgt automatisch dafür, dass die Lüfter nicht so springen, da das Wasser keine Temperatursprünge von 20 Grad in 3 Sekunden macht. Ein Wassertemperatursensor wäre natürlich die optimalste Lösung, da haste recht

Freitag, 23. März 2018, 13:51

Forenbeitrag von: »water-noob«

Poweradjust 3 Freischaltung

zu dem 2ten punkt kann ich dir sagen das das bei mir auch passiert wenn ich was ändere (kommt aber selten vor). bei mir muss ich dann ein paar mal speichern und es um 1 pixel verschieben. irgendwann klappts dann.

Freitag, 23. März 2018, 10:50

Forenbeitrag von: »water-noob«

lüfter

ja. man muss etwas basteln. freut mich das es jetzt funktioniert. viel spaß noch

Donnerstag, 22. März 2018, 21:23

Forenbeitrag von: »water-noob«

lüfter

versuch doch mal das sie mehr wie ne treppe is. der screenshot is nur ein beispiel. musst es natürlich deinen bedürfnissen, was leistung der lüfter und temps angeht, anpassen

Donnerstag, 22. März 2018, 21:03

Forenbeitrag von: »water-noob«

lüfter

dann haste es wahrscheinlich nicht richtig eingestellt. wie sieht denn deine kurve aus?