• 16.04.2024, 19:40
  • Register
  • Login
  • You are not logged in.

 

Search results

Search results 1-50 of 1,000. There are even more results, please redefine your search.

Saturday, September 12th 2009, 10:36am

Author: 35712

Montageanleitung für Cuplex HD / DI(²)

Hallo! Gibt es eine Anleitung zur Montage dieser Kühler? Ich konnte nirgends was finden. Danke euch!

Wednesday, April 22nd 2009, 6:22pm

Author: 35712

Kann Lüfter nur in extrem kleinem Bereich regeln

Tatsache, ist 3.07. D.h. ich darf jetzt mit dieser Eigenart leben?

Wednesday, April 22nd 2009, 1:54pm

Author: 35712

Kann Lüfter nur in extrem kleinem Bereich regeln

Hallo! Ich habe neulich ein gebrauchtes AE gekauft und wundere mich sehr über eine seiner Eigenarten, die mir so recht neu ist. Möchte ich meinen 120mm Lüfter regeln, so kann ich dies nur im Bereich von 0-10%. Jeder andere Wert für eine Leistungsvorgabe endet mit höchster Drehzahl. Gebe ich hingegen eine Drehzahl vor, so wird die Leistung auf genau diesem Niveau angepasst; leider dreht der Lüfter ab und an doch mal deutlich schneller, sodass diese Option für mich keine Alternative darstellt. War...

Monday, June 16th 2008, 2:30am

Author: 35712

Re: Netzwerkprobleme mit zwei APs und 2 Laptops

Und der Nachbar schrie! Folgendes ist passiert: - der Nachbar ließ den PC das ganze Wochenende über laufen, also seit dem Zeitpunkt, an dem ich dort gewesen war --> Das Internet lief einwandfrei die ganze Zeit - Nachdem er den Laptop über Nacht ausgeschaltet hatte (nicht switch off, sondern LOG OFF), lief das Internet heute Vormittag nicht - als ich erfuhr, dass das Internet nicht läuft, habe ich beide Router umgehend auf G-Only umgestellt - dann bin ich sofort zum Nachbarn gegangen und habe das...

Saturday, June 14th 2008, 8:20am

Author: 35712

Re: Netzwerkprobleme mit zwei APs und 2 Laptops

Mein Gateway ist immer der Linksys. Ist ja auch der einzige der das Modem am WAN Port hat. Mit dem Belkin als Gateway habe ich keine Internetverbindung. Edit: Das mit dem G-Netzwerk versuche ich mal. Aber erst, wenn mein Nachbar wieder schreit. Vielleicht läuft es ja jetzt aus unerfindlichen Gründen...

Friday, June 13th 2008, 1:10pm

Author: 35712

Re: Netzwerkprobleme mit zwei APs und 2 Laptops

Wie kann es denn sein, dass ich ins Internet komme, mein Nachbar auch, nur manchmal funktioniert es eben für ihn nicht. Das soll eine Inkompatibilität sein? Darunter würde ich verstehen, dass es gar nicht läuft.

Friday, June 13th 2008, 3:17am

Author: 35712

Re: Netzwerkprobleme mit zwei APs und 2 Laptops

Mittlerweile sind beide auf Access Point eingestellt. Der Linksys (am Modem) hat noch DHCP aktiviert, der Belkin schleift praktisch nur durch, DHCP ist hier deaktiviert. Das mit dem MACs weiß ich, trotzdem hätte es ja aus absurden Gründen so sein können Protokoll? Gute Frage, wo schaue ich das nach? Denn mit Protokollen kann ich rein wissensmäßig nicht jonglieren. Wenn Du mir ein wenig was erklären willst, an Wikipedia beiße ich mir noch die Zähne aus... Edit: Beide DHCP sind deaktiviert.

Friday, June 13th 2008, 2:34am

Author: 35712

Re: Netzwerkprobleme mit zwei APs und 2 Laptops

Hallo! Wieso 2 Router? Weil mein Empfänger das Signal von Router Eins nicht bekommt. Router 2 bekommt das Signal aber und kann es dann an mich weiterleiten. Kabel ziehen? Garantiert nicht hier und nicht für die Zeit, die ich hier lebe (bis Dezember). Das ist utopisch.

Thursday, June 12th 2008, 12:29pm

Author: 35712

Netzwerkprobleme mit zwei APs und 2 Laptops

Hallo! Ich habe ein neues Netzwerk zwischen meinem Nachbarn und mir eingerichtet, welches auf 2 Routern (Linksys WRT54G @ DD-WRT24 + Belkin Wireless-G-Router) und zwei Laptops basiert. Das ganze ist so aufgebaut: B + G mixed SSID hidden WPA + AES gesichert Channel 7 Linksys 192.168.2.2 (ans Modem 10.1.1.1 angeschlossen - dynamic IP) Belkin 192.168.2.1 192.168.2.x (laptop a hat 5, laptop b hat 6 - beide fest eingestellt) DHCP enabled from 5-50 Burst disabled Afterburner disabled Channel bei beide...

Saturday, January 5th 2008, 4:07pm

Author: 35712

Re: Aquastream 3,5 Probleme mit höheren Hz Zahlen.

Da ich die Pumpe vorher besessen habe, kann ich mir nur vorstellen, dass ich sie fehlerhaft wieder zusammengebaut habe. Demnach müsste der Fehler bei der inneren Mechanik zu finden sein. Bei mir lief sie nämlich immer sauber.

Wednesday, December 5th 2007, 3:48pm

Author: 35712

Leistungsausgang bei Poweradjust schlecht gelegen

Hallo! Ich habe hier ein Poweradjust in der Version 1.2 und musste den 3-Pin-Stecker einen Millimeter abschleifen, da der Stecker zwischen 4-Pin-Buchse und dem Kühlkörper sich durchgepasst hat. Wäre vielleicht eine Idee für eine weitere Revision, 2 Millimeter Platz zu schaffen.

Friday, November 23rd 2007, 4:21pm

Author: 35712

Re: Aquastream geöffnet - ein paar Fragen hätte ic

@ dust: ;D Ja, so hatte ich das auch verstanden @ Sebastian: Keine Angst, zu Dummheiten sind wir hier nicht aufgelegt

Thursday, November 22nd 2007, 11:33pm

Author: 35712

Re: Aquastream geöffnet - ein paar Fragen hätte ic

Ahhh...das Pumpenrad soll fixiert werden! Damit das keinen Spielraum hat. In Ordnung. Aber irgendwas hatte ich doch gestern mit Magnet gelesen *such* *kram* *schaufel* *räum* Genau! Hier: Quoted Das kommt mir bekannt vor. Bei mir hatte sich der Magnet von der Achse gelöst und hatte ein bisschen Spiel, nicht viel, aber genug um Krach zu machen Cheesy Hatte mir dann ne neue Achse bei AC geholt, aber auch die hat sich nach nem halben Jahr wieder gelöst, deshalb klebte ich kurzerhand die alte Achse ...

Thursday, November 22nd 2007, 11:20pm

Author: 35712

Aquastream geöffnet - ein paar Fragen hätte ich da

Hallo! Ich habe gerade mal meine Aquastream geöffnet und hätte da ein paar Fragen: 1. Der Eheim Pumpenmod sieht vor, dass ich Band um den grauen Bereich wickle, damit das Lager kein Spiel mehr hat? Wie genau soll ich das machen, wie sieht es mit Freilaufverlust durch dieses Band aus? 2. Die gelbe Platikverkleidung hinten würde ich gerne entfernen. Da ich das schon einmal versucht habe und dabei nur ein Stückchen abbrechen könnte, wollte ich doch mal fragen wie ich das fachgerecht angehen kann. 3...

Thursday, November 22nd 2007, 2:11am

Author: 35712

Re: DDC 12v Pro mit Power Adjust USB

Ausreichen ja, leistungstechnisch gesehen wäre eine stärkere Variante aber durchaus sinnvoll.

Wednesday, November 21st 2007, 2:15am

Author: 35712

Re: Lautlose Pumpenentkopplung: das "Shoggy S

Dann öffne ich die Pumpe beim nächsten Umbau mal und schauen ob mir da irgendwas ins Auge springt...

Monday, November 19th 2007, 11:56pm

Author: 35712

Re: Lautlose Pumpenentkopplung: das "Shoggy S

Quoted from "Sonni" wie siehts denn mit deiner Freqzenz aus? Auto modus? oda Manuell... wenn Manuell welche Frequenz 50-60 Hz und deine AS is leise [jup inzwischen weis ich das auch ] Ich habe alle Frequenzen gecheckt. Sie läuft mit 65Hz noch am unauffälligsten. Aber irgendwie brummt die immer mehr, ich habe keine Ahnung wieso. Beim nächsten Umbau schaue ich noch mal genauer hin...

Sunday, November 18th 2007, 7:11pm

Author: 35712

Re: Lautlose Pumpenentkopplung: das "Shoggy S

Ja, genau das weiß ich eben nicht ;D Es könnte ja auch sein dass meine AS besonders laut brummt - who knows...

Sunday, November 18th 2007, 5:39pm

Author: 35712

Re: Lautlose Pumpenentkopplung: das "Shoggy S

Was ich bei mir sehr erstaunlich finde: Die Aquastream brummt trotz Sandwich. Sie liegt nirgends direkt an, per Stromkabel am Gehäuse, die Schläuche sind nicht superweich, das könnte man freilich noch ändern, aber die Komponenten die daran münden, sind selbst komplett entkoppelt. Hat meine AS nen Schaden oder habe ich nen Knall dass ich die deutlich höre? Sobald ich sie abschalte ist übrigens Ruhe im Karton...

Sunday, November 11th 2007, 3:46pm

Author: 35712

Re: AE streikt

Keiner ne Idee? Das System macht nach wie vor die obigen Probleme. Soll ich das gute Ding vielleicht mal einschicken?

Friday, November 9th 2007, 9:55pm

Author: 35712

Re: AE streikt

Und es geht wieder nicht. Habt ihr noch eine Idee woran das liegen könnte? Immer nach Kaltstarts, also wenn länger Strom vom Aquaero war.

Thursday, November 8th 2007, 1:02pm

Author: 35712

Re: AE streikt

Du meinst ob ich die AS-Platine mit einem Molex versorge? Das mache ich in der Tat nicht. Kann ich ja mal ändern... Edit: Nun ist auch das Stromkabel angebracht, es hat sich nichts geändert. Immer noch Fehler, immer noch falsche Starts, immer wieder sieht es ein bisschen anders aus, aber im Grunde bleiben die Fehler gleich. Edit: Und jetzt geht es mal wieder nach einem gelungenen Reset über Set-Taster. Wahrscheinlich aber auch nur befristet...

Thursday, November 8th 2007, 12:11pm

Author: 35712

Re: AE streikt

AM AE angeschlossen habe ich: - DFM aufgebohrt mit 256 Impulsen - 1x AS Signal an Lüfterplatz - 1x 2x 80mm Sharkoon Silent Eagle @ 50% an Lüfterplatz - 1x 7x 120mm Papst F/2GLL @ 41% an Lüfterplatz - Aquastream 3.5 Platine per Datenkabel - Relaisstecker mit 5V Standbyversorgung - USB-Kabel für die Verbindung mit dem Mainboard am USB-Port - 5x Temperatursensoren (Im Messbereich 18-78°C) - 4-Pin-Molex für die Stromversorgung Das war's. Am Aquabus hängt nichts. Und wieder das gleiche Spiel: Ich sch...

Wednesday, November 7th 2007, 3:25pm

Author: 35712

Re: AE streikt

So. Nach wildem und blindem Drücken auf dem Set-Taster, läuft das ganze wieder. Sogar die falschen Werte werden sauber angezeigt. Woran lag das nun im Endeffekt?

Wednesday, November 7th 2007, 12:30pm

Author: 35712

Re: AE streikt

Heute morgen wieder das gleiche Spiel. PC startet nur mit zwischenzeitlichem Ausgehen, die Aquasuite zeigt Mist an. Ein 80er Lüfter mit 68000 Umdrehungen? ;D Ich gehe ins Relaismenü und sehe, dass es einen Temperaturalarm gibt. Soso, aha. Bei 1,5°C Wasser? Interessant.. Aber nein, es ist gar nicht das Wasser oder das Netzteil, es ist der Temperatursensor 1. Und was verbirgt sich hinter diesem Namen? Genau, nichts. Es steckt kein Sensor dran. Die Alarmhistory spricht Bände: Temperatursensor 1 am ...

Wednesday, November 7th 2007, 1:10am

Author: 35712

Re: AE streikt

Ich habe jetzt einfach einen EEPROM-Reset in der Aquasuite gemacht. Und siehe da, der PC fährt nicht mehr einfach so runter und alles rennt glatt. Das ist übrigens nicht das 1. Mal dass mir sowas passiert. Woran kann das liegen?

Wednesday, November 7th 2007, 12:39am

Author: 35712

AE streikt

Hallo! Ich habe vorhin meinen PC angeschaltet, bin aus dem Raum raus, habe Teewasser aufgestellt, kam wieder, da war der PC aus. Gut, denke ich mir, was auch immer. Schalte ihn also erneut ein...will nicht. Also erstmal Steckdosenleiste ausgestellt, wieder eingeschaltet und PC gestartet. Er geht kurz an, geht wieder aus, noch bevor ich einen Post Screen sehe. Und dann wieder von alleine an. Die Lüfter drehen wie sonst auch hoch, bleiben aber auf 12V. Ich komme im Windows an, schmeiße Prime an, m...

Saturday, November 3rd 2007, 11:00pm

Author: 35712

Re: Temp Unterschiede zu erwarten? Cu 1.2 -> Cu

Quoted from "uwetr" [...]Hm, ich hab Evo und XT "local available" im "Shelf" und nachdem ich beide mittels "grinding" und "polishing" "gepimpt" habe, zeigte ein "Benchmark" ein "Improvement" von 0,nix...[...] ;D Trotzdem glaube ich das nicht. Ein Unterschied wird sicherlich zugunsten des XT messbar sein. Sonst gäbe es ihn nicht.

Tuesday, October 30th 2007, 9:00pm

Author: 35712

Re: Schmelzpunkt Temperatursensoren Aquaero

Och, nur Temperaturen direkt auf einer Heatsink messen. Allerdings von einer wahrscheinlich etwas wärmeren Komponente. Dürfte u.U. 80°C erreichen.

Tuesday, October 30th 2007, 4:41pm

Author: 35712

Schmelzpunkt Temperatursensoren Aquaero

Hallo! Ab wann schmilzen denn die beigelegten Temperatursensoren vom Aquaero? Und wann werden sie gefährlich weich? Danke für eure Antworten!

Tuesday, October 30th 2007, 12:26am

Author: 35712

Re: Neu: Spannungsregler-Kühler für Asus Crosshair

Quoted from "Spock" Wer sagt denn das der aus Alu ist. Vielleicht ists ja silber. ;D Ein wahrhaftiger Optimist

Thursday, October 18th 2007, 11:43pm

Author: 35712

Re: 7 120er Lüfter an einem Ausgang beim AE

Ein Papst F/2GLL braucht unter 1W. Wenn man allerdings 7 zusammen an einen Anschluss hängt und alle auf 4V regelt, bedeutete das am AE eine gewisse Wärmeentwicklung. Und ich möchte eben wissen, ab wie vielen Lüftern das gefährlich wird. Ist ja auch bei der AS XT zu beobachten, dass die ab 3 geregelten Lüftern, trotz der 5W Kapazität, die Drosselung zeitweise aufhebt, oder gar den Dienst quittiert.

Thursday, October 18th 2007, 11:38pm

Author: 35712

7 120er Lüfter an einem Ausgang beim AE

Hallo! Wie viele 120er Lüfter kriege ich eingentlich an einem einzigen AE Anschluss auf 5V oder weniger geregelt, ohne dass ich seine Bauteile gefährde? Ich komme auf das Thema, weil ich in Verbindung mit der AS XT von derartigen Problemen gehört habe und mich nun frage, was das AE packt.

Wednesday, October 17th 2007, 4:24pm

Author: 35712

Re: aquastream XT

Quoted from "Stephan" Der Ausgang ist auf 5W spezifiziert. Wenn die Papst auf 5-7V betrieben werden, so benötigen Sie einen sehr hohen Strom der in der Pumpe eine hohe Verlustleistung (>5W) erzeugt. Eine Lösung ist es in so einem Fall die minimale Leistung höher zu stellen. Wieso verbrauchen Lüfter die langsamer als 12V drehen mehr Strom, als welche die mit 5-7V drehen? Edit: Achso. Durch die entstehende Wärme wird die Platine zu heiß und schützt sich folglich durch das Hochregeln der Lüfter vo...

Tuesday, October 16th 2007, 11:26am

Author: 35712

Re: infos ueber zu erwartende temps

250W für die Grafikkarte? ;D *duck und weg* mit knappen 160-180W bist Du dabei. Die CPU braucht wohl so um die 120W.

Sunday, October 14th 2007, 8:49pm

Author: 35712

Re: E6850 übertakten..Wie gehts genau? > Newbie

Bei den Zugriffszeiten wesentlich schneller. Beim Schreiben und Lesen eher langsamer, bis gleich schnell. Trotzdem wären SSD's für mich erste Wahl.

Saturday, October 6th 2007, 10:25pm

Author: 35712

Re: Logitech Ultra X Flat reinigen

Da kann eigentlich nicht viel schiefgehen. Hardware ist sehr robust. Und wenn die Tastatur nur richtig lange trocknen kann, müsste das wunderbar funktionieren.

Saturday, October 6th 2007, 10:23pm

Author: 35712

Re: Zukunft von AC (immer mehr OEM-Wasserkühler)?

Es gilt u.a. auch als Abkürzung für "Mit freundlichem Grüßen". Und das haben glaube ich nicht die Fantastischen Vier erfunden. @ Topic: Es wird nur ein weiterer Zweig, nicht aber die Ablöse für diesen Nischenmarkt werden.

Friday, October 5th 2007, 7:14pm

Author: 35712

Re: Laing DCC oder Aquastream

Wie gesagt, leise ist subjektiv. Ich bin sehr jung und gehe äußerst freundlich mit meinen Ohren um. Da muss ich nicht am offenen Gehäuse hängen, um etwas zu hören, da reichen auch 2 Meter Abstand.

Friday, October 5th 2007, 3:18pm

Author: 35712

Re: Laing DCC oder Aquastream

Meine Samsung festplatte sitzt auf einem Shoggy-Sandwich und in einem Kupfer-Silencer. Von der höre ich nichts mehr, nur die Zugriffe. aber vielleicht wird sie auch einfach nur von der AS übertönt. Ich finde schon noch raus woran das liegt.

Friday, October 5th 2007, 1:14pm

Author: 35712

Re: Laing DCC oder Aquastream

@ Seelenkrank: Da hörst DU vielleicht nichts. Was nicht heißt, dass die Laing damit unhörbar wird. Vorsichtig, wie Du Dinge ausdrückst Ich habe momentan eine Aquastream auf einem Shoggy-Sandwich verbaut und es ist total egal, mit welcher Frequenz ich sie ansteuer, sie ist immer aus dem geschlossenen Case zu hören. Und zwar mit einem Vibrieren. Es könnte sein, dass sich noch Luft in ihr befindet, ich teste aber so oder so mal mit einem gdämmten, eingepackten und ebenso entkoppelten Laing gegen. I...

Thursday, October 4th 2007, 1:45am

Author: 35712

Re: E6600 @ 3.000 GHZ - VCore anheben?

Prime muss alle Instanzen stabil durchrechnen, nicht nur 4 Std laufen. Alles andere ist nicht stabil.

Sunday, September 30th 2007, 11:57pm

Author: 35712

Re: HDD Entkopplung mit a la Sandwich

Schrauben sind zu kompliziert, kleben reicht nicht. Ich habe es mit Stoff gelöst. Stoff passend zugeschnitten, um das gesamte Sandwich + Festplattenkühler herumgewickelt, mit Klettverschluss ein wenig Spannung drauf gebracht. Das ganze natürlich nicht nur längs, sondern auch quer, damit das in alle Seiten recht gut hält. Fazit: Nicht perfekt, hält aber kurzen Belastungen stand. Ansonsten kann ich nur sagen, dass das Moosgummi die Festplatte bis zu einem gewissen Winkel rutschsicher hält. Mehr al...

Wednesday, September 26th 2007, 3:19pm

Author: 35712

PCI-E x4 anstatt x16 für 8800GTS?

Hallo! Aufgrund einer Inkompatibilität zweier Wasserkühler (nicht AC), musste ich meine 8800 GTS vorläufig in den x4 Slot meines P5KC von Asus stecken. Nun frage ich mich, ob ich dadurch Leistung verliere, oder ob das so bleiben kann. Danke für eure Hilfe!

Monday, September 24th 2007, 8:57pm

Author: 35712

Re: aquagra-tix/fx nächste Generation

1. Ich wäre für 2 Auflagen: Kupfer und Aluminium 2. Material Deckel: Wie wäre es mit einem austauschbaren Deckel? So kann man Edelstahl und Plexiglas anbieten. 3. Kerne: Kerne? Wenn ihr beide Materialien baut, warum dann keine Kerne? Kupfer für Kupfer und Aluminium für Alu und Kupfer. Die Federung finde ich persönlich eine gute Idee. 4. Beleuchtung: Für den Plexiglasdeckel wäre das eine Idee. Auf das Logo würde ich allerdings verzichten. 5. Anschlüsse: G1/4", insofern ihr G1/8" nicht hinbekommt...

Wednesday, September 12th 2007, 12:59am

Author: 35712

Re: Neu: Digmesa Sensor mit 5,6mm Düse

Jo, dachte mir schon dass ich dann wohl einen Reset durchführen muss.

Tuesday, September 11th 2007, 9:03pm

Author: 35712

Re: Neu: Digmesa Sensor mit 5,6mm Düse

6mm Bohrer habe ich hier. Also auf 6mm aufbohren, dann Ein- und Ausgang verdrehen, 256 Impulse? Sorry, aber ich finde in der FAQ nichts. Auch per Sufu Google finde ich nur 2 halbwegs sinnvolle Einträge, die mich aber nicht so sehr viel weiterbringen. Edit: Ich habe mein System momentan auseinandergenommen, aber im AE steckt noch die Info über eine Notabschaltung bei zu wenig Durchfluss drin. Da ich mein AE allerdings um das Display beraubt habe, würde ich gerne wissen ob ich mit einem aufgebohrt...

Tuesday, September 11th 2007, 8:45pm

Author: 35712

Re: Neu: Digmesa Sensor mit 5,6mm Düse

SuFu spuckt mir einen Beitrag aus und der führt auf die Seite von Digmesa. Und da finde ich nichts. Hast Du vielleicht noch was Konstruktives zu sagen und nicht nur was Sinnloses? Es tut mir Leid dass ich Dir an den Karren fahre, aber anstatt mir auf die Füße zu treten könntest Du auch helfen. Das darf man einfach rumdrehen? Ist dann die Größe des Ausgangs relevant?