• 23.05.2019, 15:43
  • Register
  • Login
  • You are not logged in.

 

Search results

Search results 1-43 of 43.

Wednesday, May 1st 2019, 1:06pm

Author: rockshow4u

Aquaero 6 + Quadro Temperatursensoren / Lüfter steuern

Quoted from "DMHas" Danke für die Antwort! Der Aquaero 6 wird ständig mit USB abgeschlossen. Den Quadro werde ich dann am Anfang anschließen und später das USB-Kabel entfernen! Nochmals Danke! dann musst du aber das quadro per Aquabus ans Aquaero anschließen damit du die Lüfter steuern kannst, wenn mich nicht alles täuscht =)

Wednesday, May 1st 2019, 12:24pm

Author: rockshow4u

RE: Aquaero 6 + Quadro Temperatursensoren / Lüfter steuern

Quoted from "DMHas" Hallo zusammen, Meine Frage geht dahin: Muß ich die Temperaturanschlüße des Quadro nutzen, wenn ich die am Quadro angeschlossenen Lüfter steuern will. Oder kann ich als Temperaturquelle in der Aquasuite auch einen Temperatursensor vom Aquaero 6 als Quelle zur Steuerung des Lüfters am Quadro nutzen? du kannst auch die Sensoren vom Aquaero nehmen, welche du dann über die Suite auswählen musst =) Bedenke aber das du das Quadro & Aquaero einmal mind. per USB anschließen musst, d...

Sunday, April 28th 2019, 10:04pm

Author: rockshow4u

Wassertemperatur über 45 Grad

Quoted from "gr3if" Warum verbaut man 2 Kreisläufe? Mach einen draus und du hast kein Problem mehr -.- Optik halber...hatte ich auch vor bin dann aber auf ein Kreislauf umgestiegen aber auch mit 2 D5 Next + 2 AGB´s

Saturday, April 13th 2019, 5:10pm

Author: rockshow4u

Aquasuit Hintergrunddienst

gibt es hier von der offizielen Seite vllt schon neue Erkenntnisse oder brauchen sie vllt noch paar Informationen?

Saturday, April 6th 2019, 10:37pm

Author: rockshow4u

Aquasuit Hintergrunddienst

Quoted from "deeptera" Nein, der Dienst stellt den Sensor der D5 nicht mehr bereit. Wenn das passiert ist der Sensor nicht merh Watertemp sondern Sensor 0 und hat --.-°C Wenn ich den neu mit dem Sensor der D5 belege funktioniert das nicht. Ich muss den Dienst beenden und neu starten und dann geht es direkt ohne neu belegen oder sonst was wieder völlig normal. das ist das gleiche Problem wie bei mir blos halten hier beide Pumpen das Signal des Sensors aufrecht nur die Quadros leider nicht...

Saturday, April 6th 2019, 1:28pm

Author: rockshow4u

Aquasuit Hintergrunddienst

Also müsste ja es ja "theoretisch" Problem bei der Verbindung Quadros zur Aquasuit geben

Saturday, April 6th 2019, 1:25pm

Author: rockshow4u

Fittinge Winkel oder Bogen

hast dir ja die Frage schon selber beantwortet Aber selbst 90 Grad fittinge sind iO ausser deiner ganze Aufbau besteht nur aus den Fittingen

Friday, April 5th 2019, 4:21pm

Author: rockshow4u

Welcher Durchfllusssensor in Kombination mit der Aquaero 6 LT!?

Quoted from "Vrtra81" Was habt Ihr für AGBs? Und wo steht euer Gehäuse? Ich höre meine D5 Next selbst bei 0% noch mit Heatkiller Tube und Gehäuse neben mir auf'm Schreibtisch Heatkiller Tube 200 bei mir steht der Rechner gleich links neben Tisch da höre ich absolut zero

Thursday, April 4th 2019, 7:04pm

Author: rockshow4u

Aquasuit Hintergrunddienst

Noch als kleine Info. Scheinbar verlieren nur die Quadros die Reglerquelle. Die beiden D5Next Pumpen laufen weiter und die Reglerquelle läuft auch weiter. Alles per USB angeschlossen.

Thursday, April 4th 2019, 5:52pm

Author: rockshow4u

Welcher Durchfllusssensor in Kombination mit der Aquaero 6 LT!?

Was hast du denn für Lüfter auf den Radis? Also mein System 2x480 +4 Gehäuse-Lüfter plus 2 D5Next laufen silent bei 20% bei einem Durchfluss von ca 78L/h. Ich denke wenn du mehr als 40L/h laufen lässt für den Sensor ist das immer noch Silent

Friday, March 29th 2019, 11:28am

Author: rockshow4u

Aquasuit Hintergrunddienst

Ja die sind ständig in Bewegung auch nachdem die Verbindung zu den Quadros verloren wurde. Also Aquasuite und Aquaero verhält sich normal. Ich werde aber nochmal schauen was beim Quadro/aquaero bei dieser Ansicht passiert! Ja die Daten werden in der Aquasuite aktualisiert hab es gerade überprüft!

Thursday, March 28th 2019, 7:25pm

Author: rockshow4u

Aquasuit Hintergrunddienst

hab extra alles per USB gehängt wegen Update von Firmware und ansteuern zweier Pumpen etc wollte nicht extra noch Kabel für Aquabus verlegen. Zu welcher Wahrscheinlichkeit könnte es das Problem bereinigen?

Thursday, March 28th 2019, 12:46am

Author: rockshow4u

Aquasuit Hintergrunddienst

Spezielle Kombinationen? meinst Highend Hardware? hmm ich habe die Suit jetzt mal ein wenig beobachtet. Die drei Quadros sowie die zwei D5Next "verlieren" die Datenquelle von den Calitemp. Das Aquaero jedoch zeigt durchgehende alle Sensoren an. Aufgrund dessen drehen die Pumpen/Lüfter weil nun keine Datenquelle zum regeln angegeben ist. Starte ich den Hintergrunddienst neu werden die Temperaturdaten wieder normal übertragen. Jemand noch ne Idee was ICH falsch eingestellt habe bzw übersehen habe?

Monday, March 25th 2019, 9:57pm

Author: rockshow4u

Überwachungssystem aufbauen (D5 Next, Aquaero 6 etc.)

wenn du deine Pumpe per USB verbindest kannst du diese per Pumpe steuern

Sunday, March 24th 2019, 12:16pm

Author: rockshow4u

Aquasuit Hintergrunddienst

jemand noch Ideen wie man das bereinigen kann?

Monday, March 18th 2019, 8:54pm

Author: rockshow4u

Aquasuit Hintergrunddienst

das der Dienst immer mal ausgeht habe ich leider auch, hoffe das kann gefixt werden.

Monday, March 18th 2019, 8:52pm

Author: rockshow4u

Aquasuite Lizenz?

gern geschehen =)

Sunday, March 17th 2019, 11:24am

Author: rockshow4u

Aquasuit Hintergrunddienst

Hmm komm gerade nicht weiter ich schreib mal den gesamten Aufbau und wie ich vorgegangen bin.: - gesteuert werden 12 Lüfter über 3 Quadro´s - zwei Calitemp sind an das Aquaero angeschlossen sowie 6 weitere Tempfühler - die Sensoren wurde alle erkannt und ich habe sie umbenannt (vom Aquaero) - jetzt habe ich alle Sensoren den Quadro´s "angelernt" als Softwaresensoren mit der Datenquelle vom Aquaero - die Lüfter habe ich als Kurvenregler hinterlegt mit der Reglerquelle vom Aquaero (calitemp) --> d...

Saturday, March 16th 2019, 3:08pm

Author: rockshow4u

Aquasuit Hintergrunddienst

Lüfter werden über Calitemp gesteuert, mittels Kurvenregler mit der Reglerquelle vom Calitemp.

Saturday, March 16th 2019, 2:08pm

Author: rockshow4u

Aquasuit Hintergrunddienst

Hallo, ich hatte jetzt paar mal den "Fehler" das alle Lüfter hochgedreht haben (im PC-Idle) dann habe ich die Aquasuit gestartet und den Hintergrunddienst beendet und neugestartet dann wurden alle Gerät wieder richtig angesteuert. Jemand eine Ahnung woran das liegen könnte? Andere Frage: Beim starten des Rechners drehen alle Lüfter auf 100% bis zum Anmeldebildschirm von Windows und regeln dann wieder runter. Heißt das der Dienst wird erst zuspät gestartet? Oder gibt es eine Möglichkeit die Zeit ...

Saturday, March 9th 2019, 11:30pm

Author: rockshow4u

Asus aura

bin mir nicht sicher, denke aber nein. du kannst diese dann aber per Aquasuite steuern

Saturday, March 9th 2019, 8:21pm

Author: rockshow4u

Aquasuite Lizenz?

jedenfalls gehen jetzt alle Geräte mit dem oben genannten Aufbau/Verkabelung. hmm mach jetzt die anderen Sachen noch drauf...Never stop a running system naja testen geht über studieren wa?

Saturday, March 9th 2019, 2:52pm

Author: rockshow4u

Aquasuite Lizenz?

Quoted from "mditsch" hab mal nachgeschaut: auf der Asus seite gibt es diese und die würde ich mindestens draufmachen (einen schön nach dem Anderen mit jeweils immer einem Test dazwischen): btw: seit gestern gibt auch (wieder) ein neues BIOS für dein Board. Danke fürs nachschauen! So FINALLY Es wird alles erkannt OHNE Bios Update OHNE Chipsatz update OHNE USB-Media Update. Die internen USB-Headers funktionieren nicht mit dem HUB (wenn ich Chipsatz/Bios updaten würde kann ich gerade nicht sagen)...

Saturday, March 9th 2019, 1:55pm

Author: rockshow4u

Aquasuite Lizenz?

Quoted from "mditsch" hmm,. was mir auffiel: du hast immer nur die genewischen Treiber von MS Win10 selbst drauf Ich selbst hab jetzt leider kein AMD Chipsatzboard, aber gibt es nicht für deinen Chipsatz entsprechende AMD Treiber? Evtl schaffen die das problem aus der Welt? werde ich nach der Versuchsreihe, siehe einen Post über deinen, mal probieren, sollte es eigentlich auf der Asusseite für das x470 Board geben.

Saturday, March 9th 2019, 1:28pm

Author: rockshow4u

Aquasuite Lizenz?

Quoted from "sebastian" Quoted Per USB ist noch angeschlossen: Stecke doch mal ALLES ab ausser maus, tastatur und hubby + 1-2 aqua computer geräte am hubby. Es darf KEIN Corsair oder Logitech Software laufen, kein HWinfo, kein Rivertuner oder ähnliches. **Update** D5Next als einziges Gerät am Hubby dran, dieser wiederrum an einem USB-Port der I/O Blende gesteckt --> Pumpe wird erkannt mit SN...mal schauen bei wievielen Geräten dann schluss ist ***Update 2*** bei zwei Geräten ist wieder schluss ...

Saturday, March 9th 2019, 10:57am

Author: rockshow4u

Aquasuite Lizenz?

Hab System nochmal neu aufgesetzt RAM läuft auf 2100 kein Profil am laufen und kein Corsair und Logitech Software läuft, jetzt werde ich mal alles abstecken das dauert aber alles alle Kabelbinder lösen etc... anbei erstmal die Screens

Friday, March 8th 2019, 1:26pm

Author: rockshow4u

Aquasuite Lizenz?

Bios Werkseinstellungen habe ich noch nicht gemacht, mach ich heute mal nach der Spätschicht. Welche Treiberversionen willst du wissen? (Also von welchen Geräten) Hardware: CPU: AMD Ryzen7 2700x RAM: Corsair Vengeance RGB Pro DDR4-3200 64GB Mainboard: ROG Strix x470-F Gaming Grafik: RTX 2080 Ti Netzteil: Corsair Axi 860Watt 2*SSD 1TB 860Evo 1*M2 970 Pro 2*WD Blue Per USB ist noch angeschlossen: Maus G502 Tastatur K70 RGB BenQ Zowie XL LCD CommanderPRO (über Hubby7)-->funktioniert NodePro (über H...

Friday, March 8th 2019, 12:39pm

Author: rockshow4u

Aquasuite Lizenz?

BIOS alles umgestellt ein Update gemacht immer noch das Problem. Auch der Einsatz von USB-A auf Intern-USB bringt keine Lösung. Windows/Aquasuite erkennt alle Geräte aber in der Suite werden diese einfach nicht mit Seriennummer angezeigt. Es ist einfach unmöglich alle Geräte intern aufen Mainboard anzuschließen. Also wenn keiner einer Idee mehr hat, war es das mit dem Projekt. Jetzt nur die Frage nehmt ihre euere Geräte wieder zurück 3*Quadro + 2 Hubby7 (einmal direkt hier gekauft und das zweite...

Wednesday, March 6th 2019, 1:34pm

Author: rockshow4u

Aquasuite Lizenz?

Quoted from "Vrtra81" Quoted from "rockshow4u" @Vrtra81 also du hast den Input der Hubby mit einem freien USB-Steckplatz auf der I/O-Blende verbunden? Das wäre ja noch eine machbare Option Nein, ich habe gefragt ob das funktionieren würde eben weil es bei mir intern auch nicht funktioniert und das eventuell eine Möglichkeit wäre. Generell wüsste ich zwar nicht was da nicht funktionieren sollte, aber das habe ich intern auch gedacht, daher wäre es schön wenn es schon jemand getestet hat. Ich wer...

Wednesday, March 6th 2019, 11:54am

Author: rockshow4u

Aquasuite Lizenz?

Und dafür hatte/habe ich mich doch auch bedankt =)

Wednesday, March 6th 2019, 11:18am

Author: rockshow4u

Aquasuite Lizenz?

Ich geh stark davon aus das er funktioniert da alles Geräte im Gerätemanager angezeigt werden ausser in der Suite und weil ja die Co*sair Produkte, die auch am Hubby hängen, erkannt und steuerbar sind, sprich ich kann die Farbe der Lüfter/Stripes einstellen. Oder bin ich hier falsch mit meiner Aussage? Wie sollten denn die LED´s leuchten von Hubby/Quadro? @Vrtra81 also du hast den Input der Hubby mit einem freien USB-Steckplatz auf der I/O-Blende verbunden? Das wäre ja noch eine machbare Option

Wednesday, March 6th 2019, 10:59am

Author: rockshow4u

Aquasuite Lizenz?

Danke für dein Kommentar. Es ist ein Zusammenspiel bei der Hardware/Software. Der CommanderPRO funktioniert ja auch intern aber auch aber das HUBBY angeschlossen und es ist nicht als erstes Gerät angeschlossen. Also ist es für mich ein Problem von Aquacomputer wenn andere HUBs funktionieren. Desweiteren ist es ja schön mit deiner Karte aber wenn dazu kein freier Steckplatz aufen Mainboard ist, kann man die das auch abhaken. Zumal das Problem ja bekannt ist aber wird nirgends drauf hingewiesen da...

Tuesday, March 5th 2019, 11:48pm

Author: rockshow4u

Aquasuite Lizenz?

Beide Varianten ausgeführt aber keines führte zu Besserung auch eine Neuinstallation bringt nichts. In der Aquasuite wird weiterhin kein Quado, keine D5 Next geschweige denn Aquaero 6 angezeigt....Wenn das Problem schon bekannt ist und ich nicht der erste bin bei dem dies auftritt warum gibt es keinen Hinweis auf der Produktseite? Ich habe nun den Aquaero direkt angeschlossen und wird erkannt. Das lustige ist, ich habe am Hubby7 ein CommanderPro hängen daran wieder ein NodePro welches erkannt wi...

Tuesday, March 5th 2019, 10:56am

Author: rockshow4u

Aquasuite Lizenz?

so Vision konnte ich nun intern an das Mainboard anschließen und wurde auch mit Seriennummer erkannt. Software funktioniert, was wird nun mit den anderen Geräten die erkannt (aber ohne Seriennummer dastehen) auch zeigt es in der Suite nur das Vision an. Heißt das ich muss ALLE Aquacomputer intern an das Mainboard (welches nur 2 interne USB-Schnittstellen hat) anschließen? Ich habe EXTRA alles Geräte auch die Hubs (2x Hubby7) von euch gekauft und dann funktioniert das nicht? Verstehe ich das rich...

Monday, March 4th 2019, 1:33pm

Author: rockshow4u

Aquasuite Lizenz?

eine dumme Frage zwischen durch, gibt es die Möglichkeit das ich von allen aktuellen Geräte (neu gekauften) die Rechnungen raussuche und euch schicke und mir auf diesen Wege eine Lizenz vergeben wird? Wäre für mich die leichteste Methode

Monday, March 4th 2019, 1:13pm

Author: rockshow4u

Aquasuite Lizenz?

Müsste das nur einmal passieren oder muss das dann eine dauerhafte Lösung sein? Reicht es wenn der Vision ans Mainboard angeschlossen ist? Alles andere wäre sehr sehr umständlich da alles verkabelt und verlegt ist? :-/

Monday, March 4th 2019, 11:00am

Author: rockshow4u

Aquasuite Lizenz?

System wurde neu aufgesetzt die Hardware läuft zum ersten mal und anbei der Screenshot oder welche Screens brauchst du noch weil du die Mehrzahl verwendest? Wie ich gerade sehe ist die Zeit bei Vision nicht korrekt da wird falsche Uhrzeit und das Datum 1.1.2009 angezeigt aber wie kann ich das hier ändern ohne die Aquasuite Software? Auch kann ich bei der Installation nur die Version 2018-9 auswählen, es wird keine andere angezeigt. Nach der Installation verlangt es immer noch eine Aktivierung un...

Monday, March 4th 2019, 9:24am

Author: rockshow4u

Aquasuite Lizenz?

Hallo, ich hab ein Aquaero 6LT erworben diesen, sowie alle anderen Aquacomputerteile (D5Next, Vision, Quadro) per USB angeschlossen. Nach der Installation von Aquasuite (2018-9) sagt es mir das keine Hardware mit einer Lizenz gefunden wurde, obwohl im selben Fenster alle angeschlossen USB-Geräte angezeigt werden (Next, Aquaero, 3 x Quadro und einmal Vision) was mache ich falsch? Hab auch schon 2 neuinstalliert aber es ist immer leider dasselbe mfg

Saturday, January 12th 2019, 2:44pm

Author: rockshow4u

Aquaero - 2x D5 - 2x DFS

Danke nochmal für eure Antworten das hilft sehr =) Ich hätte aber noch eine Frage. Wenn ich Lüfterkurven anlegen möchte, müssen die Lüfter alle mit dem Aquaero verbunden sein (Y-Kabel/Splitty4/Splitty9) oder könnte die Signale vom Corsair Commander Pro "abzweigen" und in der Software nutzen? Wenn ich die Lüfter an Aquaero anschließen müsste (per Splitty4 + RGB) kann ich die RGB´s auch über die Corsair-Software steuern oder geht das dann nur über Aquasuite? Oder wie betreibt ihr eure RGB Lüfter? ...

Friday, January 11th 2019, 6:48pm

Author: rockshow4u

Aquaero - 2x D5 - 2x DFS

danke für die Antworten! Also am besten mit einem USB Hub arbeiten oder? Andere Frage hat jemand die LL Corsair Lüfter? Wenn ja PVM per Aquaero und LED per Command Pro steuern oder? Nochmal zu den DFS, am Aquaero sollte dies ja am Aquabus High angesteckt werden, kann ich da auch zwei per Y-Kabel anschließen so das beide ausgelesen werden?

Thursday, January 10th 2019, 12:51am

Author: rockshow4u

Aquaero - 2x D5 - 2x DFS

Hallo, ich möchte zwei getrennte Wasserkreisläufe betreiben und möchte diese auch bewachen per Aquaero. Jetzt zu meiner Frage ich möchte gerne 2 D5 Next und 2 DFS ( Highflow USB od. nur Highflow was ist der Unterschied?) betreiben, ist das möglich? Wenn ja, wie sieht die Lösung aus so das ich auch ggf. die Pumpen unabhängig voneinander verändern kann`? Und wie kann ich es lösen über die Software 13 Lüfter zusteuern was bräuchte ich dafür? Vielen dank für eure Hilfe! mfg björn