• 29.05.2024, 18:40
  • Register
  • Login
  • You are not logged in.

 

Search results

Search results 1-50 of 83.

Friday, October 23rd 2009, 11:55am

Author: Basti1985ka

Aquasuite und Win7 ? :(

Hmm Ok dann liegt es wohl an der Kombination Zwischen Scanner und AquaSuite. Ja die Aktuellen Patches sind alle drauf. Und die Treiber sind auch alle Aktuell von den Jeweiligen HP´s unter der Kategorie Win7 geladen Ich werd die Aquasuite mal OHNE den Time Sync Server installieren Der Fehler ist immer noch da. Ich vermute es liegt wirklich an der Kombination Quoted from "SeYeR" Alle Patches für Win7 vom MS Drauf? Ins besondere das NET Framework aktuell?? Gibt es den ein aktuelleres NetFrameWork a...

Friday, October 23rd 2009, 12:12am

Author: Basti1985ka

Aquasuite und Win7 ? :(

Hallo Community.. Ich habe den Fehler jetzt Lokalisieren können und konnte ihn auf die Aquasuite eingenzen Und zwar Bei Installierter Aquasuite Beim Herunterfahren oder neustarten des PC´s erhalte ich immer die Fehlermeldung: csc.exe Mit dem FehlerCode: 0xc0000142 Deinstallier ich die Aquasuite ist der Fehler weg. Ist die Aquasuite evtl. nicht win7 tauglich? bzw nochnet? Ich habe zwar einen Beitrag gefunden Aber da geht es um Win2K und der verlinkte Thread existiert nicht mehr Und etwas löschen ...

Friday, October 2nd 2009, 4:44pm

Author: Basti1985ka

Aquaero PowerBooster? Was ist das?

Naja in der Beschreibung von AquaTuning stand nichts drin ;-) Link: http://www.aquatuning.de/product_info.ph…aquaero-LT.html Lieferumfang: aquaero LT 4.00, ohne Display und Gehäuse Durchflusssensor "high flow" G1/4 Anschlusskabel für Durchflusssensor Temperatursensor Innen-/Außengewinde G1/4 Multi-Color Beleuchtungsmodul blau/rot Stecker 2pol. für Relaisausgang Und da steht kein Wort des Boosters Und auf der Offiziellen Seite von AC habe ich nicht herrauslesen können DAS da auch Wiederstände and...

Friday, October 2nd 2009, 12:24pm

Author: Basti1985ka

Aquaero PowerBooster? Was ist das?

Nö Ich habe das SummerSpecial bestellt Aquaero mit Powerboost + Druchflussmesser + Thermointerner Sensor für 98,90 € Danke, im Bericht lese ich das wohl SMD Wiederstände geändert wurden, die habe Ich auf den Ersten Blick nicht erkannt

Friday, October 2nd 2009, 12:30am

Author: Basti1985ka

Aquaero PowerBooster? Was ist das?

Hallo, Ich habe heut mein Paket mit dem Aquaero LT erhalten. Als ich es aufmachte merkte ich hoppla! Das Aquaero sieht anders aus als das was ich schon in Benutzung habe Da ist eine Platte hinten drin... Aber was ist das? Ich habe es mal angeschaut es scheint "NUR" eine Platte zu sein mit der Aufschrift PowerBooster Und irgendwelche Verbindungen auf die Platine ausser das WärmePad erkenne ich nicht. Wie funktioniert der Powerbooster den nun? wie kann eine Einfache Platte ohne Verbindung und Elek...

Tuesday, January 20th 2009, 6:38pm

Author: Basti1985ka

Umrüstsatz Cuplex XT von Am2 auf P4 sockel wie gehts?

ich denke im Topic ist alles gesagt Trotzdem nochmal: wie geht der Satz? habe jede menge schrauben muttern und Unterlegscheiben + Federn... eine Anleitung wäre wohl nicht zu viel verlangt möchte schliesslich bei meinem QuadCore nichts falsch machen

Wednesday, January 7th 2009, 3:43pm

Author: Basti1985ka

Passt der 790i Mainboardkühler auch auf 780i?

ok da sieht man wirklich das beim 780i ein weiterer Chip unter dem selben Kühler versteckt ist ich habe meins nochnet ausseinander gebaut (wegen der Garantie...) werde das erst tun wenn feststeht was ich nun verbauen kann

Tuesday, January 6th 2009, 5:23pm

Author: Basti1985ka

Passt der 790i Mainboardkühler auch auf 780i?

am telefon konnte man mir noch keine Richtige auskunft geben ich habe zwar mit herrn Förstermann telefoniert (sehr Kompetetenter Mann) bin jedesmal zufrieden wenn ich ihn an der Strippe habe aber er hat mir leider nur einen ChipsatzKühler zugeschickt als e-mail (da er selbst erst suchen musste) http://shop.aquacomputer.de/product_info…roducts_id=1060 keine ahung ob ich nun 1-2-3 stk und welche Bridge ich brauch... ich bin in sachen Kühler für MoBo´s Hilflos wie ein Kind im Süssigkeitenladen ich ...

Tuesday, January 6th 2009, 1:45am

Author: Basti1985ka

Passt der 790i Mainboardkühler auch auf 780i?

e-mail an support ist raus... mit Link von dem Post hier... abwarten was passiert sollte er sich per e-mail melden und hier nichts Posten schreib ich hier noch was rein Morgen ist ja erstemal Feiertag (Heilige 3 Könige) Rechne Mittwoch mit ner Antwort

Monday, January 5th 2009, 1:14pm

Author: Basti1985ka

Passt der 790i Mainboardkühler auch auf 780i?

ich glaube da kann mir nur AC selber helfen! *push* pls werft mal nen Blick hier rein Ihr freundlichen Supporter

Sunday, January 4th 2009, 6:17pm

Author: Basti1985ka

Passt der 790i Mainboardkühler auch auf 780i?

Die Mainboards bon EVGA sehen an sich gleich aus... dann sollte doch der Chipsatz kühler auch passen oder? http://shop.aquacomputer.de/product_info…roducts_id=1198 Boards: 780i 790i Wenn nicht bräuchte ich ersatz wenn ja bräuchte ich bitte für die noch fehlenden Chipsätze / Mosfet / North/south bridge noch kühler kenne mich damit nicht so gut aus

Thursday, December 18th 2008, 11:33am

Author: Basti1985ka

Neue Website, neues Forum, neuer Shop, neue Produkte....

hmm Mein login in den shop geht nicht mehr -.-*!!! muss man neue shop accounts einrichten?

Tuesday, September 30th 2008, 5:57pm

Author: Basti1985ka

Re: AC und ACfluid ? und TubeMeter

Quoted from "Labrat" das problem ist ja ACfluid, da es nicht vor korrosion schützt. es ist lediglich komplexbildner von metallionen. dann ist Die Erläuterung (Produktbeschreibung) irreführend... ACfluid Wasserzusatz 50 ml [53101] 4.69EUR ACfluid Wasserzusatz 50 ml Für eine grössere Darstellung klicken Sie auf das Bild. Beim Betrieb einer Wasserkühlung muss ein Korrosionsschutz verwendet werden. Unser Korrosionsschutz ACfluid braucht lediglich in einer Konzentration von 2% mit destilliertem Wass...

Monday, September 29th 2008, 3:13pm

Author: Basti1985ka

Re: AC und ACfluid ? und TubeMeter

dann müsste diese spannung aber auch vom tubemeter ausgehen? ich habe mich wie gesagt genau an die zusammensetzung (mischverhältnis von AC fluid gehalten..

Sunday, September 28th 2008, 1:26pm

Author: Basti1985ka

Re: AC und ACfluid ? und TubeMeter

und woher bekommt man das Glysantin G48 ?

Sunday, September 28th 2008, 1:07pm

Author: Basti1985ka

AC und ACfluid ? und TubeMeter

Ich habe Fast den Selben Beitrag bei MK gepostet möchte aber gerne eure Meinung, btw die Meinung von AC (AC is ja leider nicht bei MK vertreten was ich schade finde....) Ich wollte mal fragen was ihr von AC-Fluid haltet? Ich habe in meinem PC hauptsächlich Produkte von AC (Aqua-Computer) AS-XT Aquatube Tubemeter CPU und ChipKühler Graka Kühler und nutze natürlich auch AC-Fluid, allerdings ist mir jetzt gerade (evtl. schon länger der 2te TubeMeter kaputtgegangen.) Der erste ging irgendwann garnet...

Wednesday, June 18th 2008, 3:15pm

Author: Basti1985ka

Re: Gehört zwar net hier rein: "Forum mal Upd

wieder mal so ein neumalklug.... wenn ich nen Lehrer will sag ich bescheid nur tippt es sich auf einem iPhone schlechter als am heimischen PC also wenn du willst schneid dir meine Rechtschreibfehler aus und nagel sie dir an deine Wand ;D

Wednesday, June 18th 2008, 2:05pm

Author: Basti1985ka

Re: Gehört zwar net hier rein: "Forum mal Upd

jo gut dann würde ich woltlab Burning board empfehlen

Wednesday, June 18th 2008, 1:19pm

Author: Basti1985ka

Gehört zwar net hier rein: "Forum mal Updaten

Ihr nutzt nochn das YaBB 1 Gold SP1 die is ja asbach uralt und hat viele Sicherheitslücken mittlerweile gibt es doch schon die Version 2.2.2 sie bietet ausserdem mehr Comfort für die User bei Tread erstellung etc... und die Board Farben können übernommen oder leicht neu ausgewählt werden wäre es net mal Zeit?

Wednesday, June 18th 2008, 1:12pm

Author: Basti1985ka

Re: Wo gibt es aquasuite v4.59.00

die AS 4.59 ist aus dem grund nochnet auf der HP eingebunden weil es noch ein Problem mit benutzerrechten unter Windows Vista gibt wie du im Fred nachlesen kannst das soll heute wohl gefixt werden bei AC

Monday, June 16th 2008, 2:58pm

Author: Basti1985ka

Re: Umfangreiches Samurize Plugin + aquasuite 4.59

also ich habe alles geschrieben und im programm getestet mit F7 (Samurize config tool) nur das Problem abundzu werden die werte angezeigt aber auf einmal nur noch Error Running Funktion statt der werte... neustart der anwendung bringt nix kann ja net sein das ich alle 30 - 45minuten weil der fehler wieder auftritt meinen rechner neustarten muss? wer ne idee?

Monday, June 16th 2008, 2:24pm

Author: Basti1985ka

Re: Umfangreiches Samurize Plugin + aquasuite 4.59

Quoted from "Max_Payne" Diese pauschale Empfehlung würde ich niemand geben genauso wenig wie einfach jedem und allem Schreibrechte einzuräumen Wenn Programme und Tools richtig konfiguriert und installiert sind, dann kommt die UAC Aufforderung ohnehin nur beim Installieren. Und ja ich gehöre zu denen die mit Vista kein Problem hat im Gegenteil ich hab en langweiliges Arbeitstier. Gruß Max Payne also ich habe sie ausgeschalten weil ich mit GData Total Care probleme hatte.. der support hatte auch ...

Saturday, June 14th 2008, 5:07pm

Author: Basti1985ka

Re: Umfangreiches Samurize Plugin + aquasuite 4.59

dann schalt die Funktion der benutzerkontensteuerung doch einfach aus habe ich auch kann selbst auf mein system aufpassen

Thursday, June 12th 2008, 12:03am

Author: Basti1985ka

TubeMeter Dauerhaft bei 100% ?

ich habe ein problem nachdem meine Wakü nun entlüftet und gefüllt ist und Läuft ist das TubeMeter immer bei 100% egal wie ich den AGB Drehe oder halte das fast Trocken steht es aktualisiert sich nicht auf unter 100% was geht da schief? (ich nutze als Kühlflüssigkeit innovatekProtect IP das mischt man 1:3 (1teil Mittel auf 3 Teile Wasser) damsl hat das TM auch funktioniert (habe umzug in neues Gehäuse + neue Teile) und seit dem geht ausser 100% 52mm nichts mehr...

Thursday, June 5th 2008, 12:38am

Author: Basti1985ka

Re: 2 Fragen zum Aquaero

ne ich habe diese einstellung mit LCD modus auf AUS (also grau) is doch richtig oder? und diese meldung kommt nur wenn ich das Y kabel dran habe WENN AS-XT und Tubemeter dran sind beides single geht... und beides als single wechselt das aquaero normal in die folgeanzeige (temps etc...) nur eben wenn die 2 dinge tubemeter und as-xt dran hängen bleibt es bei loading os... hängen wie kommst du auf multiswitch? und doch als alarm is CPU und graka ausgewählt und den testalarm habe ich gemacht in dem ...

Wednesday, June 4th 2008, 10:41pm

Author: Basti1985ka

2 Fragen zum Aquaero

1. Mein Aquaero bleibt hängen? und zwar bei Loading OS.... wenn ich an den Aquabus ausgang das Y-kabel: http://www.aqua-computer-systeme.de/shop…d4669dd3c1dd9f0 anschliesse und daran einmal den TubeMeter und die AS XT aber laut beschreibung sollte das doch gehen oder? kann doch dann in den einstellungen der Geräte die Adresse auf 10 und 20 ändern das beide erkannt werden? 2. habe ich diese LED´s gekauft: http://www.aqua-computer-systeme.de/shop…d4669dd3c1dd9f0 wenn ich nun einen Test Alarm auslö...

Thursday, May 22nd 2008, 7:04pm

Author: Basti1985ka

Re: Tubemeter bei spülleitung Schrott??

ja gut das tut das wasser ja auch es läuft am rand ab aber eben auch am tubemeter weil der einfach zu hoch ist.. und abschleifen und garantie verlieren will ich nicht schade dann gehts halt nur über ne angelaufene scheibe

Thursday, May 22nd 2008, 12:32am

Author: Basti1985ka

Re: Tubemeter bei spülleitung Schrott??

Quoted from "Shoggy" Wir haben keine anderen Deckel. Ansonsten... [quote author=Stephan link=board=20;num=1176456473;start=0#1 date=04/14/07 um 09:18:29]Wenn Du auf die Garantie verzichtest dann kannst Du das tubemeter auch auf die Gewünschte Länge abschneiden. Nur die Schnittkante muss mit Lack wieder versiegelt werden. Du hast dann natürlich nicht mehr den vollen Messbereich. Länge muss ich nachschauen.[/quote] ja gut kanns ja aber wohl auchnet sein? ich mein ihr vertreibt den AGB das man ihn...

Wednesday, May 21st 2008, 8:35pm

Author: Basti1985ka

Re: Aquaero wie stelle ich es ein?

ja gut und das mit der Lüftersteuerung über das aquaero wie stelle ich das an? weil ich raff die einstellungen mit der hysterese etc nicht wirklich und würde gerne wissen wie ich sowas eingebe um den Lüfter ab bestimmten punkt anlaufen zu laufen wo er selbst regelt volle oder halbe kraft usw damit die nur laufen wenn nötig

Wednesday, May 21st 2008, 12:01pm

Author: Basti1985ka

Re: Aquaero wie stelle ich es ein?

Ja gut aber die lüfter steuerung geht ohne oder ? und da bräucht ich konfig / einstell tips.... weil darum geht es mir haupsachlich... und wofür ist das? http://www.aqua-computer-systeme.de/shop…ac13e063741b8a3 das hat doch auch nen farbwechsel?

Wednesday, May 21st 2008, 1:21am

Author: Basti1985ka

Tubemeter bei spülleitung Schrott??

ich habe mir ein Tubemeter gekauft es mein aquatube aufrecht steht wollte ich den Deckel klar haben wegen der Optik aber der plexi Deckel scheint zu dicht am Tube zu sein so das dass Wasser auch über den Tube abläuft und er somit immer 100% Anzeige gibt es seitens AC eine Lösung??? z.b. Gewöllbter Deckel oder ähnliches????

Wednesday, May 21st 2008, 1:11am

Author: Basti1985ka

Aquaero wie stelle ich es ein?

Ich habe jetzt seit geraumer Zeit das Aquaero Aquastream + tubemeter... so ich habe jetzt mal euer video gesehen wo der PC wenn er wärmer wird automatisch Licht ändert... nacheinander die Lüfter des Radiators anschaltet.... usw.. lässt sich das alles ohne mutliswitch realisieren? es gibt ja diese 2 lampen system für den AGB das würde mir reichen und was muss ich einstellen das die Lüfter etc nacheinander anspringen und auch mal ne zeitlang aus sind bin da net so versiert ... MFG Basti

Sunday, May 18th 2008, 12:23am

Author: Basti1985ka

Re: Aquabox befüllen?

ich mach es nicht so es gibt am aquatube genug anschlüsse ich habe intern 2 Kabel gelegt die in ein nichts führen (einfach nen verschluss stopfen...) ich mach beide auf in den einen Giese ich Wasser aus dem anderen Strömt die Luft..... Problem gelöst

Saturday, May 17th 2008, 11:16pm

Author: Basti1985ka

Re: AquaStream XT viel wie Liter schafft sie?

aber die Steckverbinder Selbstschliessend und Nicht Selbstschliessend könnten ne Bremse sein oder? weil wenn man den Schlauch reinschiebt ist das als würde man ne art Ring reindrücken wodurch in der Mitte ne art Zylinder Rausgedrückt wird.... und da muss das Wasser praktisch drann vorbei | ^ | __| |___ so in etwa wie da oben... und Das wasser kommt halt von Unten und drückt sich um den Zylinder herum in den Schlauch...

Saturday, May 17th 2008, 11:09pm

Author: Basti1985ka

Re: AquaStream XT viel wie Liter schafft sie?

ah ok ist da auch schlauchdurchmesser entscheidend? ich will ja plug& cool (ganz wichtig) nicht selbstabschliessend weil ich mir vorstellen könnte das dass das Wasser bremst? und wegen des Durchmessers also ob ich jetzt: Wert: AussenDurchmesser/InnenDurchmesser 10/7, 10/8 8/6 8/5 oder gar 8/5,5 verwende? weil momentan benutze ich 8/5,5 und bin am Überlegen umzusteigen auf was größeres wenn das den Durchfluss massiv ändern könnte.

Saturday, May 17th 2008, 10:40pm

Author: Basti1985ka

AquaStream XT viel wie Liter schafft sie?

ich wollte mal aus neugier Fragen wie viel Liter die Aquastream XT eigentlich schafft pro Min oder Std? weil ich les überhall nur Förderhöhe 4,2 meter.. aber das juckt mich recht wenig die Liter wären mal Interessant

Thursday, May 15th 2008, 6:05pm

Author: Basti1985ka

Aquaero verträgt was?

Ich wollte mal Fragen ob es auch die Möglichkeit gibt mehr als 4 Lüfter an das Aquaero anzuschließen (z.b. Y-Kabel) (ein Lüfter mit der andere ohne Drehmessungsimpulskabel oder wie man das nennt : ) verträgt das das Aquaero? schafft es das Aquaero dann beide Lüfter bei voller RPM laufen zu lassen? oder muss ich was beachten?

Wednesday, May 7th 2008, 1:09pm

Author: Basti1985ka

Re: AC Produkte an  Extern Intern Anschlüsse hänge

verstehst mich leider falsch.. Die 5Pins sollen net aufs Mobo sondern an die Produkte von AC: Aquastream xt, Aquaero, Tubemeter, weil ich die Internen auf dem Mobo für mein USB Front Panel brauche

Tuesday, May 6th 2008, 10:23pm

Author: Basti1985ka

AC Produkte an  Extern Intern Anschlüsse hängen

ich will meine AC Produkte (Aquaero, AS xt, tubemeter) an einen Extern intern anschluss hängen und habe mir dafür das hier gekauft: http://www.aqua-computer-systeme.de/shop…370270ac3e5ecf9 so nun die Frage... wo ist welcher Pol?   will nix Falsch anschliessen weil ich nicht möchte das mein Mobo oder eins der AC Artikel kaputt geht... wäre über hilfe echt dankbar weil ne Anleitung oder ähnliches war nicht dabei ;/ vielleicht grad so als Hilfe der Stecker besteht aus 5 Kabeln. matt Schwarz glanz s...

Saturday, May 3rd 2008, 8:24pm

Author: Basti1985ka

Re: USB - Extern Intern

das ist nicht das was ich brauche das was da dabei ist ist eher in der Mitte ein Stück kunststoff  und oben und unten  Pins die durch das Kunststoff durchgehen um so  das was du mir gelinkt hast  (Bestellnummer) zu verbinden mit dem gleichen...   praktisch wirkend als Adapter siehe Bild:[Bitte Klick mich für Preview]

Saturday, May 3rd 2008, 6:29pm

Author: Basti1985ka

Aquadrive x4 entkopplung??

Ich stell mich bestimmt einfach zu dumm aber ich verstehe nicht ganz für was die 2te der Verpackungen bei dem Aquadrive x4 ist.. da sind 4 Schrauben 4 Unterlegscheiben 4 Gummi Dinger dabei das ist ja zum entkoppeln ok das is klar.. aber wie funzt das? und vorallem warum nur 4? bei dem Fetten Gerät ;D

Saturday, May 3rd 2008, 6:08pm

Author: Basti1985ka

USB - Extern Intern

Ich habe bei euch 2 USB Extern Intern Anschlüsse erworben weil ich meine Internanschlüsse für mein Gehäuse Front Panel brauche. http://www.aqua-computer-systeme.de/shop…e87caaf56085026 ok zugegeben es ist mein Fehler das ich nicht genau den Inhalt der Packung gelesen habe Aber ich finde es sehr Unlogisch ein DoppelAnschluss Set mit nur einem Kabel und einer Überbrückungspin (Stiftleiste) beizulegen meinetwegen macht man den Preis bissel teurer und legt aber wirklich das bei was das Set kompett m...

Tuesday, April 22nd 2008, 8:46pm

Author: Basti1985ka

juhu

erste NeuBoots und die Pumpe wurde bisher immer erkannt... mal die nächsten 1-2 Tage abwarten

Sunday, April 20th 2008, 9:52pm

Author: Basti1985ka

Re: Flashanleitung Aquastream XT - Aquaero

Quoted from "Gods" glaub jetzt hab ich mein fehler gefunden thx EDIT: wie mache ich denn die pumpe an´s AE da kann man doch nur 1 usb dranmachen oder hab ich das jetzt falsch verstanden und du meinst: USB von pumpe an mainboard, AE (USB) an mainboard und aquabus von pumpe zu AE? jo so ist es gemeint gewesen ich habe anfangs mein TubeMeter noch dran gehabt und dadurch auchn fllasherror gehabt das wusst ich damals auchnet

Sunday, April 20th 2008, 7:48pm

Author: Basti1985ka

Re: AquaDrive x4 Copper Edition Front Deckel Schwa

ähm natürlich meine ich x4 sorry aber die Taste 3 is der Taste 4 so Nahe ;D ;D

Saturday, April 19th 2008, 2:05am

Author: Basti1985ka

Re: Flashanleitung Aquastream XT - Aquaero

eigentlich ganz einfach. du machst die AquaSuite auf Klickst dann bei der Auswahl der Geräte auf Aquaero Revison 4 dann im Menü auf Aquaero Aquastream xt update dann geht ein Pop-Up auf dort auf Select Firmware da die neueste Aquastream XT Firmware auswählen (doppelt und 3fach prüfen das es wirklich ne AS XT Firmware ist und keine 360 oder sonstwas weil er flasht sonst wirklich falsch.. gabs schon einige Probleme Treads weil die Leute ne Falsche Firmware ausgewählt haben... und dann auf Start......

Saturday, April 19th 2008, 1:59am

Author: Basti1985ka

AquaDrive x4 Copper Edition Front Deckel Schwarz?

Wollte  AC Mal Fragen ob evtl. für das AquaDrive x4 Copper Editon ein Schwarzer Front Deckel in Planung ist würde Farblich besser zum AE Black passen MFG Basti EDIT 1:   x3 in x4 geändert!

Sunday, March 30th 2008, 4:30pm

Author: Basti1985ka

Re: Text im Aquaero

so wie ich das sehe ist das mit dem Text genau das selbe, wie mit dem Software und Relais Alarm - Funktioniert nur wenn Aquasuite läuft