• 19.07.2019, 04:01
  • Register
  • Login
  • You are not logged in.

 

Search results

Search results 1-18 of 18.

Sunday, February 10th 2019, 1:36pm

Author: mrcool2

RGBX Problem

Vielen Dank, klappt jetzt Top. Nur das Problem ist noch nicht gelöst. Gehen jeweils nur 2 Strips. Habe alle gestestet sind aber alle ok. Service beenden habe ich auch schon versucht, sowie Pc vom Netz trennen. Quadros wurden auch schon untereinander getauscht.

Saturday, February 9th 2019, 12:20pm

Author: mrcool2

RGBX Problem

Prima Danke, werde ich gleich ausprobieren. Unten wollte ich keine Strips machen, ich habe einen 49" Monitor und hatte für oben vier eingeplant und rechts und links je zwei. 3 Quadros, einer für rechts- links- oben Könntest du mir die Belegung so ändern. Danke

Friday, February 8th 2019, 10:41pm

Author: mrcool2

RGBX Problem

bei Regler 2-4 ist das gleiche wie bei 1 eingestellt

Friday, February 8th 2019, 3:13pm

Author: mrcool2

RGBX Problem

So ich habe hier nochmal ein paar Bilder von meinen Einstellungen. https://www.bilder-upload.eu/bild-ba88cb-1549634931.jpg.html https://www.bilder-upload.eu/bild-1e5e65-1549635004.jpg.html https://www.bilder-upload.eu/bild-1a3bd3-1549635023.jpg.html https://www.bilder-upload.eu/bild-9a9705-1549635540.jpg.html Aquasuite wird im Adminmodus ausgeführt. Aquasuite Version 9/2018. Lizenz ist bis 2019 Ich habe 3 Quadros für jede Seite eine. Intern an 2 Hubby`s angeschlossen. Betriebssystem ist Win10 64...

Friday, February 8th 2019, 2:42pm

Author: mrcool2

RGBX Problem

sieht so aus bei mir, rechts und links genauso https://www.bilder-upload.eu/bild-de96d1-1549633311.jpg.html

Saturday, February 2nd 2019, 12:24pm

Author: mrcool2

RGBX Problem

Hintergrundfarbe ist weiß Ledleiste bleibt tot. Wechsel ich die Leiste, geht diese. Nach dem Pc Neustart der gleiche mißt.

Tuesday, January 29th 2019, 8:01pm

Author: mrcool2

RGBX Problem

Bir mir gehen jetzt alle bis auf eine LED Leiste. Die bleibt immer weiß, aber wnn ich die woanders ran klemme geht diese komischerweise. Hab schon alles durchgesteckt. Service beendet, vom Strom genommen, Werkseinstllung zurück gesetzt. Ich habe nun die Quadros getauscht. Keine Besserung. Nach dem Neustart ist die 3. Led Leiste wieder ausgefallen.

Monday, January 28th 2019, 8:23pm

Author: mrcool2

Aquasuite 2018-9: Kein Ambientpx Effekt mehr mit QUADRO

Ich habe nun die Quadros getauscht. Keine Besserung. Nach dem Neustart ist die 3. Led Leiste wieder ausgefallen.

Monday, January 28th 2019, 4:25pm

Author: mrcool2

Aquasuite 2018-9: Kein Ambientpx Effekt mehr mit QUADRO

Bir mir gehen jetzt alle bis auf eine LED Leiste. Die bleibt immer weiß, aber wnn ich die woanders ran klemme geht diese komischerweise. Hab schon alles durchgesteckt. Service beendet, vom Strom genommen, Werkseinstllung zurück gesetzt.

Saturday, January 26th 2019, 1:59pm

Author: mrcool2

RGBX Problem

Danke geht! jetzt hab ich ein anderes Problem. Jetzt gehen bei einem Quadro nur noch 2 Ledleisten. Hab die an einem anderen strang ausprobiert da geht sie. Kabel gewechselt , auf Werkseinstellung zurückgesetzt, Anschlüsse überprüft. Aber will ein nicht Antworten

Friday, January 25th 2019, 10:43pm

Author: mrcool2

RGBX Problem

ich hab einen 49 zoll Monitor, da brauch man eigentlich nur 2. Das Problem ist das nur das ich das Bild teilen muss und somit auch die Bildmitte auch im Abient px wieder gegeben wird. Um das korekt zu machen soll ja nur der Bildschrimrand wieder gegeben werden. Aslo brauch ich oben, rechts, links. Ausserdem flackern manche LEDs.

Thursday, January 24th 2019, 4:16pm

Author: mrcool2

RGBX Problem

Hallo Leute,mein Problem ist das AmbientpX Links und rechts richtig funktioniert aber Oben nicht. Die LEDs reagieren auf alles aber ausser auf AmbientpX. Ich habe 3 Quadros für jede Seite eine. Intern an den Hubby angeschlossen. Was auch komisch ist ´bei mir stehen 4 Quadros drin.

Wednesday, December 26th 2018, 11:28pm

Author: mrcool2

Neu: QUADRO und RGBpx Splitty4

wir der HDMI oder Displayport abgetastet?

Sunday, December 2nd 2018, 1:58pm

Author: mrcool2

Neu: QUADRO und RGBpx Splitty4

Moin, mal eine Frage von einem Dummen. Sorry!! Ich bräuchte also für meinen 49" Monitor 10 Led Stripes und 3 Quadro. Richtig?

Wednesday, October 22nd 2008, 12:24am

Author: mrcool2

Re: Durchflussanzeige Aquasuite

hi Danke erst mal für die Antwort. was würdest Du für einen Durchflusssensor empfehlen?

Tuesday, October 14th 2008, 1:43pm

Author: mrcool2

Re: Durchflussanzeige Aquasuite

Hallo bin neu hier im Forum und Grüße erst mal alle! Bin seit letzter Woche auch endlich Besitzer aquaero LT 4.00 [mein T-Ban hat mich in den Wahnsinn getrieben!]. läuft auch alles soweit gut nur springt die Durchflussanzeige im Sekundentakt von 9L auf 3L dann auf 12L,dann wieder auf 4L. Neueste Soft- und Firmware ist drauf. Pulse steht auf 509 . Ich habe ein Flowmeter Rev. 3.6 , Liang DDC 1T Tripple Radi Thermochill.