• 19.08.2019, 11:50
  • Register
  • Login
  • You are not logged in.

 

Search results

Search results 1-50 of 135.

Saturday, August 7th 2004, 7:29pm

Author: Recoilmaster

Re: Taugt der Mp3 Player was ?

Der sieht nett aus, vielen Dank für den Tipp ! Bye Nils

Saturday, August 7th 2004, 7:27pm

Author: Recoilmaster

Re: Serverbau, was wird benötigt ?

Mit einer ADSL Anbindung (TDSL 3000) kommst Du z.B bei dem Spiel Counter Strike auf 4 mit Glück 6 Leute, mehr wird die Anbindung, dank dem niedrigen Upload nicht mitmachen. Sofern Du Ahnung hast holl die einen Rootserver mit Linux als Betriebssystem. Die gibts schon recht billig (39€/Monat) zB. bei www.hetzner.de Source code 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 AMD Athlon XP 3000+ 1 GB RAM 160 GB schnelle HDD  39 €*  149 €*      Standard incl. LAMP und Webmin: SuSE 8.1/ 9.1 Debian ...

Saturday, August 7th 2004, 4:58pm

Author: Recoilmaster

Re: Taugt der Mp3 Player was ?

Hi, danke für die Antworten, der Creative Nomad Jukebox Zen Xtra 30GB gefällt mir vom Design recht gut, allerdings sind mir 30 GB zu viel, mir reichen auch 5 GB Speicherplatz. Bye Nils

Saturday, August 7th 2004, 3:17am

Author: Recoilmaster

Re: Doom3 taugliche Hardware

Tag, ich spiels mit einem AMD 3000+ / Radeon 9800 Pro / 512 MB RAM middle Details - 1024 x 768 mit ~40-45 fps

Saturday, August 7th 2004, 2:52am

Author: Recoilmaster

Taugt der Mp3 Player was ?

Hi, wollte mir mal einen tragbaren MP3-Player kaufen und hab folgenden gefunden. http://cgi.ebay.de/ws/eBayISAPI.dll?View…item=3831175624 Source code 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 Technische Daten des XDRUM High-Tech MP3 Players Audio Kanäle Stereo 2 Channel Frequenz Bandbreite 20Hz ~ 20KHz Ohrhörer Ausgangsleistung 20mW Integrierte Lautsprecher 70mW Ausgangs Wiederstand 16ohm Radio FM Frequenz Bandbreite 76.0MHz ~ 108.0MHz Radio Ausgangsleistung 18mW S/N R...

Thursday, July 29th 2004, 11:07am

Author: Recoilmaster

Re: Mal wieder Teil auf GraKa zerstört

Ich bitte um eine Schweigeminute für die Graka :'( sie hat bestimmt große Schmerzen :'( ;D

Wednesday, July 28th 2004, 12:25pm

Author: Recoilmaster

Re: Nach Umbau des Kühlkreislaufs 10° C mehr.

*update* liegt wohl wirklich an der Zimmertemp, wobei ich nicht glauben kann das diese solch einen Temp Unterschied hervorruft. Hab gestern Nacht um 1 Uhr mal die Tür weit aufgerissen und auf die Tempanzeige geschaut, ist von 57° C auf ~46° C gefallen. Bye Nils

Thursday, July 22nd 2004, 7:46pm

Author: Recoilmaster

Re: Nach Umbau des Kühlkreislaufs 10° C mehr.

Laut MBM mein Schatz :-* das Bios sagt 57°C.

Thursday, July 22nd 2004, 4:07pm

Author: Recoilmaster

Re: Nach Umbau des Kühlkreislaufs 10° C mehr.

Ja ist mir schon klar, ich male kein Bild auf die CPU

Thursday, July 22nd 2004, 3:29pm

Author: Recoilmaster

Re: Nach Umbau des Kühlkreislaufs 10° C mehr.

Tja Dir, mir ists nicht egal. Und wenn die Möhre jetzt mit 10°C mehr leuft, geht mir das nun mal auf den Nerv *_* und ja CPU Kühler ist richtig angezogen und genug Wärmeleitpaste *_*

Thursday, July 22nd 2004, 3:23pm

Author: Recoilmaster

Re: Nach Umbau des Kühlkreislaufs 10° C mehr.

Er leuft aber es ist nicht gerade der Sinn ne Wakü zu haben, wenn diese wärmer als ne Luftkühlung ist *_*

Thursday, July 22nd 2004, 3:22pm

Author: Recoilmaster

Re: Nach Umbau des Kühlkreislaufs 10° C mehr.

Jaja, hatte es erst auf dem alten laufen, hatte aber gestern Abend noch nen neues Board eingebaut *_*

Thursday, July 22nd 2004, 2:09pm

Author: Recoilmaster

Re: Nach Umbau des Kühlkreislaufs 10° C mehr.

Wenn Sie in nem geschlossenen Schaumstoffkäfig ist vieleicht schon

Thursday, July 22nd 2004, 2:02pm

Author: Recoilmaster

Re: Nach Umbau des Kühlkreislaufs 10° C mehr.

Hmm irgendwie sagt jeder was andre, hab jetzt schon diverse male gelesen das die HDD als letztes kommen soll, da sie das Wasser aufwärmt. Das A7N8X Deluxe nutzt den selben Sensor wie die Standart Edition, oder ? Dann dürften da doch keine 10°C unterschied entstehen. 10°C sind schon ne Menge find ich.

Thursday, July 22nd 2004, 11:13am

Author: Recoilmaster

Re: Nach Umbau des Kühlkreislaufs 10° C mehr.

Hi, CPU Kühler wurde nicht abmontiert, knick ist auch keiner drinne Luft dürfte "eigentlich" auch nicht drinnen sein, die Wakü lief 1 Stunde bevor ich das System hochgefahren hab, das hatte bis jetzt immer gereicht. Ich hab das ganze um 22 Uhr gemacht, von daher war es auch nicht mehr sonderlich warm. Vieleicht liegts wirklich am Board, hab nun ein A7N8X Deluxe, vorher war ein A7N8X Standart, und was mich wundert ist, das MBM bei CPU 0°C anzeigt, beim alten Board, hatte er was angezeigt, wobei S...

Thursday, July 22nd 2004, 3:06am

Author: Recoilmaster

Re: Nach Umbau des Kühlkreislaufs 10° C mehr.

Hi, laut MBM hat die Platte momentan 41°C als sie als erstes im Kühlkreis hing, hatte sie ~43°C. Laut MBM hat auch der CPU Socket 30°C, bei CPU Diode zeigt es 0°C an *_* Bye Nils

Thursday, July 22nd 2004, 2:34am

Author: Recoilmaster

Nach Umbau des Kühlkreislaufs 10° C mehr.

Hi, ich hab heute mal meinen Kühlkreislauf geändert, da ich des öffteren gehört habe das die Festplatte nicht als erstes gekühlt werden soll, weil sie das Wasser nur aufwärm. Mein alter Kreislauf sah wie folgt aus: Ausgleichsbehälter -> Pumpe -> Radi -> Festplatte -> CPU -> Grafikkarte -> Ausgleichsbehälter Mein neuer sieht wie folgt aus: Ausgleichsbehälter -> Pumpe -> Radi -> CPU -> Grafikkarte -> Festplatte -> Ausgleichsbehälter Eigentlich müßte ja jetzt die CPU Temp niedrieger sein, ´weil die...

Thursday, July 22nd 2004, 12:23am

Author: Recoilmaster

Re: Übertaktung daneben gegangen :( was ist nun fu

Hi, so Update. System leuft wieder, es hatte den RAM und NT zerschossen Thx für die Hilfe und Tipps. Bye Keule

Tuesday, July 20th 2004, 7:16pm

Author: Recoilmaster

Re: Übertaktung daneben gegangen :( was ist nun fu

Heiß wurde er ja nicht, 50°C dürften meiner Meinung keinen XP schrotten. Von daher weiß ich ja nicht warums die CPU gehauen hat *_* vieleicht wegen dem VCore, wobei meiner Meinung 1,85 nicht gerade sehr viel sind, naja wayne Danke Bye Keule

Tuesday, July 20th 2004, 10:15am

Author: Recoilmaster

Re: Übertaktung daneben gegangen :( was ist nun fu

So scheint als ob es NT und CPU gehauen hab, als ich ein andres NT drann geklemmt habe, ist das Board wenigstens mal angelaufen und lief auch, zwar ohne pieps, aber das ist so weit ich weiss normal, wenn keine CPU angebracht ist, da es noch nicht mal bootet, mit CPU lief es ca. 5 Sekunden, bis es von selbst abschaltet. Meine neue CPU truddelt heute ein. Also dürfte das Board doch noch leben, oder ? *hoff* ;D Danke Bye Keule

Monday, July 19th 2004, 6:21pm

Author: Recoilmaster

Re: Übertaktung daneben gegangen :( was ist nun fu

Quoted from "Cyrius" 1. Haste mal dein NT überbrückt um zu sehen ob es alleine ganz normal läuft 2. Hmm dann könnee das RAM was abbekommen haben. tasch es vielelciht mal. 3. Ich denke das NT geht? 4. siehe 1 und 3 5. Ja er würde piepen 6. Was haste für nen BIOS hier sind die piep Codes http://home.t-online.de/home/h.-p.schulz/compend/titel.htm 1. Inwiefern überbrückt. 2. Ok 3. Ja es gibt ja auch Strom aber wie gesagt, das Board springt ganz kurz an und ist dann wieder aus *_* 4. Ok 5. Hmm, dann...

Monday, July 19th 2004, 5:58pm

Author: Recoilmaster

Re: Übertaktung daneben gegangen :( was ist nun fu

Quoted from "Cyrius" hmmm geht das NT noch? Haste den FSB erhöht? Was piept er denn für Codes? Vielleicht geht das Ram auch ent mehr!? NT bringt Strom zu dem Board und anderen Komponennten. Ja FSB von 166 auf 200 Da er nicht anspringt, piept da garnix Wenn der RAM hin sein würde, müßte ja das Board trotzdem anspringen und piepsen. Würde denn das Board ohne, bzw. mit defekter CPU ganz normal starten ?

Monday, July 19th 2004, 5:51pm

Author: Recoilmaster

Re: Übertaktung daneben gegangen :( was ist nun fu

Quoted from "Cyrius" Haste ganz sicher nen BIOS Reset gemacht??? Kann mir ent vorstellen dsa da was drauf gegangen ist. haste die VCore erhöht? Jap, einmal mit Jumper und einmal Batterie raus Ja VCore von 1,65 auf 1,85. Cpu lieft stabil mit Volllast und ~ 50° plötzlich ist der Pc Ausgegangen und seid dem geht er nimmer an

Monday, July 19th 2004, 5:42pm

Author: Recoilmaster

Re: Übertaktung daneben gegangen :( was ist nun fu

Mainboard bekommt Strom. Also dürfte das Netzteil funktionieren. EDIT: Hab mir mal ne neue CPU und Board bestellt. EDIT2: Würde denn das Board ohne, bzw. mit defekter CPU ganz normal starten ? Und inwiefern kann das BIOS durch das übertakten Schaden nehmen ?

Monday, July 19th 2004, 1:57pm

Author: Recoilmaster

Übertaktung daneben gegangen :( was ist nun futsch

Tag Tjo am Wochenende hatte ich das verlangen mal meine AMD 3000+ zu übertakten, ging aber schief Nun gibt es beim starten nur einen kurzen Stromstoß, wo die Lüfter für 1 Sekunde anspringen und dann wieder ausgehen. Ich hoffe mal es hat nur die CPU gekillt und nicht das Board. Es handelt sich um ein ASUS A7N8X. An der Temp lag es nicht, die CPU hatte mit 200 FSB ~51C° unter Vollast. Kann es also auch das Board, oder nur das Board erwischt haben ? Bios Reset usw. haben auch nichts gebracht *_* Üb...

Wednesday, July 7th 2004, 1:13am

Author: Recoilmaster

Re: Erfahrungen mit der Timmer Coolpump gesucht!

Ob der Thread noch lange aufbleiben wird ? Dino *anguck* :

Wednesday, July 7th 2004, 1:11am

Author: Recoilmaster

Re: Soundsystem <100 Euro

Quoted from "x-stars" Häh? Das ist ne Karte, kein Boxensystem : (obwohl, das ist nichtmal ne Karte, sondern ur ein Stück vom Namen ;D). @whyda: Lass auf alle Fälle die Finger von einem 5.1-Sys für den Preis. Hab ir damals ien billiges für 49 Euro gekauft und es immer wieder bereut (mitlerwiele Leben auch nur noch 3 Satelliten und der Sub). cya x-stars Sorry , ich schiebs jetzt ganz frech mal dadrauf, das ich heute zu lange in der Sonne gelegen hab

Monday, July 5th 2004, 1:46am

Author: Recoilmaster

Re: Kopf der Twinnplex schrauben abgenutzt, was nu

und wieso zum teufel hast du es nicht geschafft die ohne den kopf wegzudremeln mit ner zange rauszudrehen??? Waren zu fest angezogen, nur abgerutscht. Hat noch jemmand ne Frage ?

Monday, July 5th 2004, 1:45am

Author: Recoilmaster

Re: Kopf der Twinnplex schrauben abgenutzt, was nu

1. Du wirst doch wohl nicht versucht haben die Imbus-Schraube mit einem Schraubendreher zu lösen? - Nein 2.Wenn nein, wie schafft man es mit einem Imbus eine Imbus-Schraube zu schrotten? - Punkt 3. trifft zu 3.Waren die Schrauben so fest angezogen, so dass du sie mit dem Imbus kaputt bekommen hast? - Ja

Monday, July 5th 2004, 12:02am

Author: Recoilmaster

Re: Kopf der Twinnplex schrauben abgenutzt, was nu

Ach ja, es waren Metallschrauben mit Plastikschrauben wäre es kein Problem gewesen Bye Keule

Monday, July 5th 2004, 12:01am

Author: Recoilmaster

Re: Kopf der Twinnplex schrauben abgenutzt, was nu

Es ist der Kopd fer Schrauben, die den Deckel des Twinplex mit dem Unterstück verschrauben gemeint, dort war das Loch so abgenutzt, das weder Schraubenzieher, Imbus, ... gegriffen haben. Hab den Kopf mit nem Dremmel gelöpft und kontne dann Deckel und Schrauben entfernen.

Sunday, July 4th 2004, 9:35pm

Author: Recoilmaster

Re: Kopf der Twinnplex schrauben abgenutzt, was nu

Nicht den Imbus, sonder das Kopfgewinde Habs nun geschafft, Dremmel

Sunday, July 4th 2004, 9:06pm

Author: Recoilmaster

Kopf der Twinnplex schrauben abgenutzt, was nun ?

Hi, lange genug hat der Twinni gelebt nun hat es aber den Kopf 2er schrauben abgenutzt und der Schraubenzieher dreht durch. Ich hab verschiedene Köpfe, Zangen, ... ausprobiert bekomme die Schrauben aber nicht raus Hat wer eine Idee ? Danke Bye Keule

Wednesday, June 30th 2004, 6:46pm

Author: Recoilmaster

Re: Beschwerde!!!!!!!!!!!!!!!!!!!!!!!

lol ;D sorry, aber mehr fällt mir zu diesem sinnfreien Posting nicht ein.

Wednesday, June 30th 2004, 2:35pm

Author: Recoilmaster

Re: AB selbst bauen - wie?

So viel wie, Deutschland mit dem EM Finale, garnix ;D Ok der war flach, geb ich auch zu :-[

Wednesday, June 30th 2004, 1:59pm

Author: Recoilmaster

Re: AB selbst bauen - wie?

http://forum.aqua-computer.de/index.php?…&threadID=87740

Tuesday, June 29th 2004, 12:06pm

Author: Recoilmaster

Re: Sleeving, wie ?

Danke für die schöne Anleitung und die Tipps. Bye Nils :-*

Tuesday, June 29th 2004, 11:10am

Author: Recoilmaster

Re: Sleeving, wie ?

Tjo Berlin ist etwa 6 Stunden mit dem Auto enrfernt, von daher kommt nur ein Versandhaus für mich in Frage :-/

Tuesday, June 29th 2004, 10:26am

Author: Recoilmaster

Sleeving, wie ?

Hi, hab gerade in einem anderen Forum folgendes Bild gesehen. Was brauch ich für so ein Sleeving, wo bekomme ich es am besten her und gibt es beim Einbau etwas zu beachten, oder bekomme ich das ohne Hilfe beim 1. mal hin ? Danke für die Antworten Bye Nils

Saturday, June 26th 2004, 1:17am

Author: Recoilmaster

ATI Grafikkarte, Tempeatur auslesen.

Mahlzeit, ist es möglich bei ATI Karten die GPU Temp. auszulesen ? Bei NVIDIA Karten ist diese Option ja sogar beim Treiber mit dabei, bei der ATI leider nicht :/ Gibt es da eventuell ne Software die das kann ? Es handelt sich um eine Sapphire 9800Pro auf nem ASUS A7N8X Danke Bye Keule

Friday, June 25th 2004, 10:38am

Author: Recoilmaster

Re: Mal ein etwas anderer AB :)

Quoted from "siemens" Da gabs doch mal nenn Topic wo jemand Powerrade als Kuehlmitte benutzt. Die nimmst also den NuckelAB und die Powerrad Kuehlflüssigkeit. Wenn im Sommer gan war wir kannst du ja dann im Nofal noch die Kuehlflüssigkeit trinken!  ;D ;D LoL, hast Du noch den Link ?