• 16.09.2019, 16:29
  • Register
  • Login
  • You are not logged in.

 

Search results

Search results 1-50 of 62.

Sunday, June 23rd 2019, 6:44pm

Author: DjTomCat1980

Neu: aquasuite X

Hallo leute, ist das richtig, dass die aquasuite X nicht alles Sensordaten von AIDA64 auslesen kann? Mir wird von meinen Mosfet`s die Temperatur in AIDA64 angezeigt, aber in der aquasuite X kann ich den Wert nicht aus wählen, wenn Ich unter ADIA64 gehe.

Sunday, April 8th 2018, 7:57am

Author: DjTomCat1980

Hilfe für WK im neuen PC

Ich habe auch den Tower 900, habe eine 560er und einen 480er Radi verbaut, die reichen locker um das System leise zu kühlen. Gekühlt werden CPU und Graka. Meine Lüfter laufen zwischen 450 und 650 rpm, das einzige was man dann noch hört sind die Festplatten.

Monday, January 22nd 2018, 7:08pm

Author: DjTomCat1980

Hohe GPU Auslastung bei Anzeige der Übersichtsseite auf dem Desktop

Ich kann mich dem nur anschließen. Sobald ich die Übersichtsseite auf dem Desktop anzeigen lasse, taktet sich die CPU fast gar nicht mehr runter.

Sunday, January 14th 2018, 7:41am

Author: DjTomCat1980

Aquastream Ultra XT Page Seite

Das ist die Softwareoberfläche von der aquasuite 4.72. Die Gibt es nicht mehr, die Softwareversion. Vielleicht findest du sie noch über google.

Friday, December 1st 2017, 9:34pm

Author: DjTomCat1980

Neu: aquasuite 2017-3.2, Daten ohne Grenzen

Quoted from "Chris88" Und die Lösung war? Bin in der aquasuite auf aquaero --> Ausgänge --> farbwerk2 --> Ausgang steuern , das wars. Aber im ersten Moment denkt man da nicht drüber nach.

Thursday, November 30th 2017, 7:59pm

Author: DjTomCat1980

Neu: aquasuite 2017-3.2, Daten ohne Grenzen

Also das mit den 2x frabwerk am aquabus funzt immer noch nicht. Sie werden zwar erkannt aber aber ich kann nur noch farbwerk1 die LED Fraben zuweisen. Farbwerk 2 taucht gar nicht mehr auf. ICH HABE DEN FEHLER GEFUNDEN!!! ES LÄUFT JETZT WIE ES SOLL!!!

Friday, November 3rd 2017, 3:53pm

Author: DjTomCat1980

Neu: aquasuite 2017-3.2, Daten ohne Grenzen

Quoted from "sebastian" Wenn man 2 Farbwerke am aquabus benutzt gibt es aktuell einen Bug. wie hier beschrieben: Neu: aquasuite 2017-3, Daten ohne Grenzen Innerhalb der nächsten 14 Tage erscheint noch einmal ein Bugfix Release in dem alle bis dahin bekannten Bugs in Firmware und aquasuite behoben werden. Vielen dank für die rasche Antwort. Dann werden wir mal abwarten und Tee trinken

Friday, November 3rd 2017, 3:50pm

Author: DjTomCat1980

Neu: aquasuite 2017-3.2, Daten ohne Grenzen

Quoted from "sebastian" Quoted from "DjTomCat1980" Ja lol hier wird auch nur drauf geantwortet wo man lust drauf hat. da kann ich erst was zu sagen wenn ich das prüfen kann. Man kann ja wenigstens eben schreiben, das es geprüft werden muss und nicht einfach gar nicht drauf antworten. So weis derjenige auch des zur Kenntnis genommen worden ist.

Thursday, November 2nd 2017, 9:47pm

Author: DjTomCat1980

Neu: aquasuite 2017-3.2, Daten ohne Grenzen

Ja lol hier wird auch nur drauf geantwortet wo man lust drauf hat.

Thursday, November 2nd 2017, 8:56pm

Author: DjTomCat1980

Neu: aquasuite 2017-3.2, Daten ohne Grenzen

Habe aquasuite 2017-3 installiert und so steht es oben als Progrmmname. Seit dem kann ich meine 2 farbwerke nicht mehr getrennt steuern über den aquabus das eine farbwerk hat aquabus 20 und 21, wird auch konfliktfrei vom aquaero 6 Pro angezeigt. Soblad ich bei farbwerk 1 eine farbe zuweise leuchtet bei farbwerk2 die gleiche frabe mit auf, ob wohl ich bei frabwerk 2 noch gar keine farbe zugewiesen habe. Somit ist keine gentrennte Steuerung der 2 farbwerke mehr möglich.

Wednesday, September 27th 2017, 8:30pm

Author: DjTomCat1980

Double Protect Ultra entsorgen

Normalerweise ist der Hersteller bzw. der Verkäufer auch dazu verpflichtet es zurück zunehmen und fach gerecht zu entsorgen, wenn da richtig informiert bin.

Thursday, April 20th 2017, 8:24pm

Author: DjTomCat1980

Aquasuite schaltet den PC einfach schlagartig ab

Ich kann sagen das ich keine Treiber oder Programme von Asus Installiert hatte. Ich habe immer meine Treiber direkt von Intel oder z.B. Nvidia bezogen. Die Treiber von Asus sind nämlich aus der Steinzeit. Was sein könnte ist das Asus BIOS anders Geschrieben sind als die von ASrock, das da irgendwo der Knackpunkt liegt. Ich habe jetzt ein MSI Z270 Gaming Pro Carbon mit einem I7 7700K und habe auch keine Probleme. Vielleicht sollte man es mit einem anderen Asus Mainboard versuchen.

Thursday, April 20th 2017, 7:36pm

Author: DjTomCat1980

Aquasuite schaltet den PC einfach schlagartig ab

Quoted from "drdeath" Probiert doch mal aus, was passiert, wenn die Aquasuite läuft, aber alle AquaComputer-Geräte abgesteckt sind. Wäre interessant, ob es die Aquasuite alleine oder nur in Kombination mit der Hardware auslöst. Das habe ich auch probiert, Fehler kam trotzdem. @vencam: Ja bei mir sieht es nicht besser aus mit dem Rechner wenn man Wakü hat geht das mit dem ausbau nicht so einfach. Welches Z77 Mainboard hast du denn? Test-Rechner läuft bis jetzt ohne Probleme ca 10 Stunden, werde ...

Thursday, April 20th 2017, 4:41pm

Author: DjTomCat1980

Aquasuite schaltet den PC einfach schlagartig ab

Quoted from "sebastian" Ohne eine Fehlermeldung aus der Windows Ereignissanzeige das sich irgendwie einer Software zuordnen lässt wird es schwer da etwas genaueres zu sagen. Microsoft hat mit dem letzten großen Update einiges mehr geänder und es sieht so aus als wenn noch längst nicht alles so rund läuft wie es sollte. Die Abstürze waren bei mir im Ende Januar/ Anfang Februar, wo ich meine Sachen bekommen habe. Da war noch nichts mit dem großen Update von Windows. Mir wurde auch nur Kernel Powe...

Tuesday, April 18th 2017, 10:03pm

Author: DjTomCat1980

Aquasuite schaltet den PC einfach schlagartig ab

Ich hatte das gleiche Problem mit meinem Rechner, war ein Z77 Chipsatz und ein I7 3770K, der Rechner ging einfach aus ohne jede Vorwarnung. Ich musste erst Netzteil aus schalten und warten bis das Mainboard stromlos war und dann lief es wieder, und fing auch so in der zeit an wo ich meine Vision Sachen bekommen habe, wo man die 2017 Version für braucht. Ich dachte das Mainboard ist platt und bin jetzt auf eine neue Plattform um gestiegen z270 und i7 7700K, bis jetzt keine Probleme. Werde jetzt m...

Thursday, February 9th 2017, 7:19pm

Author: DjTomCat1980

Neu: VISION - immer alles im Blick

Quoted from "Fieldrider" Muss man für die VISIONS, wie bei anderen Geräten auch, eine Aquabus-Adresse festlegen? Wenn ja, in welchem Zahlenbereich liegen die? Ja muss man. Der Adressbereich ist von 22-25 einzustellen.

Saturday, February 4th 2017, 10:32pm

Author: DjTomCat1980

Thermaltake The Tower 900 Casemod

Hallo User, ich möchte euch einen Mod von mir Vorstellen über das besagte Gehäuse in der Überschrift. Hier ist der Link zum umbau: http://extreme.pcgameshardware.de/casemo…0-case-mod.html Ich hoffe es gefällt euch und über ein Feedback würde ich mich freuen.

Monday, January 30th 2017, 7:41am

Author: DjTomCat1980

aquaero 6 und Vision

Ist denn eine Konfiguration des Displays über den aquabus möglich?

Saturday, January 28th 2017, 8:28pm

Author: DjTomCat1980

aquaero 6 und Vision

Ja wenn ich es über USB anschließe dann dann funzt es ganz normal.

Saturday, January 28th 2017, 5:04pm

Author: DjTomCat1980

aquaero 6 und Vision

Quoted from "Fieldrider" Ach ne, sorry. Klar muss das VISION ständig per USB angeschlossen sein, damit es überhaupt Strom bekommt um zu laufen (ist mir gerade so eingefallen, dass das ganz logisch wäre xD ) Wenn du in meinem ersten Post gelesen hättest das nur das Vision-Logo im Display angezeigt wird, muss ja das Vision-Modul ja Strom bekommen, damit das Display ja was anzeigen kann. Und ohne Strom würde ja das Vision-Modul ja gar nicht im aquaero angezeigt werden unter aquabus. Das Vision-Mod...

Saturday, January 28th 2017, 8:25am

Author: DjTomCat1980

aquaero 6 und Vision

Danke für die Antwort. Ich habe das Vision-Modul als erstes per USB angeschlossen und konfiguriert auch den aquabus-Kanal eingestellt und gespeichert. Und es funzt irgendwie immer noch nicht. Ich zietiere: aquabus-Schnittstelle VISION bindet sich nahtlos in eine bestehende aquabus-Umgebung ein und kann z.B. von einem angeschlossenem aquaero 5/6 Daten übermittelt bekommen. So können z.B. Sensordaten vom aquaero auf einem VISION Gerät ausgegeben werden. Ebenfalls liefert VISION seine Sensorwerte a...

Friday, January 27th 2017, 10:15pm

Author: DjTomCat1980

aquaero 6 und Vision

Ich habe ein aquaero und ein Vision-Modul über den aquabus verbunden. Aber wie kann ich jetzt das Display vom Vision-Modul konfigurieren? Das einzige was das Vision-Modul anzeigt ist das Vision-Logo. Wenn ich in der aquasuite bin unter aquaero/aquabus wird mir das Modul auch an gezeigt. Vielen dank im voraus für eure hilfe.

Friday, January 20th 2017, 5:05pm

Author: DjTomCat1980

Aquaero 5 LT Lüfterausgang verstärken?

Ich glaube das hier wird gesucht http://extreme.pcgameshardware.de/erweit…hlight=Poweramp

Thursday, November 24th 2016, 8:22am

Author: DjTomCat1980

Neu: VISION - immer alles im Blick

Wann gibt es die apuasuite 2017 zum Download?

Saturday, November 19th 2016, 6:23pm

Author: DjTomCat1980

Neu: VISION - immer alles im Blick

Grandios was ihr da wieder präsentiert habt. Zum Glück kommt jetzt bald Weihnachten.

Sunday, August 28th 2016, 8:54pm

Author: DjTomCat1980

Neu: kryographics für Nvidia TITAN X

Sehr schick. Dann kann ich ja hoffen das ich meine Backplate auch diese Woche bekommen.

Monday, August 22nd 2016, 6:16am

Author: DjTomCat1980

farbwerk - jetzt wird es bunt! Neuer 4x RGB LED Controller

Das ausmessen ist ein Kinderspiel, aber meine Sachen kommen erst in 2 Wochen und bis dahin möchte ich mir eine Abdeckung fräsen in meiner Firma, wo ich dann direkt alle benötigten Bohrungen setzen kann. Ich der Bedienungsanleitung habe ich den Bohrungsabstand leider nicht gefunden.

Sunday, August 21st 2016, 2:40pm

Author: DjTomCat1980

farbwerk - jetzt wird es bunt! Neuer 4x RGB LED Controller

Hallo Aqua Computer Team, Ich bräuchte bitte den Lochabstand von den Abstandshaltern/Befestigungen. Und die Gewindegröße der Abstandshaltern/Befestigungen. Grüße DjTomCat

Thursday, August 18th 2016, 9:18pm

Author: DjTomCat1980

Neu: kryographics für Nvidia TITAN X

Nicht nur dich macht die Lükü Irre. Ich frag mich wie man bei dem Preis so eine Kühlung der Graka verpassen kann. Gibt es eigentlich Bilder von der Unterseite der Backplate?

Monday, August 8th 2016, 9:10pm

Author: DjTomCat1980

Neu: kryographics für Nvidia TITAN X

Meine kam heute an. Sie hält die 2GHz Marke wenn ich den Lüfter auf 100% laufen habe. Es wird zeit das die Kühler von AC kommen

Sunday, August 7th 2016, 7:18pm

Author: DjTomCat1980

Neu: kryographics für Nvidia TITAN X

Kühler auch Freitag Abend bestellt . Meine Titan kommt Montag oder Dienstag an. Bin ich froh das ich rechtzeitig die Karte bestellt habe, wenn sie jetzt schon nicht mehr Lieferbar ist.

Sunday, April 28th 2013, 2:33pm

Author: DjTomCat1980

Neu: kryographics Titan acrylic glass edition. Kompatibel zur Nvidia GTX 780.

Warum sind die beiden Backplatten im Shop unter ATI zufinden ? Das solltet ihr mal berichtigen.

Tuesday, November 20th 2012, 10:36pm

Author: DjTomCat1980

It's done: aquasuite 2012 - Release Version 6

Quoted from "maexi" Du hast den Durchfluss und die Anzeige nach Deinem Wunsch passend geregelt, Fakt ist der Wert 169, wer sagt Dir denn, das die XT richtig anzeigt. Bei mir laufen beide DFS, der alte und der neue High Flow USB. Ich habe einen Durchflussunterschied von 25l/h teilweise. Wichtig ist, der Rechner wird ausreichen gekühlt und scheinbar reichen dazu die 37l/h. Nein ich habe bei der AS 4,72.00 den wert 169 eingetragen bekomme bei der AS 4.72.00 46 Liter angezeigt. Trage ich bei der AS...

Tuesday, November 20th 2012, 8:31pm

Author: DjTomCat1980

It's done: aquasuite 2012 - Release Version 6

Die AS 4.72.00 zeigt mir 46 L/h an. Bei der AS 2012 werden mir nur 37 L/h angezeigt. das sind 10 L/h weniger ich habe bei beiden einen Kalibrierwert von 169 eingestellt. Habe DMF high/flow an meine AS XT Ultra angeschlossen. Welches Tool liest den Durchfluss jetzt richtig aus oder ist das ein fehler von der AS 2012? Ich habe bei der AS 2012 den Kalibrierwert auf 135 gestellt und mit der AS 4.72.00 den Durchfluss verglichen. Die As 2012 zeigt jetzt die gleichen werte an bis auf 0,1 L/h, auch wenn...

Tuesday, October 2nd 2012, 8:55pm

Author: DjTomCat1980

Montage Cuplex Kryos auf Asus P8z77-M

Hallo habe zu diesem Problem auch schon ein Thema erstellt. Cuplex Kryos HF Befestigungsmaterial unter aller sau

Wednesday, September 19th 2012, 6:36am

Author: DjTomCat1980

Temperatursensor Innen-/Außengewinde G1/4

OK vielen dank, dann werde ich an den Support wenden.

Tuesday, September 18th 2012, 9:13pm

Author: DjTomCat1980

Temperatursensor Innen-/Außengewinde G1/4

Ich den oben genannten Temperatursensor!!! Ist das normal das die ausgelesene Temperatur immer springt um ca. 5 Grad im Sekundentakt und keine gleichbleibende Temperatur anzeigt?

Thursday, August 30th 2012, 6:46pm

Author: DjTomCat1980

Cuplex Kryos HF Befestigungsmaterial unter aller sau

Quoted from "Stephan" Das Feedbak ist schon angekommen, wir lesen auch hier im Forum. Anrufen ist immer eine gute Idee, hier im Forum zu schmollen bringt wenig. Alle Mails in unserem System bis gestern sind bearbeitet. Wenn da keine Antwort gekommen ist, dann ist irgendetwas falsch gelaufen ? Wir haben uns natürlich das Problem angesehen, Schuld sind mangelhafte Schrauben. Wir haben diese natürlich beim Lieferanten (einer großen deutschen Firma) reklamiert, aber noch keine Antwort. Die Schraube...

Thursday, August 30th 2012, 6:07pm

Author: DjTomCat1980

Cuplex Kryos HF Befestigungsmaterial unter aller sau

Auf die E-Mails die ich geschrieben habe, habe ich bis heute noch keine vernünftige Antwort bekommen. In den E-Mails habe ich eine detaillierte Problembeschreibung rein geschrieben und Anregungen. Es kam weder ein danke sonst noch irgendetwas drauf. Obwohl Firmen froh sein können das es Leute gibt die sich mühe geben und ein Feedback ab geben um in Zukunft weitere verärgerte Kunden zu haben. Aber irgendwie kommt da nix, es bleibt mir wohl nichts mehr übrig und nächste Woche dort mal an zurufen. ...

Thursday, August 30th 2012, 1:06pm

Author: DjTomCat1980

Cuplex Kryos HF Befestigungsmaterial unter aller sau

Ich würde einfach gerne meinen CPU-Kühler vernümftig montieren können und nicht erst nach einem halben jahr oder noch später.

Monday, August 27th 2012, 9:11pm

Author: DjTomCat1980

Cuplex Kryos HF Befestigungsmaterial unter aller sau

ist nur schade das man keine Antwort hier bekommt vom Support, wenn man sie schon auf Fabrikationsfehler drauf hinweist.

Friday, August 24th 2012, 12:59pm

Author: DjTomCat1980

Probleme mit Aquasuite 2012 BETA 16 und Aquastream XT Ultra + DFM High Flow

Quoted from "sebastian" Das kann durchaus sein, da die aquastream xt neu in die aquasuite 2012 integriert wurde. Sorry das ich mich hier ein mische , aber was hat die Antwort mit der mit dem Durchfluß zutun !!!

Friday, August 24th 2012, 10:20am

Author: DjTomCat1980

Cuplex Kryos HF Befestigungsmaterial unter aller sau

Erst mal vielen dank an Aquacomputer das sie die Ersatzteile so schnell geschickt haben. Aber ich hab auch leider was negatives zu berichten 2 der Rändelschrauben lassen sich leider immer noch nicht richtig in den Bolzen ein drehen. Ca. bis zur hälfte und dann ist schluß, wenn man die Rändelschraube wieder raus dreht sieht man an der Rändelschraube kleine Metallspäne. Wenn Aquacomputer es wünscht kann ich die euch auch zurück schicken. Vielleicht solltet ihr mal im Lager einfach mal ein paar aus...

Thursday, August 23rd 2012, 9:35pm

Author: DjTomCat1980

Aktuelste Firmware für Aquasream Xt Ultra

Aber du hast mich verstanden, das ist die Hauptsache *fg

Thursday, August 23rd 2012, 9:23pm

Author: DjTomCat1980

Aktuelste Firmware für Aquasream Xt Ultra

LööL ich hab die AS2012 Beta 16 gestern auf gepielt aber den Update Check hab ich leider nicht gefunden aber die AS2012 sagt mir auch das ich 1018 drauf habe.

Thursday, August 23rd 2012, 8:52pm

Author: DjTomCat1980

Aktuelste Firmware für Aquasream Xt Ultra

Ich hab die oben die oben genannte Pumpe AS4.72 sagt mir ich hab eine Firmware 1018 wenn ich auf Update Check sagt er mir das aber 1017 Aktuelle Firmware, dass ist etwas verwirrend !!! Die Pumpe hab ich auch erst 2 Wochen, kann es denn sein das schon eine neuere raus ist. vielen dank im vorraus.