• 16.09.2019, 17:31
  • Register
  • Login
  • You are not logged in.

 

Search results

Search results 1-9 of 9.

Tuesday, July 16th 2019, 6:59pm

Author: darque

Neu: aquasuite X

Die ID's sind weniger das Problem. Dass auch die Bereiche resettet werden schon eher.

Saturday, July 13th 2019, 3:45pm

Author: darque

Neu: aquasuite X

Ich konnte den Fehler eingrenzen: Beim wechseln der SLI-Einstellungen verliert die Aquasuite die Einstellungen / erkennt alle monitore 3x neu. Anschließend ist der "falsche" Monitor ausgewählt und jegliche Einstellung unter AmbientPX muss erneut vorgenommen werden.

Sunday, June 30th 2019, 12:10pm

Author: darque

Kein 32:9 Support bei AmbientPx?

AmbientPx funktioniert scheinbar nicht mehr bei 32:9 Monitoren (5120x1440) Die äußersten Ränder die über das 21:9 Format hinausgehen werden nicht berücksichtigt. Egal was und wie ich es in der Aquasuite einstelle.

Tuesday, June 18th 2019, 8:59pm

Author: darque

Ambient px

Servus, hat noch jemand das Problem das Ambientpx seit dem Update nur noch schlecht als recht funktioniert? Der Farbwerk 360 verlier sporadisch die Einstellungen von Ambientpx, was bei den neun 30 led streifen alles andere als lustig ist. Jedesmal alles wieder von vorne einzustellen ist ziemlich nervig. Weiterhin wird der LED Ausgang bei einem solchen Szenario abgeschaltet. Bei den anderen Effekten treten diese Probleme nicht auf. Auch werden meine Beiden Monitore nach jedem Neustart mehrfach ge...

Thursday, February 21st 2019, 6:26am

Author: darque

1 Aqualis 440 XT 2 Pumpen

Danke auf jedenfall für eure Antworten, dann begebe ich mich mal auf fehlersuche sofern ich einen finde melde ich mich

Wednesday, February 20th 2019, 1:15pm

Author: darque

1 Aqualis 440 XT 2 Pumpen

Habe so einiges gelesen und bin zum Entschluß gekommen das es sicherer ist. Ob das nun gut oder nicht gut ist.. Schaden kann es nicht. Habe 13/10er röhren bzw Schläuche. Aber wie gesagt: Selbst in der aktuellen Konfiguration (ohne filter) ist der durchsatz nicht in der lage die luft aus dem system zu drücken. Keine ahnung woran es liegen kann. Einzige änderung zum alten System abseits der Pumpe, habe jetzt einen Temperatursensor ("plug") zusätzlich installiert in dem 280er. Aber ich bezweifle da...

Tuesday, February 19th 2019, 8:05pm

Author: darque

1 Aqualis 440 XT 2 Pumpen

Die Pumpe läuft aktuell auf 100 % Ja ich habe vor den folgenden Sensor zuzulegen: Link Der Kreislauf ist aktuell wie folgt aufgebaut : Pumpe - Radi 420 - CPU - Radi 280 - GPU - AGB In Zukunft hatte ich folgendes vor: AGB - Pumpe - Durchflusssensor - Filter - Radi 420 - CPU - MB - Radi 280 - GPU - Radi 420 - GPU - AGB Wie gesagt: Da aktuell es den Anschein macht dass die D5 Next zu wenig Volumenstrom bringen wird um einen ausreichendes Durchfluss zu gewährleisten würde ich nach heutigen Überlegun...

Tuesday, February 19th 2019, 12:06pm

Author: darque

1 Aqualis 440 XT 2 Pumpen

Habe leider keinen durchfluss sensor verbaut, die d5 next mit dem virtuellen zeigt auf jedenfall nichts mehr an :/ wobei dieser ja erst an 80 l/h anzeigt. Mein Problem ist das selbst jetzt (aktuell sind ein 420er radi, ein gpu block und der filter nicht eingebunden) Luftblasen in den Leitungen stehen bleiben und vom wasserstrom nicht rausgedrückt werden.

Monday, February 18th 2019, 10:07pm

Author: darque

1 Aqualis 440 XT 2 Pumpen

Servus zusammen, ansich habe ich nur eine kleine Frage: Wenn ich Aus einem AGB (Aqualis 440) mit Zwei Pumpen das Wasser in Zwei Kreisläufe Schicke (2 x 420 Radi, 1x 280 Radi, Cpu, Mobo, 2 gpu Kühler, sowie Filter) und die Rückführung in den Aqualis über die Steigleitung Oben und Unten realisiere, laufen die Kreisläufe dann ? Ich habe bedenken das aufgrund der zu erwartenden Druckdifferenzen ein Kreislauf nicht in der Lage ist in den Behälter zu fördern (Quasi Wasserstau im Steigrohr). Könnte ich...