• 16.09.2019, 18:19
  • Register
  • Login
  • You are not logged in.

 

Search results

Search results 1-48 of 48.

Wednesday, October 4th 2006, 8:04pm

Author: Tyrargo

Suche Bohrschablone EVO 360

Hallo, in der Suche und auf der Seite habe ich nichts gefunden. Oder ich hab es einfach übersehen !? Ich suche eine Bohrschablone für den Airplex EVO 360. Gibts das als .pdf datei oder so? Könnt mir ja vielleicht jemand mailen an webmaster@vistauri.net Ich wäre sehr dankbar!

Tuesday, November 5th 2002, 9:45am

Author: Tyrargo

Re: Verkaufe: 21" Monitor

wo denn in etwa? dann können wir uns ja treffen.

Tuesday, November 5th 2002, 12:09am

Author: Tyrargo

Re: Verkaufe: 21" Monitor

greifen oder ned, daß ist hier die frage überlegs dir halt. noch isser zu haben. wo kommste denn her? dann könnten wir ja uns auf halbem weg treffen oder so

Monday, November 4th 2002, 11:25pm

Author: Tyrargo

Re: Verkaufe: 21" Monitor

gute werte hat er ja *g* überlegs dir halt.

Monday, November 4th 2002, 11:15pm

Author: Tyrargo

Re: Verkaufe: 21" Monitor

keine ahnung wie alt... ich hatte ihn jetzt ca. 2 jahre. sooo alt scheint er aber noch ned zu sein. bild ist ja auch noch in ordnung.

Monday, November 4th 2002, 11:06pm

Author: Tyrargo

Re: Verkaufe: 21" Monitor

http://ebay1.ipixmedia.com/abc/M28/_EBAY…c2c6128/i-1.JPG http://ebay2.ipixmedia.com/abc/M28/_EBAY_a6e4a3616794ace0103cb6d2e4f20191/i-1.JPG http://db10.firstcom-eu.net/pix/monitor/eizo-f77s_rear.gif da *g*

Monday, November 4th 2002, 10:58pm

Author: Tyrargo

Re: Verkaufe: 21" Monitor

pic müsste ich mit der webcam machen... muss das unbedingt sein? *G*der steht jetzt aufn boden, hab keine lust den groß zu schleppen weil der ca. 30kg wiegt sag ich jetzt ma so. funktioniert aber wirklich. kannst dich gern davon überzeugen.

Monday, November 4th 2002, 10:50pm

Author: Tyrargo

Verkaufe: 21" Monitor

Eizo F77S für 200€ wenns geht Selbstabholer. Wohne nähe Frankfurt. Komme auch gern n Stück entgegen. oder es wird sich über versandart geeinigt *g* Daten: 0.28dpi, 30-110KHz, 50-160Hz, TCO99, Hatte ihn bei 1600x1200@85Hz ohne Probleme laufen.

Thursday, October 10th 2002, 10:46pm

Author: Tyrargo

Re: Eure Screen Auflösung?

1600x1200 @ 85Hz bei 32Bit Farben Eizo FlexScan F77S 21" ;D

Thursday, October 3rd 2002, 5:37pm

Author: Tyrargo

Re: Kabelbelegung am Netzteil ???

http://www.e-online.de/sites/praxis/com0006.htm da nochmal zur übersicht!

Thursday, October 3rd 2002, 2:19pm

Author: Tyrargo

Re: 12volt version zu ner 5v umbauen?

bitte??? also 5V erhält man durch rot und schwarz. wobei rot 5V sind und schwarz Masse. nimmt man rot und geld so bekommt man 7V! siehe auch hier: http://www.e-online.de/sites/praxis/com0006.htm

Thursday, October 3rd 2002, 2:06pm

Author: Tyrargo

Re: verkaufe diverse sachen

cd-rom ist jetzt schon weg *g* bleibt nur noch der brenner. wie gesagt, lesen tut er. schreiben ned unbedingt. teils teils. oft kommt bei nero: medium speed error. egal beri welchen rohlingen oder geschwindigkeiten.

Thursday, October 3rd 2002, 1:18pm

Author: Tyrargo

Re: verkaufe diverse sachen

das cdrom für 12€ inkl versand.

Thursday, October 3rd 2002, 1:30am

Author: Tyrargo

Re: verkaufe diverse sachen

ja... mit 225 oder 230W so um den dreh. sogar temp. geregelt

Thursday, October 3rd 2002, 12:54am

Author: Tyrargo

verkaufe diverse sachen

verkaufe: - Asus Board mit Pentium I 225 MHz, Kühler mit Lüfter, 64 MB Ram, - Soundblaster 16 ISA - 3COM 3C409B 10Mbit ISA NIC - Matrox Mystique 2D Karte, 4MB Speicher - Diamond Monster 3D Karte 4MB Speicher (mit Loop Kabel für die Mystique) - TEAC CD-524EA CD-Rom 24x - AOpen CRW1232 12x Brenner. Verkaufe Ihn als defekt, weil er nimmer brennen wollte. Oder ich war nur zu doof. Jedenfalls läuft der neue wie geschmiert. Aber die Lesefunktion kann man ja noch nutzen. - HP C1533 DDS-2 Streamer für 4...

Tuesday, August 13th 2002, 11:36pm

Author: Tyrargo

[V] HP-DAT Streamer (DDS2)

Verkaufe: HP DAT Streamer DDS2 C1533A. Ein DDS2-Laufwerk mit 4GB Kapazität unkomrimiert und 8GB komprimiert, SCSI, 5,25". hab vielleicht sogar noch nen SCSi-Controller von Adaptec. Ist aus ner Firmenauflösung. Hab auch einen eingebaut und funzt gut. Langsam, aber funzt *G* wollte 40€ für den streamer und 10€ für den controller. 50€ inkl kabel, wie gesagt, wenns klappt mit demcontroller.

Wednesday, August 7th 2002, 9:11pm

Author: Tyrargo

Re: schnauze voll!!

ist ja wohl nur die wahrheit... vorallem die lieferzeiten sind wesentlich besser als hier!

Wednesday, August 7th 2002, 8:58pm

Author: Tyrargo

Re: schnauze voll!!

hol dir den inno kühler *gg* ja, von occard.de !!! der sieht zwar nu rschwarz und klobig aus, kühlt aba besser als der hier ausm shop. und passt auch zu meinem schwaren case *g*

Thursday, August 1st 2002, 9:09pm

Author: Tyrargo

Re: UV-Aktiv? :(

hast ne cc oder ne neon drin? also ich hab jetzt hier 2 röhren rumliegen und bei keiner zeigt sich ein ultra glow effekt... wird das nicht vorher mal von denen getestet? gibts ja garned.

Thursday, August 1st 2002, 4:40pm

Author: Tyrargo

Re: UV-Aktiv? :(

also ich hab mir 2 mal ne uv cc gekauft. ich sag jetzt einfach mal die shops. einmal von com-tra.de und einmal von shop.erfrier.net bei beiden röhren der gleiche effekt: KEINER! bei keiner röhre leuchtet das ultra glow! ich versteh das nicht. die röhren leuchten so, als ob sie ins solarium gehören, weiß-hellblau. aber ned violet, wie es sich für eine uv röhre gehört! kann es sein, daß die cc´s nix taugen als uv? sollte man doch lieber ne neonröhre nehmen? bei meiner zimmer uv röhre leuchtet das ...

Friday, July 26th 2002, 4:00pm

Author: Tyrargo

Re: UV-Röhre ohne UV-Licht ?! :(

nee, blau isses ja auch ned. die leuchtet echt so, wie so eine im solarium *g* braun werden will ich aber ned hab ja schon ne mail geschrieben... aber noch keine antwort. gegen ne blaue hätt ich ja auch nix gehabt.

Thursday, July 25th 2002, 10:11pm

Author: Tyrargo

Re: UV-Röhre ohne UV-Licht ?! :(

was kann man groß falsch machen, wenn ich die nur an nen 5,25" stromanschluss anschließen brauch!? *gg* das ist eher das uv licht, wie man es von solarien kennt. ja, das was ich kenne und auch in meiner zimmer röhre habe, ist ja auch so violett. na ma sehen, was die auf meine mail antworten...

Thursday, July 25th 2002, 8:26pm

Author: Tyrargo

UV-Röhre ohne UV-Licht ?! :(

also, hab mir ne uv-röhre fürn pc geholt. 10inch. ich sag auch, daß sie von cosh ist. jedenfalls, eingebaut: ein weißes-hellblaues leuchten. uv-farbe und uv-band dran gehalten: keine reaktion. hab ich die farbe und das band an meine zimmer uv-röhre gehalten, sah ich den effekt. wieso ned bei der pc-röhre? zu schwach? die muss doch aber auch funktionieren?! versteh ich jetzt ned... kann mir da jemand weiterhelfen? auf der verpackung stand ja auch uv-röhre drauf.

Monday, July 22nd 2002, 2:54am

Author: Tyrargo

Re: Speicherfehler? VCACHE

jo, muss ich wohl machen... hab jetzt bei km-elektronik n 256er riegel bestellt *g*. infineon&infineon. also wenn das ned läuft... denke aber schon.

Monday, July 22nd 2002, 12:27am

Author: Tyrargo

Re: Speicherfehler? VCACHE

die hardware ist neu, die festplatte wurd formatiert. das war ne neuinstallation *g* auch beim 3. mal neu kam der fehler wieder...

Monday, July 22nd 2002, 12:16am

Author: Tyrargo

Speicherfehler? VCACHE

also, hardware ist neu: -duron 1ghz -elitegrouß board mit kt133-a chipsatz sound onboard -256mb noname speicher, single sided. der fehler taucht z.b. bei norton antivirus auf, beim virencheck. dann kommt blue screen mit: vxd - vcache. ein kollege meint, es liegt am speicher... hab im bios schon 133 und 100mhz angegeben, läuft trotzdem ned. bzw fehler kommt immer noch. speicher ist ein 133mhz speicher. jemand ne idee, wie man es lösen könnte? außer anderen speicher zu kaufen?!

Wednesday, July 17th 2002, 11:38pm

Author: Tyrargo

Re: neuer mod

werden sie nicht! weil vor den platten n 80er ys-tech lüfter auf 7V rumdümpelt... das kühlt genug.

Wednesday, July 17th 2002, 6:20pm

Author: Tyrargo

Re: neuer mod

also die led oben im rahmen ist im reflektor drin. und die led beim schalter ist inner fassund drin. werd nochmal paar besser bilder machen, wenn die uv röhre drin ist und die neuen schläuche und so. ja, ich habe 8mm pvc schlauch, steige jetzt aber um auf 8mm PE schlauch. der ist bisserl stabiler und wird ned platt. jo, die laufwerksblenden hab ich selbst lackiert. erst mal nur mit pinsel, gehe aber mit der dose nochmal drüber.

Wednesday, July 17th 2002, 12:19am

Author: Tyrargo

neuer mod

www.tyrargo.de/pc/neu www.tyrargo.de/pc/neu/mod die pc bilder sind bisserl älter. die liquid röhre ist draußen, da kommt bald ne uv röhre rein. und schläuche werden auch neu verlegt. aber die beleuchtung ist gut geworden *find* der schalter vorn dran dient zum einschalten. wenn der pc aus ist, legt man ihn um und die rote led geht an. danach kann man einschalten mim normalen power button *g*. kleiner spielerei.

Tuesday, July 2nd 2002, 6:48pm

Author: Tyrargo

Re: Kann ich mehr aus meinem Thunderbird rausholen

hmm, also mein tbird 1,4ghz läuft auf 1,64ghz stabil. hab ned mal die spannung so arg erhöht. von 1,75 auf 1,8 oder so, mehr aber auch ned

Tuesday, June 18th 2002, 12:18am

Author: Tyrargo

Re: Schaltung: An die Experten! Bitte mal lesen

was ich jetzt gesehen hab: es kann sein, daß der schalter ans gehäuse kam... muss ich den mal richtig isolieren. richtig gelötet hab ich ja. vielleicht reichts ja auch, wenn ich die sicherung im nt wechsel. zumindest, daß es wieder funzt.

Monday, June 17th 2002, 11:50pm

Author: Tyrargo

Re: Schaltung: An die Experten! Bitte mal lesen

:'( *BATSCH* hats gemacht... und hinüber ist mein noiblocker nt *müfft* obwohl ich alles richtig angeschlossen und gelötet hab... naja, vielleicht kam wohl doch was von der 5Vsb leitung schon vorher auf masse?! keine ahnung...

Monday, June 17th 2002, 10:16pm

Author: Tyrargo

Re: Schaltung: An die Experten! Bitte mal lesen

na gut, dann probier ich das ganze mal *g* wenn ich fertig bin und der pc noch läuft, mach ich mal paar bilder ;-D

Monday, June 17th 2002, 9:55pm

Author: Tyrargo

Re: Schaltung: An die Experten! Bitte mal lesen

nene, soll ja nur die led dran *g* gut, dann probier ich das mal. wo ich die masse drauf leg, ist ja eigentlich egal, oder? hab jetzt ma einfach die violette und ne schwarze leitung durchtrennt. probiere es ja an einer verlängerung aus. also ned direkt am nt *g*

Monday, June 17th 2002, 9:33pm

Author: Tyrargo

Schaltung: An die Experten! Bitte mal lesen

es gibt beim atx-netzteil eine violete leitung, die dauerhaft +5V führt. Kann ich die einfach so anzapfen und z.b. ne led dranhängen und wieder auf masse führen, oder ned? ich mein, ich hab jetzt gelesen das die spannung auch eine hilfsspannung ist, die dem power-on signal hilft beim rechnerstart...

Sunday, June 16th 2002, 2:25pm

Author: Tyrargo

Re: Neuer Mod von mir:

in blau kenne ich die led schon. wollte ned alles blau machen. rot wieht schon cool aus. den H²O Inside gabs bei www.occard.de für 3,90€

Saturday, June 15th 2002, 3:40pm

Author: Tyrargo

Re: Neuer Mod von mir:

so, hier sind also die bilder: www.tyrargo.de/pc/neu/mod ich weiß, die laufwerke muss ich nochmal lackieren *G*

Friday, June 14th 2002, 4:02pm

Author: Tyrargo

Re: Neuer Mod von mir:

n drucktaster kommt da ja noch hin. ist ja noch ned ganz fertig. und oben ist ein slot in *g* also reicht mir das so. soll ja eigentlich nur gut aussehen und keinen zweck haben *g*

Friday, June 14th 2002, 3:47pm

Author: Tyrargo

Re: Neuer Mod von mir:

bessere bilder kommen ja noch *g* und ich wollte nur so nen spot haben. ist ja auch n reflektor mit dran

Friday, June 14th 2002, 3:03pm

Author: Tyrargo

Neuer Mod von mir:

jo, habs jetzt mal provisorisch drin hängen. nur noch leitungen mit heißkleber verlegen und gut ist. ich finde, es sieht geil aus, mit der roten led, hehe leider kommt das mit der webcam ned so rüber. aber im laufe der nächsten tage werden digipics gemacht, hrrhrr http://www.tyrargo.de/webcam32.jpg

Friday, June 7th 2002, 8:43am

Author: Tyrargo

Re: Schaltung: bitte mal lesen

hey, genau das hab ich auch gefunden *g* also werd ich die violette, die 5V standby leitung nehmen... jetzt ist nur die frage, ob das eben geht, daß sie sie aufm board auf masse leg. hm, das mit der atx verlängerung ist ned schlecht *G*

Friday, June 7th 2002, 1:20am

Author: Tyrargo

Re: Schaltung: bitte mal lesen

schalter hab ich ja schon da... das andere, gute idee. mal suchen

Friday, June 7th 2002, 1:02am

Author: Tyrargo

Schaltung: bitte mal lesen

ich will was basteln. und zwar will ich in das kabel, was vom pwr button zum board geht, nen schalter einbauen. das man erst den schalter umlegen muss, daß man einschalten kann. das ist ja kein problem. allerdings wollte ich noch ne led einfügen, die gleich angeht, wenn man den schalter betätigt. also auch wenn man noch ned den button gedrückt hat. geht das irgendwie? weil die pwr led leuchtet ja erst, wenn der pc an ist kann ich da die 5V nehmen, die ein 3,5" anschluss hat? oder ist da kein saf...

Monday, March 11th 2002, 11:04pm

Author: Tyrargo

Re: PNC Anschlüsse universell passend?

jaja... "einfach nur ne mail schreiben" > man kriegt ja eh keine antowrt drauf. ich hab noch keine antwort bekommen auf meine mails und fax. also sorry, aber das dauert mir einfach zu lange. ich sehs doch ned ein, bis zu 4 wochen auf paar teile zu warten. bei uns in der nähe gibts n laden, der hat pumpen usw... der hat auch alles mögliche an adaptern! bin mim kühler hin, der hat geschaut und mir das passende gegeben! und bei aqua computer werd ich auch nix mehr bestellen! sorry, aber dauert mir ...

Thursday, February 28th 2002, 4:16pm

Author: Tyrargo

Re: Bauteile - Zusammensetzung

ich muß eh auf die bestellunng von ac noch warten... naja, ich hab 3 mails geschrieben wegen stornierung, weil ich doch was anderes bestellt hatte. dann noch n fax geschickt. gestern noch ne mail wegen den adaptern... bin gespannt, wann ich da endlich antwort kriege *g* oder geschweige die teile.

Wednesday, February 27th 2002, 11:39pm

Author: Tyrargo

Re: Bauteile - Zusammensetzung

;D danke für die wirklich gute antwort zeppe! werd ich ma probieren... nen händler werden wir schon irgendwo in der nähe von frankfurt haben, hehe. dann kann ich auch alles mit p&c bauen. bin gespannt ob ichs so schaffe wie der typ mit seinem cs gehäuse. so wollt ichs nämlich auch machen. radi hinten ag vorn.

Wednesday, February 27th 2002, 10:24pm

Author: Tyrargo

Bauteile - Zusammensetzung

moin ihr da draußen! hab mal ne frage an die, die schon ne wakü eingebaut haben... ich hab mir jetzt bestellt: airplex mit winkelanschlüssen plug&cool, den aquatub, eheim 1048 usw... als küher hab ich schon den innovatech rev.3 hier liegen. jetzt hab ich gehört, daß der airplex nur 6mm anschlüsse hat? kann ich da trotzdem die plug&cool schläuche nehmen, und auch den kühler damit anschließen? oder muß ich was basteln? weil der kühler hat ja 8mm anschlüsse. und bestellt hab ich mir auch den 8mm sc...