• 19.09.2019, 19:02
  • Register
  • Login
  • You are not logged in.

 

Search results

Search results 1-6 of 6.

Tuesday, May 10th 2005, 7:47pm

Author: Goose1

Re: aquaero OS-Update, aquasuite BETA 3 - neue Ver

@FS03 Ich hab den Fehler bei mir gefunden , so komisch es sich anhört , es lag am aquastream . Ich habe das aquastream vom aquero genommen , und halt direkt ans Netz Angeschlossen . Neustart und Aquero Reset danach gings . Ich weiß nicht ob evtl. das aquastream defekt ist, oder ob ich halt nur Pech gehabt hab . Vielleichts Hilfts Dir ja . Grüße Dom

Monday, May 9th 2005, 1:22am

Author: Goose1

Re: aquaero OS-Update, aquasuite BETA 3 - neue Ver

Hallo , habe soeben mein Aquero ohne Probleme geflasht . Nun habe ich folgendes Problem wenn ich die Aquasuite starte erfolgt folgende Fehlermeldung : Execption Das angegebene Argument liegt außerhalb des gültigen Wertebereichs . Parametername Die Parameter Jahr , Monat und Tag beschreiben eine nicht darstellbare Date Time. Module : Method : DatetoTicks Wo kann da ein Problem sein ? Dank schon mal im voraus für eure Hilfe Dom

Sunday, April 17th 2005, 2:31pm

Author: Goose1

Re: aquaero schrift verschwunden

Hallo , das Problem tritt bei mir auch öfter auf . Mal Rechner 1-2 mal neu starten , dann gehts meißt wieder . Wie wir meißten hier ,mußte wohl auf die neue Firmware warten . Grüße Dom

Monday, April 11th 2005, 6:29pm

Author: Goose1

Re: Zur Abwechslung mal was Positives

Tja selber Schuld , schön das es bei Dir läuft . Bei mir läufts auch ... ab und zu , so wie bei vielen anderen wohl auch . Aber das wurde ja schon hinreichend Diskutiert , da brauch ich nichts meht zu sagen . Dom

Saturday, February 26th 2005, 11:00am

Author: Goose1

Brauche Hilfe beim Anschluß des aquaero

Hallo , ich brauche einmal Euro Hilfe , ich komme nicht recht weiter . Ich habe das Aquaero in der Version 4.0 Rev 3.99 , und das zickt nur herum ? Ich bekomme ständig wirre Zeichen auf dem Display , zu dem vergisst er ständig seine Einstellungen . Ich habe Ihn intern an den USB Port angeschlossen . Wenn ich die Software Aufrufe , werden mir die Werte von Lüfter etc , angezeigt , jedoch auch da wirre Zeichen . Ich habe auf dem Mainboard das USB Kabel auf den 5 Poligen Stecker gesetzt . Die Beleg...

Tuesday, March 16th 2004, 6:53pm

Author: Goose1

Re: Preview: aquadrive light

Hallo , ich finds klasse das AC so viele neue Produkte bringt . Noch mehr würds mich freuen , wenn die Produkte , die schon so lange angekündigt sind endlich erscheinen würden . Wie das aquaero oder das hipersys .