• 29.03.2017, 09:19
  • Registrieren
  • Anmelden
  • Sie sind nicht angemeldet.

 

Suchergebnisse

Suchergebnisse 1-50 von insgesamt 1 000. Es gibt noch weitere Suchergebnisse, bitte verfeinern Sie Ihre Suche.

Gestern, 07:06

Forenbeitrag von: »sebastian«

Aquasuite 2017 Windows 10 15060.0 Insider

Zitat von »raven1« die dummen Spacken von MS patchen doch ununterbrochen Entweder du passt deine Sprache den gängigen Regeln an oder du suchst Dir besser ein anderes Forum. Für Beleidigungen egal geben wen ist hier kein Platz und führt zu einer Sperrung (für immer).

Montag, 27. März 2017, 13:27

Forenbeitrag von: »sebastian«

Problem mit aqua computer Aquaduct 720 XT mark V Ceramic

melde dich per mail beim Support: info@aqua-computer.de

Montag, 27. März 2017, 09:59

Forenbeitrag von: »sebastian«

2 Pumpen

Zitat von »aruff« Kann diese Pumpe über die Aquasuite in der Drehzahl geregelt werden? Die Pumpe kann per USB oder per aquabus in der Leistung eingestellt werden. (Stufenlos 0..100%) wobei 0% Leistung die Minimale Drehzahl der Pumpe ist.

Donnerstag, 23. März 2017, 21:16

Forenbeitrag von: »sebastian«

Aquasuite 2017 Windows 10 15060.0 Insider

Zitat von »Rente« Welche Treiber ich jetzt allerdings schon im Einsatz hatte seit dem ich die AquaSuite nicht mehr nutzen kann, kann ich leider nicht mehr direkt nachvollziehen weil ich die Logs nach dem letzten Upgrade gelöscht hatte... Ist denn die aquasuite noch installiert? Stürzt die aquasuite beim Starten mit dem gleichen Fehler ab?

Donnerstag, 23. März 2017, 20:39

Forenbeitrag von: »sebastian«

Aquasuite 2017 Windows 10 15060.0 Insider

allem Anschein nach kann das etwas mit dem Grafiktreiber zu tun haben. Welche Grafikkarten habe Ihr in eurem System + Welche Treiberversion?

Donnerstag, 23. März 2017, 09:58

Forenbeitrag von: »sebastian«

Aquasuite 2017 Windows 10 15060.0 Insider

Wir haben das hier auf einem unserer Testsysteme getestet. Und was soll ich sagen - Es funktioniert OHNE Probleme. Das ist ein frisches nicht verbasteltes Windows 10 System was über die Windows integrierte Updatefunktion auf die Insider Version 15063 aktualisiert wurde. Es sind keinerlei Probleme mit der aquasuite oder dem Service feststellbar. Ohne konkrete Fehlermeldungen aus der Windows Ereignissanzeige die an info@aqua-computer.de gesendet werden passiert da gar nichts. Es werden immer beide...

Mittwoch, 22. März 2017, 17:51

Forenbeitrag von: »sebastian«

PC hängt sich beim Start auf - Aquasuite ist das Problem

Zitat von »chischko« weil es ja bis vor ca. 2-3 Wochen noch problemlos ging. Was hast du geändert? Geht es denn wenn der Sevice installiert ist und startet und die aquasuite NICHT im autostart ist?

Mittwoch, 22. März 2017, 13:33

Forenbeitrag von: »sebastian«

PC hängt sich beim Start auf - Aquasuite ist das Problem

Hast du schon mal versuch die aquasuite neu zu installieren? Benutzte auch die Option "Neuinstallation", dann werden alle alten Daten automatisch gelöscht. Teste mal ob es geht wenn das System im Bios mit Failsave Defaults oder einer Einstellung OHNE jegliche Übertaktung usw. läuft. Hängt sich das System auch auf wenn nur der Service automatisch startet und nicht die aquasuite? Alternativ: aquasuite nicht automatisch starten lassen.

Mittwoch, 22. März 2017, 12:54

Forenbeitrag von: »sebastian«

aquaero 6 LT PWM ability

All 4 fan outputs can operate from 0..100% PWM or as voltage controlled output 0..12V.

Mittwoch, 22. März 2017, 11:05

Forenbeitrag von: »sebastian«

Mainboardlüfter mit Aquasuite steuern

Nein, das ist nicht möglich und auch nicht geplant.

Dienstag, 21. März 2017, 21:39

Forenbeitrag von: »sebastian«

Aquasuite 2017 Windows 10 15060.0 Insider

Zitat von »raven1« Eure Software läuft nur mit einer "alten" d3d und das bei jedem der die insider hat Ende Gelände Das ist ein Problem auf DEINEM System, das ist kein generelles Problem. Deshalb Mail an den Support mit ALLEN Infos. Zitat Läuft nicht weder inst.Software noch der Installer. Melde Dich beim Support! Sonst ist das absolut sinnlos dazu noch eine einzige Zeile zu schreiben.

Dienstag, 21. März 2017, 13:33

Forenbeitrag von: »sebastian«

Aquasuite 2017 Windows 10 15060.0 Insider

Im Moment sieht es so aus als wenn es nur bei Dir dieses Problemen gibt. Deshalb wende Dich per Mail an den Support: info@aqua-computer.de Wenn du das nicht machst kannst du Dir recht sicher sein das dahingehend nichts geändert wird da dieses Problem nur bei Dir auftaucht.

Dienstag, 21. März 2017, 10:21

Forenbeitrag von: »sebastian«

Aquasuite 2017 Windows 10 15060.0 Insider

Ohne Fehlermeldungen (per Mail) wird man Dir hier nicht helfen können. Dazu musst du in der WIndows Ereignissanzeige suchen.

Montag, 20. März 2017, 20:05

Forenbeitrag von: »sebastian«

Aquaero 6 und Aquasuite Drehzahl aus Tachosignal Pumpe falsch

Wenn da was nicht passt wende dich bitte an den Hersteller der Pumpe. Das aquaero liest Drehzahlen richtig aus. bis auf +-50 rpm.

Montag, 20. März 2017, 12:30

Forenbeitrag von: »sebastian«

Aquasuite 2017 Windows 10 15060.0 Insider

Zitat von »raven1« auch der Installer lässt sich nicht starten. Was kommt den für ein Fehler?

Sonntag, 19. März 2017, 17:06

Forenbeitrag von: »sebastian«

Aquaero 6 und Aquasuite Drehzahl aus Tachosignal Pumpe falsch

Egal was du da für eine Pumpe hast. Die Drehzahl die da raus kommt muss nichts mit der realen Drehzahl zu tun haben.

Freitag, 17. März 2017, 16:03

Forenbeitrag von: »sebastian«

Aquasuite 2017 Windows 10 15060.0 Insider

die 2. fehlermeldung von deinem Screenshot ist interessant.

Donnerstag, 16. März 2017, 21:27

Forenbeitrag von: »sebastian«

wie kalibriere ich meinen MPS Flow 200 ?

setzte das teil auf werkseinstellungen zurück und lade das normale 10/13 profil das sollte fürs erste hinreichend genau sein. Wenn ich das richtig sehe hast du doch in der aquasuite liter pro MINUTE eingestellt. Das kommt doch hin mit 1.6L

Donnerstag, 16. März 2017, 15:58

Forenbeitrag von: »sebastian«

Aquaero direkt an USB 2.0 Buchse anschließen

reicht. Nur der MPS nimmst Strom vom USB

Donnerstag, 16. März 2017, 15:32

Forenbeitrag von: »sebastian«

Aquaero direkt an USB 2.0 Buchse anschließen

Damit: https://shop.aquacomputer.de/product_inf…roducts_id=3419 solltest du weiterkommen.

Mittwoch, 15. März 2017, 12:50

Forenbeitrag von: »sebastian«

Neu: aquasuite 2017 - Daten ohne Grenzen

Zitat von »ossiram« Solange das Spiel/Vollbildanwendung geöffnet ist Welches Spiel? Tritt das bei allen Spielen auf? Welche Hardware wird verwendet? Welche Treiberversionen, Welche Windows Version usw. vielleicht einfach mal vollständige Informationen schreiben. Da ja scheibar niemand anderes dieses Problem hat.

Mittwoch, 15. März 2017, 08:04

Forenbeitrag von: »sebastian«

Neu: aquasuite 2017 - Daten ohne Grenzen

Zitat von »ossiram« Ich habe den 2ten Monitor links. Und da geht es nur solange keine Vollbildanwendung gestartet und dann wieder beendet wird. Was ist bei Dir eine Vollbildanwendung? Was passiert während der Anwendung mit dem 2. Monitor? Das meine ich mit Vollständigen Daten/Infos. Das ist nun mal einfacher und besser via Mail. Ein Forum ist nun mal ein Ort wo einem "vielleicht" geholfen wird. Zitat von »ossiram« GUUUUUUUT ... dann wird also den DAUs geholfen und den Leuten die damit arbeiten ...

Dienstag, 14. März 2017, 10:57

Forenbeitrag von: »sebastian«

Neu: aquasuite 2017 - Daten ohne Grenzen

Zitat von »aruff« Anbei 3 Screenshots Während der Bearbeitung Wenn du in die Bearbeitung wechselt muss der Desktop mode aktiv sein. Dann siehst du in dem Fenster der aquasuite deinen Desktop.

Montag, 13. März 2017, 18:06

Forenbeitrag von: »sebastian«

Neu: aquasuite 2017 - Daten ohne Grenzen

Zitat von »wpuser« Mehr Hilfe gab's nicht. Im Anhang mal ein Screenshot von letzter Woche. Und hast du dem Support eine Mail geschrieben? Im Forum kann so etwas immer unter gehen. In solchen fällen - inbesondere dinge die Crashen brauchen wir andere Infos die hier im Forum nichts verloren haben. Insbesondere auch weil Rückfragen per Mail viel einfacher zu handeln sind als irgendwo eingestreute Beiträge.

Montag, 13. März 2017, 10:55

Forenbeitrag von: »sebastian«

CPU Auslastung Aqua Computer Service

Das kann mit der akutellen Takfrequenz der CPU zu tun haben. Sprich wenn die CPU die Kerne runter taktet steigt die angzeigte last. Alternativ: in der aquasuite bei den EInstellungen: Erfasse Mediendaten: Deaktivieren Diese Funtion benötigt noch mehr anpassungen um auf allen Systemen mit wenig ressourcen laufen zu können.

Montag, 13. März 2017, 10:47

Forenbeitrag von: »sebastian«

Neu: aquasuite 2017 - Daten ohne Grenzen

Wir könen das Problem hier NICHT so nachvollziehen. Deshalb benötigen wir mehr und explizit auch genauere Informationen. Ich habe hier auch den 2ten Montor rechts. Und das geht IMMER. Die Infos die hier gegeben werden sind im wesentlichen -> "geht nicht". Das hilft nicht weiter. Zitat Wir benötigen ein Dashboard das per x/y Koordinaten auf einem beliebigen Bildschirm platzierter ist. Unsinn! Damit kommen wieder 90% der user nicht klar. Die 0/0 Position ist je nach konfiguration immer an einer an...

Freitag, 10. März 2017, 16:06

Forenbeitrag von: »sebastian«

Paar Fragen zum Aquabus Geräte + aquaero

Zitat von »Tiox« Dachte das ist wie beim Farbwerk, dass man in der Aquasuite auf Aquabus geht und da dann den Splitty9 sieht die Platine ist Passiv. das ist KEIN aquabusgerät. Das ist wie es besseres Y-Kabel, mehr nicht.

Mittwoch, 8. März 2017, 15:42

Forenbeitrag von: »sebastian«

Neu: aquasuite 2017 - Daten ohne Grenzen

Zitat von »Martin86« also ich würde mein Dashboard auch gerne auf meinem 2 monitor Anzeigen lassen Hier geht dieses ohne probleme mit allen vairanten an 2 Monitor Konfigurationen. Wenn es also bei Dir nicht geht beschreibe ausführlich was du machst, und mache Sreenshots dazu und schicke das ganze an info@aqua-computer.de So lange wie sich niemand mit einer vernünftigen Fehlerbeschreibung an den den Support wendet wird das nix.

Freitag, 3. März 2017, 11:26

Forenbeitrag von: »sebastian«

Neu: aquasuite 2017 - Daten ohne Grenzen

Alle Einstellungen die in den Geräten gemacht werden, sind auch in den Geräten gespeichert. Die auqasuite lädt die Einstellungen bei jedem start aus den Geräten.

Freitag, 3. März 2017, 11:24

Forenbeitrag von: »sebastian«

Neu: aquastream ULTIMATE

Zitat von »IICARUS« Stelle ich sie auf maxemal 6000 U/min ist es die selbe Drehzahl. Was erwartest du? Wenn die Pumpe die Drehzahl nicht erreichen kann, dann wird bei der maximal möglichen limitiert. Wenn du aber auf Auto stellst fäht die Pumpe immer bis zur max. Drehzahl.

Montag, 27. Februar 2017, 21:35

Forenbeitrag von: »sebastian«

Aquaero 5 xt vergisst nach einer weile seine daten

Das ist ein problem mit deiner USB Verbindung. Entweder ein Kabelproblem oder irgend etwas mit den Mainboard Treibern.

Montag, 27. Februar 2017, 07:03

Forenbeitrag von: »sebastian«

Profile Switch

At the moment this is not possible.

Samstag, 25. Februar 2017, 11:05

Forenbeitrag von: »sebastian«

Neu: aquasuite 2017 - Daten ohne Grenzen

Immer wenn WIndows der meinung ist das ein Monitor gerade nicht existiert, werden Fenster einfach so verschoben. Das kann auch durchaus passieren wenn man ein Spiel startet und der Grafiktreiber den 2. Monitor dann einfach deaktiviert. Und jede Windows Version hst da ein leicht anderes verhalten. Es kommt auch sicher noch auf die installierte Treiberversion an. Wir haben hier einige Rechner zum testen in den verschiedensten Hardwarekombinationen. Auf keinem ist ein defektes verhalten in bezug au...

Donnerstag, 23. Februar 2017, 11:09

Forenbeitrag von: »sebastian«

Kabelsalat und Anschlussprobleme (Aquaero 6/Aquastream xt USB/High Flow USB

Zitat von »Tuxli« Wenn ich den High Flow über USB und Aquabus verbinde, reicht dann ein 3-Poliges Kabel, da Strom über USB kommt? Nein, da kann es zu Problemen kommen. Zitat von »Tuxli« Was genau kann ich den mit den Sensordaten machen? Kannst du ein Beispiel geben (Aquastream oder High Flow)? Du kannst die alarmauswertung des aquaero damit konfigurieren oder die Daten im aquaero anzeigen. Bzw. die Pumpe über das aquaero steuern. Zitat von »Tuxli« Was ist die Empfehlung von Aquacomputer? Verbin...

Donnerstag, 23. Februar 2017, 07:34

Forenbeitrag von: »sebastian«

Kabelsalat und Anschlussprobleme (Aquaero 6/Aquastream xt USB/High Flow USB

Gundsätzlich erst mal alles per USB. Die aquabusverbindungen benötigst du jeweils nur wenn das aquaero irgend etwas mit den Sensordaten anstellen soll. Du benötigst für den High Flow USB ein 4 Pol aquabus Kabel. Wenn du dann noch die Pumpe anschließen willst brauchst du noch ein 4-Pin Y-Aquabus Kabel.

Mittwoch, 22. Februar 2017, 14:23

Forenbeitrag von: »sebastian«

MPS Flow 200 verliert Kalibrierung

Probiere mal die automatische Kalibrierung zu deaktivieren.

Mittwoch, 22. Februar 2017, 06:48

Forenbeitrag von: »sebastian«

MPS Flow 200 verliert Kalibrierung

was passiert wenn der Sensor nur Kurz von der Stromversorgung getrennt ist? Was ist alles weg? Die eingestellen Kurven im Gerät?

Mittwoch, 22. Februar 2017, 06:46

Forenbeitrag von: »sebastian«

Vision USB intern Absturz Aquasuite

Zitat von »MaikStuewe« habe 2 von den Vision, das eine geht super aber mit den 2. kann ich keine Sensordaten auslesen? Gerät zurücksetzten, und was meinst du mit keine Sensordaten auslesen? Bescheibe das Problem bitte estwas genauer. Wo kann welcher Sensor nicht ausgelesen werden?

Samstag, 18. Februar 2017, 18:12

Forenbeitrag von: »sebastian«

Neu: VISION - immer alles im Blick

Du kannst ein leeres bild als standby seite in das gerät laden und dann anklicken das diese seite im standby angezeigt wird. Da wird es aber in den nächsten FW Versionen ein paar Verbesserungen geben.

Samstag, 18. Februar 2017, 08:00

Forenbeitrag von: »sebastian«

Stecker für PWM Anschluss bei Aquaero6XT

https://shop.aquacomputer.de/product_inf…roducts_id=1629 Art.Nr.: 53036

Dienstag, 14. Februar 2017, 21:36

Forenbeitrag von: »sebastian«

Vision USB intern Absturz Aquasuite

dann melde dich mal per Mail beim Support. Der sagt Dir dann was Wir in Infos brauchen um helfen zu können.

Dienstag, 14. Februar 2017, 20:36

Forenbeitrag von: »sebastian«

Vision USB intern Absturz Aquasuite

In der aquasuite bei "System" das Display erst mal auf Werkseinstellungen zurücksetzen. Dann am besten den PC kurz aus machen bzw. vom Strom trennen damit das Vison wirklich AUS ist, also kein Standby Strom.

Montag, 13. Februar 2017, 20:38

Forenbeitrag von: »sebastian«

No readouts from HWiNFO after firmware update

is the internal aquasuite HW-Monitor working? Are you using the aquasuite 2017?

Sonntag, 12. Februar 2017, 21:50

Forenbeitrag von: »sebastian«

Aquastream XT Ultra "mit integriertem" DFM?

Zitat von »Fieldrider« aber hat die Aquastream nicht einen Virtuellen Durchflusssensor? nur die aquastream ULTIMATE, die aquastream XT hat nur einen Sensoranschluss.

Sonntag, 12. Februar 2017, 21:09

Forenbeitrag von: »sebastian«

No readouts from HWiNFO after firmware update

Zitat von »hrmes« My Aquaero device stopped reading the HWiNFO sensors after a Aquasuite/firmware upgrade, not after a HWiNFO upgrade. Make a clean install from aquasuite.

Sonntag, 12. Februar 2017, 21:05

Forenbeitrag von: »sebastian«

Aquaero 6 XT Probleme bitte um Hilfe

Zitat von »trashpilot« Bitte rausfinden was es da hat und fixen! Da gibt es nichts zu fixen! Einmal die Datenquellen neu zuweisen bzw. bei Problem nach einem Update eine "Neuinstallation" der aquasuite machen und es gibt keine Probleme.

Sonntag, 12. Februar 2017, 21:02

Forenbeitrag von: »sebastian«

Aquastream XT Ultra "mit integriertem" DFM?

Benutze die aquasuite! Alles was hier Drittsoftware anzeigt ist komplett irrelevant! Wenn du keinen Sensor angeschlossen hast dann kannst du auch keinen Durchfluss mit der Pumpe messen. Egal was Dir da deine Software anzeigt.

Sonntag, 12. Februar 2017, 18:40

Forenbeitrag von: »sebastian«

Aquaero 6 XT Probleme bitte um Hilfe

Wie sieht es denn mit einer genauen Fehlerbeschreibung aus. Also nicht -> es geht nicht. So wird Dir niemand helfen können. Was ist angeschlossen? Was hast du eingestellt? Werkseinstellungen geladen? Aktuelle Software installiert? Schon mal mit einer Minimalkonfiguration getestet, also NUR strom und EINEN Lüfter. usw.

Sonntag, 12. Februar 2017, 15:51

Forenbeitrag von: »sebastian«

Aquastream XT Ultra "mit integriertem" DFM?

DU kannst einen Sensor an die Pumpe anschließen. Der Sensoreingang ist immer da. Schaue vielleicht mal in die Anleitung.

Samstag, 11. Februar 2017, 06:57

Forenbeitrag von: »sebastian«

RPM From Aquabus Enabled D5 Pump. HWinfo Shared Memory Problem.

HWinfo read the informations direct from the devices. When some values are missing in HWinfo this is a bug/problem with hwinfo.