• 13.11.2019, 19:09
  • Register
  • Login
  • You are not logged in.

 

Search results

Search results 1-50 of 63.

Sunday, December 5th 2004, 5:38am

Author: cY0niX

Re: probleme mit wakü nach einer neuverbauung

davor hatte ich ein cs601 und den radi oben draufgepakt.. was wäre wenn ich die lüfter under den deckel, dadrunter den radi und die lüfter die luft von aussen nach innen ziehen.. würde das in ordnung sein?

Saturday, December 4th 2004, 7:44pm

Author: cY0niX

Re: probleme mit wakü nach einer neuverbauung

die bilder sind jetzt kleiner. und woran kann das jetzt liegen das der so heiss wird?

Saturday, December 4th 2004, 7:01pm

Author: cY0niX

Re: probleme mit wakü nach einer neuverbauung

ist doch net eur traffic ausserdem sieht man auf den wenigstens was

Saturday, December 4th 2004, 6:53pm

Author: cY0niX

Re: probleme mit wakü nach einer neuverbauung

kreislauf funzt aufjedenfall, nur die temp ist zu hoch... ich hab silber paste benutzt hier ist mein sys: http://www.sypax.de/cyonix/1.jpg http://www.sypax.de/cyonix/2.jpg

Saturday, December 4th 2004, 6:35pm

Author: cY0niX

Re: probleme mit wakü nach einer neuverbauung

die tube ist vertikal eingestellt, deswegen seh ich das nicht so.. die wassertemp weiss ich net

Saturday, December 4th 2004, 5:51pm

Author: cY0niX

probleme mit wakü nach einer neuverbauung

hi leutz ich habe komische probleme mit meinem a7n8x deluxe(rev.2.00 100 mit 2x corsair xms cl2, einem barton-mobile AQYHA 2500+@12.5 x 200 bevor ich mein system in den silentmaxx big tower eingebaut habe, lief windows ziemlich stabil. nun bei den gleichen einstellungen im neuen tower hab ich eine temp im bios bei fast 53° und im windows bei 42-44 wenn ich ein spiel starte oder mehrere anwendungen, bekomme ich verschiedene arten von bluescreens... mal irgendwas von memory management, mal einfach...

Saturday, February 15th 2003, 6:55pm

Author: cY0niX

Eheim pumpe ab 20 € bei ebay gefunden

habe bissl in ebay geguckt und ne eheim 1048 pumpe für nur 20 €. wers braucht geht auf die http://cgi.ebay.de/ws/eBayISAPI.dll?ViewItem&item=3402103538 seite.

Friday, October 11th 2002, 4:55pm

Author: cY0niX

an leute mit ati und/oder kyro grakas

hallo leute ich brauch mal fix eure hilfe undzwar brauch ich den registry pfad zu den treiberver von ati und/oder kyro wers nicht verstandne hat hier ein beispiel für nvidia: HKEY_LOCAL_MACHINE\SYSTEM\ControlSet001\Control\Class\{4D36E968-E325-11CE-BFC1-08002BE10318}\0000 da steht die versions nummer und der hersteller. das gleiche brauch ich für kyro und ati bloss ich muss überprüfen oder der pfad der selbe ist. also bitte helft mir schnell

Sunday, August 18th 2002, 4:43pm

Author: cY0niX

Re: 512 ddr infinion cl 2 originsl verpackt nur 10

schreib mir ne mail dann meld ich mich bei dir.. hab noch so 20

Sunday, August 18th 2002, 1:35pm

Author: cY0niX

512 ddr infinion cl 2 originsl verpackt nur 100 €

hab mal bei ebay bissl nach rams gesucht und dann was fettes.. 100 € pro 512 riegel wenn das net billig ist.. hab mir schon welche bestellt. http://cgi.ebay.de/ws/eBayISAPI.dll?ViewItem&item=2046730395

Tuesday, July 2nd 2002, 5:26pm

Author: cY0niX

Re: xp spring von 2000+ auf 1900+

wie doof... also heisst das das wenn der multip. falsch ist der auf den normal takt zurück geht also 12... ich hab das so gemacht das ich alle brücken durchgetrennt habe die mit modelkleber gefüllt ahbe dann bei den brücken die ich schliessen wollte hab ich dann kleber abgekratzt und mit silber leitlack geschlossen ansonsten weiss ich net genau wie ich die löcher füllen soll.. woran seh ich ob die brücke durchgetrannt ist?

Tuesday, July 2nd 2002, 5:26pm

Author: cY0niX

Re: xp spring von 2000+ auf 1900+

wie doof... also heisst das das wenn der multip. falsch ist der auf den normal takt zurück geht also 12... ich hab das so gemacht das ich alle brücken durchgetrennt habe die mit modelkleber gefüllt ahbe dann bei den brücken die ich schliessen wollte hab ich dann kleber abgekratzt und mit silber leitlack geschlossen ansonsten weiss ich net genau wie ich die löcher füllen soll.. woran seh ich ob die brücke durchgetrannt ist?

Tuesday, July 2nd 2002, 2:39am

Author: cY0niX

xp spring von 2000+ auf 1900+

hallo ich hab mit der malanleitung von ocinside mein 1900+ auf 2000+ overclocked. nach 3 tagen schalt ich den pc ein und was seh ich... 1900+ ohne das ich etwas verändert habe. nun hab ich nochmal cpu ausgebaut multip. auf 14 gestellt (http://www.ocinside.de/html/workshop/soc…painting_d.html) ich mach den pc an und es ist noch immer 1900+ wenn ich den auf jumped stelle startet der garnet mehr... nur fsb lässt sich noch auf 140 stellen... weiss eienr was ich machen soll? hab ein asus a7v266e 1009...

Tuesday, July 2nd 2002, 2:39am

Author: cY0niX

xp spring von 2000+ auf 1900+

hallo ich hab mit der malanleitung von ocinside mein 1900+ auf 2000+ overclocked. nach 3 tagen schalt ich den pc ein und was seh ich... 1900+ ohne das ich etwas verändert habe. nun hab ich nochmal cpu ausgebaut multip. auf 14 gestellt (http://www.ocinside.de/html/workshop/soc…painting_d.html) ich mach den pc an und es ist noch immer 1900+ wenn ich den auf jumped stelle startet der garnet mehr... nur fsb lässt sich noch auf 140 stellen... weiss eienr was ich machen soll? hab ein asus a7v266e 1009...

Wednesday, June 19th 2002, 2:46am

Author: cY0niX

Re: bringt Styropor was?

ja ich weiss ja net mal ob die temps stimmen.. ich hab die von hd temp. beim spielen hab ich immer bis 65 und normal so 50 nie drunter..

Tuesday, June 18th 2002, 5:36pm

Author: cY0niX

Re: bringt Styropor was?

woooooooooaaa heiss.. ich frag mich gerade wie heiss meine pladden ist :

Monday, June 17th 2002, 11:38pm

Author: cY0niX

Re: bringt Styropor was?

ah 70° ist die schon die ganze zeit.. macht der nix aus..

Monday, June 17th 2002, 9:40pm

Author: cY0niX

Re: bringt Styropor was?

hmm soll ich etwar wieder styropor weg machen von der pladde.. so viel aufwand wieder... neeeeeee das wird die überleben.. max 70°c geht noch

Monday, June 17th 2002, 4:35pm

Author: cY0niX

Re: bringt Styropor was?

naja aber das zeug kostet halt mehr als wenn man nen haufen styropor von irgendeiner verpackung nimmt..

Monday, June 17th 2002, 1:37am

Author: cY0niX

bringt Styropor was?

hi leutz ich hab hier nen haufen styropor und ich weiss nciht ob das was bringt wenn ich damit zb meine hdd isoliere. ich versuch schon ne weile lang mein pc leiser zu machen allerdings hab ich den noch nicht so leise gemacht das ich ohne eine kissen auf dem kopf pennen kann während der läuft. also ich brauch eure vorschläge.. bringt es was den lüfter vom nt zu wechseln?

Wednesday, June 5th 2002, 12:50am

Author: cY0niX

Re: Dual-System in CS-901 + WaKü (große Bilder!)

kurze frage wie kann ich ein xp locken? also womit alles.. weil ich hab das mit tomshardware anleitungs video probiert sah gut aus finde ich aber als ich das im bios geändert habe hat der das einfach ignoriert hab a7v266-e und 1900+ wollte auf 2100+

Monday, June 3rd 2002, 6:48pm

Author: cY0niX

Re: Fotostory 2! P4-System und aquatube horizontal

nice! naja aber ohne geld ist das alles nur ein traum

Monday, June 3rd 2002, 6:48pm

Author: cY0niX

Re: Fotostory 2! P4-System und aquatube horizontal

nice! naja aber ohne geld ist das alles nur ein traum

Sunday, June 2nd 2002, 1:22pm

Author: cY0niX

Re: massive Temperatur Probleme

du hast doch ein ellitegroup board! der zeigt eh immer zuwenig an also hast du warscheinlich nicht 54 sondern über 60 gehabt und deswegen ist dein pc irgendwie man abgekakt.

Sunday, June 2nd 2002, 1:13pm

Author: cY0niX

Re: Einbau im CS 601

hi neuling ich hab selber ein cs 601 und muss sagen das es ganz easy reingeht, wenn du den airplex senkrecht unten reinbringst. du musst ihn oben und unten festschrauben und eventuel (hab ich zumindest gemacht) mit irgendwas weichem festmachen damit das aufjedenfall net rausspringt oder so

Friday, May 31st 2002, 2:37am

Author: cY0niX

Re: Direct X 9 Beta 1

ka was ihr habt.. ihr installiert das und fertig ists.. gibt keine probs und man solls auch net versuche nwegzubekommen sodnern auf die final 9 warten.. mit der beta 9 geht gta3 bei xp usern

Monday, May 27th 2002, 9:11pm

Author: cY0niX

Re: HDD leiser machen

ehm wieso net eine platte aus kupfer mit loch drin so 3 mm und dann ist da überall wasser

Monday, May 27th 2002, 6:06pm

Author: cY0niX

Re: Ergebnisse (Cuplex + Airplex)

ich habe 1900+ und komischerweise zu hohe temps: idle: 48 volllast: 53 kann mir einer sagen wie ich die temp runterschrauben kann ? habe 2x 80er lüfter auf 5 volt laufen.. das wasser ist kalt und der cuplex leicht warm

Monday, May 27th 2002, 6:06pm

Author: cY0niX

Re: Ergebnisse (Cuplex + Airplex)

ich habe 1900+ und komischerweise zu hohe temps: idle: 48 volllast: 53 kann mir einer sagen wie ich die temp runterschrauben kann ? habe 2x 80er lüfter auf 5 volt laufen.. das wasser ist kalt und der cuplex leicht warm

Monday, May 27th 2002, 2:27am

Author: cY0niX

Re: HDD leiser machen

öhm ich glaub meine hdd hat auch so kein lüfter.. aber die ist laut weil sie 7200 u/m macht die wird auch heiss weil das betriebsys da drauf liegt und deswegen denk ich mal das die kaput gehn könnte wenn ich die in irgendwas reinstecke.. aquadrive wäre bestimmt gut aber das ding ist arschteuer deswegen such ich alternativen..

Monday, May 27th 2002, 12:22am

Author: cY0niX

Re: HDD leiser machen

ihr witzbolte.. *schrotflinteraushol* ;D ;D

Sunday, May 26th 2002, 3:49am

Author: cY0niX

Re: HDD leiser machen

geht die davon net kaput ? bzw wird die daruch net langsamer ?

Saturday, May 25th 2002, 2:28am

Author: cY0niX

Re: HDD leiser machen

hmm also ich hab ne 80 gig maxtor.. meint ihr wenn ich gummi dazwischen mache das es weniger laut ist ? ich glaub eh die pladde ist laut weil sie sich so schnell dreht nicht weil tower mitschwingt..

Saturday, May 25th 2002, 1:25am

Author: cY0niX

HDD leiser machen

ich würde mal gerne wissen wie ich meine 7200 U/m pladde leiser machen kann weil das einzige was ich höre ist die pladde und netzteil

Wednesday, May 22nd 2002, 5:52pm

Author: cY0niX

Re: Hilfe! Tastatur und Maus gehen net

ich weiss nicht wie genau aber mein sys geht wieder nach einmal neuinstallieren..

Wednesday, May 22nd 2002, 4:33pm

Author: cY0niX

Re: Hilfe! Tastatur und Maus gehen net

also die tastatur und maus gehn bloss net bei dem pc im 2ten teil vom setup oder im win ... also nicht in 32 bit umgebung aber auf dem anderen pc gehts..

Wednesday, May 22nd 2002, 2:51am

Author: cY0niX

Re: Hilfe! Tastatur und Maus gehen net

also im 2ten teil von winxp setup wo man tastatur und masu benutzen muss funkzen die beiden nicht.. an bios liegts auch nicht.. ich hab sogar eine andere pladde eingebaut aber da gings auch net.. die geräte funkzionieren da die am 2ten pc gehen.. also ich weiss echt nicht an was das leigen kann weil wenn mb kaput wäre würde die tastatur im ersten teil vom setup und im bios nicht funkzionieren aber die tut es... ich weiss nicht genau ob der fachman mir mehr sagen kann als ihr... deswegen falls so...

Tuesday, May 21st 2002, 8:13pm

Author: cY0niX

Re: Hilfe! Tastatur und Maus gehen net

also leutz es geht alles net.. ich weiss voll nicht an was das liegen könnte..

Tuesday, May 21st 2002, 3:36pm

Author: cY0niX

Re: Hilfe! Tastatur und Maus gehen net

geschrottet? im bios geht tastatur nur im win nicht..

Tuesday, May 21st 2002, 3:11pm

Author: cY0niX

Hilfe! Tastatur und Maus gehen net

HI leutz nach dem ich die aquatube in den tower deckel reingeschraubt habe und alles ordentlich verbunden habe funkzen maus und tastatur net im windows.. (xp) ich hab schon alles mögliche ausprobiert schon andere festpladde reingebaut aber nach dem win xp boot screen reagieren maus und tastatur einfach net.. win läuft da die prozesse gestartet werden und man den pc per power knopf ausmachen kann.. also ich brauch eure ideen weil ich bin echt verzweifelt.. als die aquatube auf dem deckel stand gi...

Monday, May 20th 2002, 3:09pm

Author: cY0niX

Re: 640x480 256 Farben LCD

ne frage ich hab eine gf3 pure also nur ein vga ausgang würde eine pci graka auch funkzen wenn ich die auch noch mit einbau oder welche möglichkeit gibts da für leute mit nur einem vga anschluss ? und was ist mit den touch lcds von pda's ?

Thursday, May 16th 2002, 1:06am

Author: cY0niX

Re: CPU zu heiss!

ich glaub auch das das kein asus board ist weil.. 30 ° bei 2100+.. geht eigendlich net mit wakü.. ausser du hast deien badewanne als radiator

Wednesday, May 15th 2002, 1:44am

Author: cY0niX

Re: CPU zu heiss!

lol 33 mb heisst 33 motherboard temp @dino der airplex ist bei mir unten rechts im cs 601 (senkrecht) ich hab 2 80er lüfter bestellt hoffe die bringen was.. aber sollte man nicht wenn alles gut läuft so ~40 °c cpu temp haben beim 1900+ (1600mhz)?

Wednesday, May 15th 2002, 12:51am

Author: cY0niX

CPU zu heiss!

hi leutz hab heute meine wakü eingebaut und stelle fest das mein 1900+ athlon ohne zusatzlüfter für den airplex auf ~52°c läuft (33 MB) kann mir einer sagen woran es liegen kann ? hab ne 1048 eheim pumpe aquatube 2 m schlauch... ich hab ein asus a7v266-e board. mein vcore ist gerade auf 1.86 V obwohl ich ihn im bios auf 1.75 gestellt habe.

Tuesday, May 7th 2002, 6:47pm

Author: cY0niX

Re: Athlon XP 2000+

me eigendlich auch net.. wollte nur multiplikator umstellen obwohl ich cl2.5 infineon 512 ddr habe

Tuesday, May 7th 2002, 3:50pm

Author: cY0niX

Re: Athlon XP 2000+

ehm also ich mein wenn der so 40° ist oder bis 45 ist ja ok will nicht das der eingefroren arbeitet *g* also würde das mit dem airplex gehn oder nicht ?

Tuesday, May 7th 2002, 2:31am

Author: cY0niX

Re: Athlon XP 2000+

ich hab ein 1900+ und will den auf 2200+ also 200 mhz mehr hab mir normales set gehollt und 2 x 80er lüfter gekauft