• 14.11.2019, 07:53
  • Register
  • Login
  • You are not logged in.

 

Search results

Search results 1-46 of 46.

Tuesday, April 20th 2004, 7:54pm

Author: fasteddi

Keine 160 gb platten unter XP????

Habe mal gehört das unter win xp nur Pltten bis 120 GB verwaltet werden können! Stimmt das??? Würde nämlich gern ne 160 GB kaufen!! Danke ciao!!!!

Monday, April 19th 2004, 7:09pm

Author: fasteddi

S-Ata + IDE????

Hallöle! Will mir nun eine neue Platte kaufen! Da ich ein A7n8x deluxe board habe würd ich mir nun gern eine SATA- Platte zulegen! Kann ich nun eine IDE + eine S-ATA betreiben???? Danke schon ma! Ciao!!!!

Thursday, March 25th 2004, 4:31pm

Author: fasteddi

Re: Blende vom Twinplex!

Also die SB wird bei mir recht heiß! Außerdem lag der bei mir noch rum! Werde den Twinni bestimmt nicht einschicken....weil es ist ja mein RISIKO wenn was zerstört wird! Also keine Sorgen DINO! Danke euch! Ciao!!

Thursday, March 25th 2004, 1:30am

Author: fasteddi

Re: Blende vom Twinplex!

Kühle damit bis jetzt die Southbridge! Habe den Spacer weggelassen und die Schrauben nicht zu arg angezogen! Ist bis jetzt dicht! Danke erstma!

Wednesday, March 24th 2004, 10:50pm

Author: fasteddi

Blende vom Twinplex!

Hi! Habe mir einen weiteren Twinplex für ne Graka gekauft! Da ich ihn nicht für ne Graka benutzen will brauche ich also auch keine Blende! Da das Plexiglas ja direkt auf der Gummidichtung abschließt, frage ich mich nu, ob ich die Blendenplatte einfach weglassen kann! Vielleicht hat ja jemand Erfahrung! Ciao!!

Monday, March 15th 2004, 10:23pm

Author: fasteddi

Re: weisse flecken auf der graka

Ich würd ma sagen dein Netzteil hat keenen Bock mea! Ist das ne Ati mit Stromanschluss?? Was haste fürn Netzteil?? Höhrt sich jedenfalls verdächtig nach Netzteil an !! Haste noch ne alte Karte die du ma reinhalten könntest? Oder ein altes Netzteil mal reinklemmen! Tschüü!

Saturday, March 13th 2004, 12:02pm

Author: fasteddi

Re: Kritische Gewicht von GRAKA???

Ja das hatte ich mir auch überlegt. Sieht zwar dementsprechend bekloppt aus aber mal schauen ob sie sich überhaupt durchbiegt! Danke erstmal !

Friday, March 12th 2004, 9:58pm

Author: fasteddi

Kritische Gewicht von GRAKA???

Hi! Wollte mal fragen wann eine Garfikkarte so an ihre Gewichtsgrenze stösst! Ich habe eine 9700 pro mit einem Twinplex drauf! Will jetzt noch diese riesigen 'Fächer'Passivkühler von Revoltec auf die Speicher setzen! Da die aus Kupfer sind, haben die echt ein gutes Gewicht! Hab auch noch den Asus Chipsatz Passivkühler auf diesem Ati Heatspreader also dieser kleinen Metallplatte drauf! Also wann is Schluss? danke ciao!

Thursday, March 11th 2004, 12:48am

Author: fasteddi

Re: board zu lahm oder gesamtsys langsam?

Hatte das gleiche Prob!!! Ungefähr gleiche BenchZahl bei den 3d Marks!!! Habe faste das gleiche sys nur mit ner 9700 pro drin! Habe dann Win neu installiert und Chipsatztreiber nochma neu raufgemacht! Immernoch kein großer Unterschied! Hab dann aus Neugier mal Rage3d raufgeschmissen und one Overclocking knapp mal von 13500 auf 15500! Dann mit Rage Core und Speicher hochgetaktet und GrakaVolt angehoben! Max im Bios ist noch voll vertretbar!! Damit hatte ich anstatt 13500Punkte 17600! Also einfach...

Tuesday, March 9th 2004, 2:38pm

Author: fasteddi

Re: Probleme mit dem NT *Video*

Hatte mal so ein ähnliches Problem! Musste so eine ca 10-15 Versuche andauernde Prozedur über mich ergehen lassen von Rechner an/aus schalten bis er überhaupt der Bildschirm angegangen ist! Hatte allerdings die harten Zerstörungsgeräusche nicht! Dann lief er auch ohne Ende mit 3-d Anwendungen und so! Billiges anderes Netzteil rangekloppt.....Rechner ist ganz normal hochgefahren!....das Netzteil war von Levikom und sollte so 400 Watt haben!!!!!! Habe das NT dann zur Reklamation gegeben wurde aber...

Sunday, March 7th 2004, 10:35pm

Author: fasteddi

Re: Spannungswandler und FSB

OK mal anders ausgedrückt! Hab nen 2500 Barton 2340 mhz laufen ...durch den schwankenden FSB schwankt dieser Wert zwischen 2290 und so ca 2350MHz! Nicht dramatisches, aber da ich keine Gehäuselüfter habe überlege ich halt ob es einen Zusammenhang mit den Wandlern gibt.. ???

Sunday, March 7th 2004, 2:15pm

Author: fasteddi

Re: 3 Rams und trotzdem dualchannel?

Habe gelesen, das das funktioniert! Die Ram Module die für den Dual Channel vorgesehen sind müssen in den Dual Channel Slots stecken! Das dritte Modul muss mindestens doppelt so gross sein wie eines der Dual Module! Dann soll das angeblich funktionieren! Ciao!

Saturday, March 6th 2004, 12:00am

Author: fasteddi

Spannungswandler und FSB

Hi ! Wollt ma fragen ob zu heisse Spannungswandler einen Enfluss auf die Stabilität des FSB haben?? Haben heute einen Passivkühler draufgesetzt. Zuvor hat mir MBM 5 einen schwankenden FSB von so ca. +/-40 MHZ angezeigt! Jetzt mit dem passiven Kühler scheint es stabiler zu sein! Danke schon ma!

Friday, March 5th 2004, 11:51pm

Author: fasteddi

Re: Zalman Wärmeleitkleber???????

Merci! Vorher angemischt dann raufgeklatscht! Hält sicher! Gibt es später irgendwie die Möglichkeit das wieder zu entfernen! Kühle gerade sPANNUNGSWANDLER auf nem A7n8x! Danke erst ma!

Friday, March 5th 2004, 6:50pm

Author: fasteddi

Zalman Wärmeleitkleber???????

Hab heute den Zalman Wärmeleitkleber bekommen! Leider ohne Anleitung!! Habe gehört das man das Gemisch bombenfest mischen kann oder wiederlösbar!!!! Aber wie????? Hab die rote Spritze und die grüne!! vielleicht hat jemand ja Ahnung!!!!! Danke ciao!!!

Friday, March 5th 2004, 1:47am

Author: fasteddi

Re: Grüner harter Rückstand im AquaTube!

danke erst ma für die schnellen comments!

Friday, March 5th 2004, 12:43am

Author: fasteddi

Re: HIS 9700pro ersetzen oder behalten?

Hi! HIch hab ne Radeon 9700 pro von Club3d und würde wenn du kein Stress haben willst die Karte behalten! Hatte auch mit dem Gedanken gespielt....habe aber zur gleichen Zeit Rage 3d auf meinen rechner gespielt! Meine 3d Mark 01 Punktzahlen stiegen nur durch die Softwaregrundfunktionen ca. 2000 Punkte mehr ein! Mit dem Tool habe ich dann auch gleich meine 9700 pro auf eine 9800 pro getaktet ohne Probleme!!! Ich warte jedenfalls noch bis die neuen Chips draussen sind und die 9800 XT billiger werde...

Friday, March 5th 2004, 12:18am

Author: fasteddi

Re: Grüner harter Rückstand im AquaTube!

Drumherum ist eigentlich alles sauber und die Anschlüsse sind dicht! Das Zeug ist steinhart und ändert auch seine Farbe nicht! Im Kühlkreislauf ist das Typische Aqua Programm! 2xTwinPlex Cuplex 2x Aquadrive 360er Radi Aqua Tube! Habe jetzt Wasser gewechselt und die Ruckstände entfernt! Komischerweise ist dieser Niedersschlag nur an markanten Ecken des AquaTubes jedoch nicht im restlichen System sichtbar!# Ciao!

Thursday, March 4th 2004, 10:59pm

Author: fasteddi

Sehr langsames DSL!!!!!

Hallö!! Habe jetzt wieder Internet und finde es belastend ohne Ende!!! Habe eine Dsl Flatrate bei Arcor! Gehe über einen SMC Barricade 7004 ABR mit zwei Rechnern ins Netz! Gerade beim Sharing kann ich kaum noch surfen! Übertragungsraten von 0-5 sind im Moment nach 2 Tagen standard. Einstellung beim Sharing Prog sind auch eigentlich nach Anleitung! Die einstellungen am Router ist eigentlich die einzigste die möglich ist. Gibt es irgendwelche DFÜ Test Programme oder sogar Dfü Tuner???? Habe keinen...

Thursday, March 4th 2004, 10:36pm

Author: fasteddi

Re: Grüner harter Rückstand im AquaTube!

hab ich logischerweise auch gemacht nur hab ich kein Bock das jeden Monat zu machen!

Thursday, March 4th 2004, 10:26pm

Author: fasteddi

Grüner harter Rückstand im AquaTube!

Hallö! Hab in meinem AquaTube son grünen kalkartigen rückstand gesehen! Benutze destilliertes Wasser mit der richtigen Menge an Zusatz! Kann doch eigentlich kein Kalk sein...oder???? Ciao!! Sorry falls der Post schon mal war......hab in der Suchfunktion nischt gefunden!!!

Thursday, March 4th 2004, 10:22pm

Author: fasteddi

Re: Problem mit SyncMaster 950p plus!

Wenn ich den Monitor dunkler stelle bzw. ausmache ist das Summen weg....ich hab keine Ahnung ob die Spannungswandler damit was zu tun haben???

Thursday, March 4th 2004, 10:10pm

Author: fasteddi

Problem mit SyncMaster 950p plus!

Grützi! Ich hab schon so seit ca 3 Jahren einen Samsung Monitor SynMaster 950p plus! So seit ner Woche gibts so jede Stunde einmal ein BSING.... als wenn das Bild für ne Millisekunde weg war und er sich neu kallibriert! Seit ein Paar wochen summt er auch penetrant unterschwellig(?) wenn er Texte darstellt und so! Hab ne 9700 pro auf nem A7n8X deluxe 2.0! Will er mir damit sagen das er bald den Geist aufgibt, oder hat das andere Gründe?? Hätte noch ne Frage, die wahrscheinlich schon öfter kam abe...

Monday, March 1st 2004, 10:51pm

Author: fasteddi

Welchen Bus mit Corsair 400mhz TwinxLL

Grützi! Habe mir heute ein Paar Speichersteinchen zugelegt! Mich würd mal interessieren, mit wieviel Mhz ihr euren Bus fahren könnt mit den Dingern! Mobo A7n8x deluxe 2.0 Barton 2500+! Im moment habe ich 213mhz mit 2/2/3/5 synchron im Dual Channel! ich denke das passt schon....würde aber gern mal ein paar Erfahrungen von euch hören. Vielen Dank schon mal !! ciao!!

Monday, February 9th 2004, 12:44am

Author: fasteddi

Multi beim Amd 2500+ Barton!

Hallo! Kann mir jemand sagen was der maximale Multiplikator bei dieser CPU ist???!! :-/ Ist eine gelockte (nein nicht die Frisur!) Version! danke!

Monday, February 9th 2004, 12:20am

Author: fasteddi

Re: sehr niedrige Benchwerte für eigentlich gutes

hab jetzt einfach mal formatiert und ein neues Win raufgemacht! Neue Forceware raufgemacht und Omegatreiber installiert! Beim 3d mark01 erreiche ich jetzt 13000 Punkte! Ist schon besser aber irgendwie immernoch nicht das Gelbe vom Ei!!

Sunday, February 8th 2004, 3:19pm

Author: fasteddi

Re: sehr niedrige Benchwerte für eigentlich gutes

Nee Jungs.....sind alle Treiber installiert.. Graka, Chipsatz alles da!!!! Ist irgendwie zu merkwürdig!!!!!! Vor allen Dingen da ja Softwaremässig nichts verändert wurde!!!????? Ohh mann!

Sunday, February 8th 2004, 3:07pm

Author: fasteddi

Re: sehr niedrige Benchwerte für eigentlich gutes

Mit dem 2000+ hatte ich so um die 14000 Punkte! Im Treiber Set-up habe ich alles auf Fastest und Performance! AA ist ausgeschaltet!!

Sunday, February 8th 2004, 2:55pm

Author: fasteddi

Re: sehr niedrige Benchwerte für eigentlich gutes

Also der Chipsatztreiber ist installiert .......Windows habe ich jetzt nich neu gemacht.....ist bei Cpu -wechsel eigentlich nicht nötig oder?????????

Sunday, February 8th 2004, 2:35pm

Author: fasteddi

sehr niedrige Benchwerte für eigentlich gutes Sys!

Hi! Habe gestern von meinem alten amd 2000+ auf einen 2500er Barton gewechselt! Ich denke das Benchwerte wie 3dMark 2001 etc. nicht immer zutreffend sind aber mit der eigentlich schnelleren Cpu erreiche ich nur so um die 11000 Punkte!?????das ist finde ich irgendwie ein Zeichen, das da was nicht im reinen ist! Vielleicht hatte jemand mal ähnliche Probleme...danke euch!"! 2500Barton (195 Mhz FSB und Ramtakt x 11.0) /A7n8x deluxe 2.0 / Ati Radeon 9700 pro mit Catalyst 3.7 /1x 512mb infineon (2,2,3...

Friday, February 6th 2004, 11:20pm

Author: fasteddi

2500+Barton vs. 2500 mit AQXEA

Hi! Plane mir eine neue Cpu zuzulegen! Würde gern einen 2500er Barton reinbauen...... Wollte nun mal fragen, wie gross der Unterschied zwischem dem 'Standart' 2500er ist und dem mit dem AQXEA-Stepping in Bezug aufs Overclocken ist! Ich mein nur weil der Multi freigeschaltet ist, heißt es doch nicht gleich das er höher zu takten ist! Verbessert mich wenn ich mich irre, aber ich habe meine Multis immer runtergeschraubt um den FSB raufzuschrauben! Ist die Qualität dieses Steppings einfach nur hochw...

Saturday, January 31st 2004, 3:00pm

Author: fasteddi

Case Temps?

Hat jemand von euch mal die Case Temperatur gemessen? Was ist den da so im Grünen Bereich?? Danke Ciao!!

Wednesday, January 28th 2004, 9:09pm

Author: fasteddi

Tips zu leisen Platte???

Hi! Bin auf dem Festplattenmarkt leider nicht so bewandert deswegen wollt ich hier mal in die Runde werfen, ob jemand Erfahrung bei echt leisen Festpltten hat! So im 100er Bereich z.B.! Merzi!!!

Tuesday, January 27th 2004, 7:42pm

Author: fasteddi

Reicht der Netzteillüfter zur Entlüftung???

Hallo!! Hab einen 360er mit Lüftern auf meinem CS stehen! Festplatten Graka und Cpu sind mit im Kreislauf! Da ich überhaupt keinen Gehäuselüfter benutze (um den Rechner möglichst leise zu bekommen) frag ich mich ob der NT Lüfter (2 Lüfter) ausreicht um das Gehäuse zu entlüften??? Freu mich über Anworten! Ciao!!

Monday, December 15th 2003, 2:29pm

Author: fasteddi

Re: Twinni auf Southbridge und Northbridge??

Danke für die sehr schnellen Antworten!! Schwimme ja leider auch nicht im Geld, deswegen war das ja auch nur ein Gedanke mit der Southbridge! Habt ihr noch Lüfter im Case?? Hab bei mir alle rausgenommen das System läuft auch stabil mit OC CPU ! Mach mir halt nur Sorgen das irgendwelche Spannungswandler sich denken NÖÖÖ hab keine Lust mehr auf dich!!! ??? ??? Danke euch ciao!!!

Monday, December 15th 2003, 1:50pm

Author: fasteddi

Twinni auf Southbridge und Northbridge??

Hallo! Plane gerade so viele Wärmequellen aus meinem Case zu bannen wie möglich, da ich gern auf all Gehäuselüfter verzichten will! Außer dem Netzteil Lüfter versteht sich!!!! Festplatte sind auch schon in AD verpackt .... macht es euer Meinung nach Sinn sowohl auf die Northbridge als auch auf die Southbridge einen TwinPlex rauf zu schrauben ..bzw mit Wärmeleitkleber zu befestigen!?? Würd mich über ein paar Antworten freuen!!!! Ciao!!

Wednesday, December 3rd 2003, 3:25pm

Author: fasteddi

Re: Grützeli!

Ja klar, aber man ist halt doch n bissl skeptisch wenn hier jemand mit solcher Sicherheit so was raushaut !

Wednesday, December 3rd 2003, 3:20pm

Author: fasteddi

Grützeli!

sagt mal....was haltet ihr von dem dem Statement das dieser Typ hier wegen dem Download kram gebracht hat!???? Wegen BKA und nächsten 4 wochen und Killerkommandos und Geldverlust bei zerbattelt werden??

Saturday, November 29th 2003, 6:51pm

Author: fasteddi

Re: Regelmässiges Stocken beim Zocken???????

Ja ähhm natürlich nicht 20 min sondern 20 Sekunden!!!!

Saturday, November 29th 2003, 6:40pm

Author: fasteddi

Regelmässiges Stocken beim Zocken???????

Hallo!! Vielleicht kann mir ja je,and weiterhelfen!!=?? So ca 2 Monate nach dem ich meine C formatiert und XP neu raufgeknallt hab....stockt das Bild beim zocken in regelmäßigen Abständen von so ca 20 min!!! Ich finde es macht den Eindruck als wenn irgendein prozess immer wieder im Hintergrund arbeitet!! Im WinTaskManager ist nichts zu erkennen !!! Das Problem ist nach einer neuen Windowsinstallation wieder verschwunden!! erscheint aber nach 2 Monaten wieder!!! Habe dann immer wieder den alten G...

Sunday, November 16th 2003, 12:25am

Author: fasteddi

Info über be quiet Netzteile

Hallöle! Kann mir jemand vielleicht einen Erfahrungsbericht von den be quiet Netzteilen geben! Habe im moment ein Levicom und es nervt tierisch wegen der lAUTSTÄRKE obwohl es ja Temperaturgeregelt sein soll! Ist ein Be Quiet mit 350 Watt ausreichend für 2 Platten ---1 Brenner--Ne 9700 pro--??? Danke ciao!!

Saturday, November 8th 2003, 9:21pm

Author: fasteddi

Re: Lautstärke beim Aquadrive!

Danke für die vielen Antworten! Ich hab halt im moment nen externen passiven 360er oben drauf der nur nen nicht übertakteten 2000+ kühlt! Das Chieftec Gehäuse ist auch gedämmt, doch die 7200er IBM Platten(2) finde ich machen halt immernoch den meisten Lärm meiner Meinung nach! Denke mal das die Platten sich nicht mehr erhitzen würden als jetzt aufgrund des kleinen Systems. Vielen Dank für die schnellen Antworten!

Saturday, November 8th 2003, 7:54pm

Author: fasteddi

Lautstärke beim Aquadrive!

kann mir jemand mal berichten wie effektiv son AquaDrive ist! Lohnt sich das Geld nur zur Senkung des Lärmpegels?

Friday, November 7th 2003, 2:54pm

Author: fasteddi

Re: Led fürn Aqua Tube

Vielen Dank ....der Pfropfen war NICHT dabei!!! Ciao!!

Friday, November 7th 2003, 2:41pm

Author: fasteddi

Led fürn Aqua Tube

Hallöle! Hab hier vor mir eine Led für den Aqua Tube liegen! Hab nur keinen blassen Schimmer wie ich ihn nun damit ausleuchten soll!!! Muß ich nen Stopfen durchbohren und dann die Led dicht einkleben????? Kann ich mir eigentlich nicht vorstellen!! freu mich auf Antworten! Ciao!!