• 26.07.2017, 18:45
  • Registrieren
  • Anmelden
  • Sie sind nicht angemeldet.

 

Samstag, 13. April 2013, 11:33

Hab die Membran auch, kann ich aber nicht bestätigen.

Freitag, 19. April 2013, 12:49

Hab die Membran auch, kann ich aber nicht bestätigen.


Hallo

Hab nun manuell nachgemessen. Es ist minim weniger Flüssigkeit dirin wie vor 10 Tagen. Nicht der Rede wert. Allerdings stimmt da was mit dem Drucksensor nicht. Diesen habe ich anfangs an MB angeschlossen und kalibriert (80%). Nun flattern die Daten mittels Y-Kabel (1x mps 1x aquastream) zum aquaero5. Heute morgen lag der Füllstandwert bei 32% und nun ist er auf 42 % gestiegen. Aber was ist mit den restlichen 40 %.? Wo könnte der Hund begraben sein?

mfg

Freitag, 3. Mai 2013, 15:17

Was könnte die Ursache sein, dass der Füllstandsensor von kalibrierten 80% nun auf 40% gesunken ist, obwohl der tatsächliche Füllstand nahezu gleich ist?
Um erneut zu kalibrieren muss ich wieder das USB Kabel anschliessen?

mfg

EDIT

Hab nun das USB Kabel wieder angeschlossen und neu kalibriert. 80 % wurden angezeigt und dann hab ich das USB-Kabel wieder weggenommen. Nun sank es wieder auf 67% mal hoch und mal runter. Was ist da los bzw mach ich falsch?

Dieser Beitrag wurde bereits 2 mal editiert, zuletzt von »Ceatacean« (7. Mai 2013, 20:37)

Samstag, 24. August 2013, 11:51

Ich habe den Aqualis pro jedoch habe ich das Problem dass es undicht ist. Es tropft langsam Wasser druch an den Befestigungsschrauben womit man den AGB mit der Halterung verschraubt. Ich habe den AGB mal abgeschraubt und so wie es aussieht ist tatsächlich irgendwas im Boden undicht. Am meisten Wasser hat die große Ausfräsung angesammelt also sieht es danach aus dass da wasser durchkommt. Nur wie kann es sein da sollte keine Verbindung zu wasser geben es sei denn es ist ein Fräsfehler




HisN

Junior Member

Samstag, 30. Mai 2015, 12:07

Mal ne Frage,
ich möchte das andersrum haben.
Ich hab einen Aqualis mit Pumpenmodul für eine DDC.
Da meine DDCs allerdings 10 Jahre (!) alt sind, und jetzt von einer D5 ersetzt worden sind, und die DDC sowieso die Luft nicht aus dem Pumpenmodul rausbekommen hat und damit immer erbärmlich laut war, würde ich den Aqualis gerne als "normalen" AGB benutzen.
Gibt es die Basis auch einzeln? Also Pumpenmodul weg, und Basis "normal" einzeln erhältlich? Ich werde im Shop nicht fündig.
Oder muss ich mir tatsächlich ein 150er Basis-Model kaufen um die Basis für mein vorhandenes 850er Modell zu missbrauchen?

Samstag, 30. Mai 2015, 14:25

Einfach mal beim Support per Mail nachfragen - meist findet sich ne Lösung ;)
:rolleyes:

Mittwoch, 24. Juni 2015, 12:00

Ich beziehe mich auf den Post

Letzte Woche habe ich die Dichtung, welche von aquacomputer geschickt wurde, eingebaut. Den aqualis über USB kalibriert und das USB kabel wieder abgezogen. Nach ein paar Tagen nun wieder die Ernüchterung. Die mps Füllstandssensor-Anzeige über aquasuite geht nun wieder munter rauf und runter. Gestern 100% Füllstand, heute 90% und morgen wahrscheinlich 95%.

Handelt es sich bei diesem mps Füllstandssensor um rausgeworfenes Geld oder wo/was könnte man noch machen?

Donnerstag, 25. Juni 2015, 20:45

Das Problem hatte ich am Anfang auch. Es lag bei mir wohl daran, dass die Membran feucht war. Nunmehr liegt der Füllstand durchgehend bei ca. 2/3 (mal 61 %, mal 70 %,...)

Samstag, 12. Dezember 2015, 18:37

Habe hier für mein neues Projekt einen aqualis XT 450 liegen.

Abfluss- bzw. Sauhleitunmg muss ja einer der Anschlüssen unten (links oder rechts) sein, richtig?

Kann der Zufluss auch über einen der Anschlüsse im Deckel erfolgen oder geht das nicht bzw. macht das keinen Sinn?

Kann man den Wassersäuleneffekt kann nur mit dem unteren mittleren Anschluss nutzen?

Wie ist der Wassersäuleneffekt von der Geräuschkulisse her? Macht er viel "Lärm" bzw. "plätschert" es stark?

Ich verstehe auch nicht so ganz wann ich warum das Prallblech benutzen muss...

Ach ja: Hätte in kürze einen aquainlet XT mit Nanobeschichtung, Füllstandsmessung und Beleuchtungsmöglichkeit abzugeben. Nicht mal ein Jahr alt und vielleicht 1/2 Jahr in Betrieb (nur mit klarem DP Ultra)...

Dieser Beitrag wurde bereits 2 mal editiert, zuletzt von »ToaStarr« (12. Dezember 2015, 18:50)

Sonntag, 13. Dezember 2015, 11:40

Habe hier für mein neues Projekt einen aqualis XT 450 liegen.

Abfluss- bzw. Sauhleitunmg muss ja einer der Anschlüssen unten (links oder rechts) sein, richtig?

Kann der Zufluss auch über einen der Anschlüsse im Deckel erfolgen oder geht das nicht bzw. macht das keinen Sinn?

Kann man den Wassersäuleneffekt kann nur mit dem unteren mittleren Anschluss nutzen?

Wie ist der Wassersäuleneffekt von der Geräuschkulisse her? Macht er viel "Lärm" bzw. "plätschert" es stark?

Ich verstehe auch nicht so ganz wann ich warum das Prallblech benutzen muss...

Ach ja: Hätte in kürze einen aquainlet XT mit Nanobeschichtung, Füllstandsmessung und Beleuchtungsmöglichkeit abzugeben. Nicht mal ein Jahr alt und vielleicht 1/2 Jahr in Betrieb (nur mit klarem DP Ultra)...
Zu 1: Ja.

Zu 2: Geht, aber dann hast du denn Wassersäuleneffekt nicht.

Zu 3: Richtig.

Zu 4: Wieviel Durchfluss hast du? Bei ~700 l/h (AGB+D5 mit 30cm Schlauch) ist das schon Nervtötend, aber wenn du 60 l/h hast rinnt das Wasser am Edelstahlrohr runter und macht so gut wie keine Geräusche.

Zu 5: Wat für ein Prallblech? Das dünne Plexiglas knapp über dem Boden dient dazu, eventuelle Luftblasen vorm "angesaugt-werden" abzuhalten. Ein Blech (aus Metall) gibts nur bei den kleinen AGBs.

Sonntag, 13. Dezember 2015, 11:56

Danke für die flotten Antworten...

Ich meine das hier ersichtliche Prallblech:

Sonntag, 13. Dezember 2015, 13:46

Danke für die flotten Antworten...

Ich meine das hier ersichtliche Prallblech:

das ist weder ein XT noch hat der 450ml.

Sonntag, 13. Dezember 2015, 17:50

Boah... ;-)

Schon klar, dass das kein XT ist und der auch keine 450 ml hat - es ging ja auch um das Prallblech!

Also: Ich habe den aqualis XT 450 ml und da ist das besagte Prallbleck dabei!

Hier auch nochmal ein Zitat aus der Anleitung:

Alle Varianten: Alle Varianten: Alle Varianten: Alle Varianten: Befestigen Sie das beiliegende Edelstahl-Prallblech mit zwei Schrauben M3 x 8 mm über der von Ihnen als Rücklauf in den Ausgleichsbehälter verwendeten Bohrung. Die Schrauben dürfen nur leicht handfest angezogen werden, um die Gewinde im Kunststoffkörper nicht zu beschädigen!

Sonntag, 13. Dezember 2015, 18:20

dann nehm ich alles zurück ;-)

Edit: Aus deinem Zitat geht hervor, dass du das Prallblech nicht brauchst da du den Wassersäuleneffekt nutzen willst. Ferner vermute ich, dass das Prallblech dazu dient eine eventuelle Fontäne im AGB zu verhindern da man es über dem Zulauf montieren soll wenn man den Wassersäuleneffekt nicht nutzt. Macht Sinn wenn man z.b. eine Druckausgleichsmembran montiert hat da die bekanntlich nicht nass werden darf.

Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von »Dops« (13. Dezember 2015, 18:29)

Sonntag, 13. Dezember 2015, 18:35

Aaaahhhh...so macht das tatsächlich Sinn! Dankööö!

Mattmax

Junior Member

Freitag, 8. Januar 2016, 21:33

Ich hab dann auch gesehen dass wenn ich oben rein will in der Mitte rein muss...

Hab gleich ein Video gemacht weils ja fast keine gibt...

Bin froh dass es so funktioniert und hab mich gleich darin verliebt. :love: Werd sonst später Fotos posten wenns eingebaut ist. :thumbsup:

http://m.youtube.com/watch?v=V_zz1k9-G0g


Läuft im Stillstand der AGB nicht voll, wenn der Zulauf oben ist?
Eigentlich sollte doch der Zulauf unterhalb der Wasseroberfläche im AGB enden, damit beim Stillstand dieser nicht voll läuft und somit Luft ins System kommt.

Samstag, 9. Januar 2016, 10:00

Ich hab dann auch gesehen dass wenn ich oben rein will in der Mitte rein muss...

Hab gleich ein Video gemacht weils ja fast keine gibt...

Bin froh dass es so funktioniert und hab mich gleich darin verliebt. :love: Werd sonst später Fotos posten wenns eingebaut ist. :thumbsup:

http://m.youtube.com/watch?v=V_zz1k9-G0g


Läuft im Stillstand der AGB nicht voll, wenn der Zulauf oben ist?
Eigentlich sollte doch der Zulauf unterhalb der Wasseroberfläche im AGB enden, damit beim Stillstand dieser nicht voll läuft und somit Luft ins System kommt.
Warum sollte er volllaufen? Erklärung?
In dem Vid sieht das nach Test-Aufbau aus, oder baust du deine wakü auch immer so auf?
Bei dem aqualis ist der eigentliche Zulauf in den AGB nicht oben!

Mattmax

Junior Member

Montag, 11. Januar 2016, 19:56

Bisher bin ich davon ausgegangen, dass der Zulauf in dne AGB unter der Wasseroberfläche enden soll. Als Begründung wurde immer angeführt, dass mit der genannten Konfiguration (Zulauf unterhalbe der Wasseroberfläche) beim Stillstand der Pumpe der AGB nicht voll läuft und somit Luft ins System kommt.

Freitag, 2. September 2016, 14:54

Hi.

Bei der aqualis-Basis 450ml sehe ich auf dem Bild nur ein Loch im Deckel und das ist mit einem Blindstopfen verschlossen. Wenn man einen Pumpenadapter (für DDC) mit Füllstandssensor dran baut, braucht man eine Ausgleichsmembran. Von dem aqualis 880ml kenne ich es so, dass man die Membran in eines der 3 weiteren Löcher im Deckel schrauben kann.

Frage: Muss ich mir in meinem Wasserkreislauf eine andere Stelle suchen wo ich die Membran einbauen muss? Tut mir Leid, wenn die Frage schon irgendwo beantwortet wurde.

Ähnliche Themen